<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">

<head>
<script>
window.mrf = {
        host: "bc.marfeel.com",
        dt: 3
    },
    function(e, t, o, i, a, n, r) {
        function d() {
            x && (e.cookie = "fromt=yes;path=/;expires=" + new Date(Date.now() + 18e5).toGMTString(), o.reload())
        }
        var x = !/marfeelgarda=no|fromt=yes/i.test(n + ";" + a);
        if ((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(i) && 2 & r.dt || /(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(i) && 1 & r.dt || /marfeelgarda=off/i.test(n)) && t === t.top) {
            x && e.write('<plaintext style="display:none">');
            var l = "script",
                m = setTimeout(d, 1e4),
                c = e.createElement(l),
                f = e.getElementsByTagName(l)[0];
                c.src = "//bc.marfeel.com/statics/marfeel/gardac.js", c.onerror = d, c.onload = function() {
                clearTimeout(m)
            }, f.parentNode.insertBefore(c, f)
        }
    }(document, window, location, navigator.userAgent, document.cookie, location.search, window.mrf);
</script>


<link rel="amphtml" href="http://amp.teinteresa.es/politica/reforma-jubilaciones-Camara-Baja-Brasil_0_1793220674.html">



<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="es" />
<meta name="title" content="La reforma de las jubilaciones avanza al pleno de la Cámara Baja en Brasil- Noticias y última hora de Política en Teinteresa.es" />
<meta name="description" content="La reforma de las jubilaciones avanza al pleno de la Cámara Baja en Brasil" />
<meta name="keywords" content="reforma,jubilaciones,Camara,Baja,Brasil" />
<meta name="news_keywords" content="reforma,jubilaciones,Camara,Baja,Brasil" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@T_interesa" />
<meta name="twitter:url" content="http://www.teinteresa.es/politica/reforma-jubilaciones-Camara-Baja-Brasil_0_1793220674.html" />
<meta property="og:title" content="La reforma de las jubilaciones avanza al pleno de la Cámara Baja en Brasil" />
<meta property="og:url" content="http://www.teinteresa.es/politica/reforma-jubilaciones-Camara-Baja-Brasil_0_1793220674.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Una comisión especial de la Cámara de Diputados de Brasil terminó de aprobar hoy el texto de una polémica reforma del sistema de jubilaciones propuesta por el Gobierno de Michel Temer, que ahora deberá ser debatida por el pleno de ese órgano legislativo." />
<meta property="og:image" content="http://images.teinteresa.es/politica/reforma-jubilaciones-Camara-Baja-Brasil_TINIMA20170510_0006_3.jpg" />
<meta name="generator" content="BBT bCube" />

<title>La reforma de las jubilaciones avanza al pleno de la Cámara Baja en Brasil</title>

<link href="https://fonts.googleapis.com/css?family=Ubuntu:300,400,500" rel="stylesheet">
<link href="http://static1.teinteresa.es/static/TINTeresa/addons/fancybox/jquery.fancybox-1.3.4.css?hash=c920a376257fc0f356e61bacbe7e43bf" rel="stylesheet" type="text/css" />
<link href="http://static1.teinteresa.es/static/TINTeresa/min/tin_output.css?hash=28b4fd6cf22cb4368536b36a9c915d2c" rel="stylesheet" type="text/css" />
<link href="http://static1.teinteresa.es/static/TINTeresa/addons/jwplayer/bbt.jwplayer.css?hash=879b7cd85ab94881de0a5cedfc4f14ec" rel="stylesheet" type="text/css" />

<script type="text/javascript" src="http://static1.teinteresa.es/static/BBTCore/js/bbt.js?hash=1e715a79deab6aa9995d0d27f41ec032"></script>
<script type="text/javascript" src="http://static2.teinteresa.es/static/TINTeresa/js/jquery-1.5.2.min.js?hash=e85aed5c30d734f1e30646e030d7a817"></script>
<script type="text/javascript" src="http://static1.teinteresa.es/static/TINTeresa/min/tin_output.js?hash=3633fcf38b3be28bf835e39394acf5e8"></script>
<script type="text/javascript" src="http://static2.teinteresa.es/static/TINTeresa/addons/jwplayer/bbt.jwplayer.js?hash=349227fec86689e9cec4ad6ce4fba466"></script>
<script type="text/javascript" src="http://static2.teinteresa.es/static/TINTeresa/addons/jwplayer/jwplayer.js?hash=3ee3bf2c70541861098a98279f83ddcd"></script>
<script type="text/javascript" src="http://static1.teinteresa.es/static/TINTeresa/addons/fancybox/jquery.fancybox-1.3.4.pack.js?hash=8bc36a08c46719377528d962966ce37c"></script>
<script type="text/javascript" src="http://static2.teinteresa.es/static/TINTeresa/js/jquery.cookie.js?hash=384772142d1907d7d3aea3ac11fad9d0"></script>
<script type="text/javascript" src="http://static2.teinteresa.es/static/TINKit/js/tin.tinkit.utils.js?hash=60d0576727afeb233382e8a2bbc75536"></script>
<script type="text/javascript" src="http://static1.teinteresa.es/static/TINTeresa/js/jquery.maphilight.min.js?hash=060990df8870589e0e629349f8fb3a4c"></script>
<script type="text/javascript" src="http://static1.teinteresa.es/static/TINTeresa/js/tin.prj.js?hash=51ef89d10c680bd76658f6f482c400c8"></script>
<script type="text/javascript" src="http://static2.teinteresa.es/static/TINAdvertising/js/TIN.advertising.async.js?hash=468858f7fec9fe30011be7705eafa57d"></script>
<script type="text/javascript" src="http://static2.teinteresa.es/static/TINBet/js/TIN.bet.js?hash=7d0a7205e50b9f8a70cc7b66fba814d6"></script>
<script type="text/javascript" src="http://static1.teinteresa.es/static/BBTComponent/js/bbt.component.js?hash=3af7d50167907ee356ef8c9f739a7b88"></script>
<script type="text/javascript" src="http://static1.teinteresa.es/static/BBTComment/js/bbt.comment.js?hash=fa244783c35647cf3595f04618ad9789"></script>

<link rel="alternate" title="Política" href="/rss/section/4030/" type="application/rss+xml" />



<!--[if !IE]>-->
<script src="http://static1.teinteresa.es/static/TINTeresa/addons/fancybox/jquery.easing-1.3.pack.js?hash=def257dbb0ab805c4996fd8abb1a6b49" type="text/javascript"></script>
<!--<![endif]-->
<meta http-equiv="refresh" content="300" />
<script type="text/javascript">
  var _gaq = _gaq || [];
    _gaq.push(["pageTracker1._setAccount","UA-25554713-1"]);
    _gaq.push(["pageTracker1._setDomainName",".teinteresa.es"]);
    _gaq.push(["pageTracker1._setCampaignCookieTimeout",86400000]);
    _gaq.push(["pageTracker1._setAllowLinker",true]);
    _gaq.push(["pageTracker1._setAllowHash",false]);
    _gaq.push(["pageTracker1._setCustomVar",1,"Seccion", "Política",3]);
    _gaq.push(["pageTracker1._setCustomVar",2,"Tipo", "Agencia",3]);
    _gaq.push(["pageTracker1._setCustomVar",3,"Formato", "Noticia",3]);
    _gaq.push(["pageTracker1._setCustomVar",4,"Autor", "EFE",3]);
    _gaq.push(["pageTracker1._setCustomVar",5,"FechaContenido","2017-05-10",3]);
    _gaq.push(["pageTracker1._trackPageview"]);
  (function() {
    var ga = document.createElement('script');
    ga.type = 'text/javascript';
    ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(ga, s);
  })();
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script>
    googletag.cmd.push(function() {
        googletag.defineSlot('/140199087/Banner1_ROS', [[728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1478168924825-0').addService(googletag.pubads());
        googletag.defineSlot('/140199087/Banner2_ROS', [[728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1478168924825-1').addService(googletag.pubads());
        googletag.defineSlot('/140199087/Banner3_ROS', [[728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1478168924825-2').addService(googletag.pubads());
        googletag.defineSlot('/140199087/Rectangulo1_ROS', [[300, 600], [300, 250]], 'div-gpt-ad-1478168924825-3').addService(googletag.pubads());
        googletag.defineSlot('/140199087/Rectangulo2_ROS', [[300, 600], [300, 250]], 'div-gpt-ad-1478168924825-4').addService(googletag.pubads());
        googletag.defineSlot('/140199087/Rectangulo3_ROS', [[300, 600], [300, 250]], 'div-gpt-ad-1478168924825-5').addService(googletag.pubads());
        googletag.defineSlot('/140199087/Rectangulo4_Cultura_Ocio_TV', [300, 250], 'div-gpt-ad-1487693441650-0').addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/140199087/Flotante_ROS', 'div-gpt-ad-1478168924825-6').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
        if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/teinteresaes/loader.js',
            'tb_loader_script');
</script>

<link rel="canonical" href="http://www.teinteresa.es/politica/reforma-jubilaciones-Camara-Baja-Brasil_0_1793220674.html"/>
<link rel="image_src" type="image/jpeg" href="http://images.teinteresa.es/politica/reforma-jubilaciones-Camara-Baja-Brasil_TINIMA20170510_0006_3.jpg"/>
</head>
<!-- t = 1494374453 -->
<body>
<!-- MAIN DOCUMENT -->
<div id="main" class="document1">

    <!-- MAIN CONTAINER -->
    <div id="container">

        <div id="ad" class="rg">
    <div class="limiter limiter2">
        <div class="ad-hw">
            <dl class="ad-wrap cf">
                <dt class="caption"><span>Publicidad</span></dt>
                <dd class="ct">
                    <div class="ad">
                        <div id='div-gpt-ad-1478168924825-0'>
                            <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478168924825-0'); });
                            </script>
                        </div>
                    </div><!-- .ad -->
                </dd>
            </dl><!-- .ad-wrap -->
        </div><!-- .ad-hw -->
    </div><!-- .limiter -->
</div><!-- #ad -->

        <!-- REGION (BODY) -->

        <div class="rg" id="tl">
            <div class="limiter limiter1">
                <div class="main-tools cf">

                    <p class="timestamp">
                        Miércoles 10/05/2017.
                    </p>

                    <!-- No te pierdas -->
<div class="lt">
  <ul class="onsite-links">
    <li>
      <strong class="jointit">></strong>
      <ul class="links">
	
	<li class="it"><a href="http://www.teinteresa.es/quienes-somos.html" title="¿Quiénes somos?">¿Quiénes somos?</a></li>
	
      </ul><!-- .links -->
    </li>
  </ul><!-- .onsite-links -->
</div><!-- .lt -->


                    <div class="rt">

  <p id="top_kit">
    <a href="http://www.teinteresa.es/kit-buenos-dias/bienvenido/" title="Kit Buenos Días - Desayuna bien informado">
      <img src="http://static1.teinteresa.es/static/TINTeresa/images/top_kit.png?hash=f85fb6489e6d3352817f483e11a6fb8e" alt="Kit Buenos Días - Desayuna bien informado" width="338" height="29">
    </a>
  </p>

</div><!-- .rt -->


                </div><!-- .main-tools -->

            </div><!-- .limiter -->
        </div>
        <div id="hd" class="rg">
    <div class="limiter limiter1">
        <div class="masthead uncollapse cf">

            <div class="brand crumbed">

                <h1 class="main logo" itemscope itemtype="http://schema.org/Organization">
                    <a class="lnk" href="/" itemprop="url" title="home">
                        <img src="http://static2.teinteresa.es/static/TINTeresa/images/logo-teinteresa-sm.png?hash=f81eaa6b317ad4368fda54bccd448384"
                             width="267" height="42" alt=" "/>
                        <span class="name" itemprop="brand">Te interesa</span>
                    </a>
                    <span class="pipe"> | </span><em class="crumb">Política</em>
                </h1><!-- .main -->
            </div><!-- .brand.crumbed -->

            <div class="aux">
                <div class="aux-tools">
                    <div class="main-search">
  <form id="mainSearchForm" name="mainSearchForm" method="get" action="/buscador/">
    <fieldset>
      <legend>Busque en Te Interesa:</legend>
      <span class="sk-field rnd5">
	<label for="mainSearchField">búsqueda</label>
	<input type="text" class="search-field" id="mainSearchField" name="text" />
	<a class="bt-submit btk bt1 rnd5" href="#" title="buscar">Buscar</a>
      </span>
    </fieldset>
  </form>
  <script type="text/javascript">
    <!--
	var jObjSearch = jQuery("#mainSearchForm");
	FBSE.simpleSearchForm(jObjSearch, {
	hint: 'noticias, artículos ...',
	searchField : "#mainSearchField",
	submit : true,
	submitButton : ".bt-submit"
	});
	//-->
  </script>
</div><!-- .main-search -->

                </div><!-- .tools -->
            </div><!-- .aux -->



            </div><!-- .masthead -->
    <div id="nav" class="main-nav">
  <ul class="navigation cf">

    
    <li class="nav-item navFirstLevel "><a class="lnk inner" href="http://www.teinteresa.es" title="Portada">Portada</a></li>
    
    <li class="nav-item navFirstLevel "><a class="lnk inner" href="http://www.teinteresa.es/tag/argumentos.html" title="Argumentos">Argumentos</a></li>
    
    <li class="nav-item navFirstLevel "><a class="lnk inner" href="/Economikon" title="Economikón">Economikón</a></li>
    
    <li class="nav-item navFirstLevel "><a class="lnk inner" href="http://www.teinteresa.es/Emprendedores" title="Emprendedores">Emprendedores</a></li>
    
    <li class="nav-item navFirstLevel "><a class="lnk inner" href="http://eltiempo.teinteresa.es" title="ElTiempo">ElTiempo</a></li>
    
    <li class="nav-item navFirstLevel "><a class="lnk inner" href="/politica/" title="Política">Política</a></li>
    
    <li class="nav-item navFirstLevel "><a class="lnk inner" href="/espana/" title="España">España</a></li>
    
    <li class="nav-item navFirstLevel "><a class="lnk inner" href="/mundo/" title="Mundo">Mundo</a></li>
    
    <li class="nav-item navFirstLevel "><a class="lnk inner" href="/tecno/" title="Tecno">Tecno</a></li>
    
    <li class="nav-item navFirstLevel "><a class="lnk inner" href="/espana/" title="Sociedad">Sociedad</a></li>
    
    <li class="nav-item navFirstLevel "><a class="lnk inner" href="/salud/" title="Salud">Salud</a></li>
    
    <li class="nav-item navFirstLevel "><a class="lnk inner" href="/cultura/" title="Cultura">Cultura</a></li>
    
    <li class="nav-item navFirstLevel "><a class="lnk inner" href="/videos/" title="Vídeos">Vídeos</a></li>
    
    <li class="nav-item navFirstLevel "><a class="lnk inner" href="/ciencia/" title="Ciencia">Ciencia</a></li>
    

  </ul><!-- .navigation -->
</div><!-- #nav.main-nav -->

<script type="text/javascript">
  <!--
      jObjNavigation = jQuery("#nav");
      FBSE.fitItems(jObjNavigation, {container: '.navigation', items: '.nav-item', fitEnd: true});
      TIN.hdropdown(jObjNavigation, ".dropdown", ".droplayer");
      TINPRJ.headNavigation("http://www.teinteresa.es", "nav");
      //-->
</script>

  </div><!-- .limiter -->
</div><!-- #hd -->


        <!-- REGION (BODY) -->
        <div id="bd" class="rg">
            <div class="limiter limiter1">
                <div class="cp-breadcrumbs md">
  <div class="bd">

    <ul class="lst-breadcrumbs cf">

      <li class="crumb crumb-root"><span class="outter"><span class="inner"><a href="/">Inicio</a></span></span></li>

      
      <li class="crumb crumb-current">
	<span class="outter">
	  <span class="inner">
	    <em>
	      <a href="/politica/" title="Política">Política</a>
	    </em>
	  </span>
	</span>
      </li>
      

      
      <li class="sublinks">
	
	  <a href="/politica/defensa/"  title="Defensa">Defensa</a>
	  
	
      </li><!-- .sublinks -->
      

    </ul><!-- .lst-breadcrumbs -->
  </div><!-- .bd -->
</div><!-- .cp-breadcrumbs -->

                


                <div id="content" class="pg-story pg">
    <div class="gd gd3-c1 hspace skin-hr">
        <div class="gd-aux faux-g3c1a">
            <div class="gdu u2-3-c1">
                <div itemscope itemtype="http://schema.org/NewsArticle" id="MKW66394">
                    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                            <meta itemprop="url" content="http://static1.teinteresa.es/static/TINTeresa/images/tin-publisher-logo.png?hash=59185d5f3465a0d98c337d843eb104a0">
                            <meta itemprop="width" content="398">
                            <meta itemprop="height" content="60">
                        </div>
                        <meta itemprop="name" content="Teinteresa">
                    </div>

                    <div class="pg-hd">
                        <p class="kicker"><em></em></p>
                        <span itemprop="articleSection" style="display:none">Política</span>
                        <span itemprop="url" style="display:none">http://www.teinteresa.es/politica/reforma-jubilaciones-Camara-Baja-Brasil_0_1793220674.html</span>

                        <h2 itemprop="headline" class="headline mid">La reforma de las jubilaciones avanza al pleno de la Cámara Baja en Brasil</h2>

                        
<span id="bbtcomponent-date" class="bbtcomponent-date_1494382796" style="display:none">1494382796</span>




<p class="dateline ">
    <small itemprop="datePublished" content="2017-05-10" class="timestamp"></small>
    <span itemprop="author" itemscope itemtype="http://schema.org/Person"><em class="byline"> - <span itemprop="name" class="src">EFE</span>, </em><span class="location">Brasilia</span></span>
</p><!-- .dateline -->

<script type="text/javascript">
	<!--
	var publishedDate = 1494374443;
	var now = BBT.getProperty(jQuery("#bbtcomponent-date"), "bbtcomponent-date");

	var difference = now - publishedDate;
	var hours = parseInt((difference / 3600), 10);

	if (hours > 12) {
		jQuery(".dateline .timestamp").html("10/05/2017");
	} else {
		if (hours == 0) {
			var minutes = parseInt((difference / 60), 10);
			jQuery(".dateline .timestamp").html("Hace " + minutes + " minutos");
		} else if (hours > 0) {
			jQuery(".dateline .timestamp").html("Hace " + hours + " horas");
		}
	}
	// -->
</script>


                        <div class="deck">Una comisión especial de la Cámara de Diputados de Brasil terminó de aprobar hoy el texto de una polémica reforma del sistema de jubilaciones propuesta por el Gobierno de Michel Temer, que ahora deberá ser debatida por el pleno de ese órgano legislativo.</div>

                        <ul class="social-row newsocial md tin-share-count-list " data-contentid="TINNWS20170510_0014" data-getdataurl="/2017/05/10/1793220674/content_shares.json">

  <li class="lst-head">
    <h2 class="jstrap">Compartir</h2>
  </li><!-- /.lst-head -->

  <li class="lst tin-social-fb">
    <a class="lnk ico-fb" href="http://www.facebook.com/share.php?u=http://www.teinteresa.es/politica/reforma-jubilaciones-Camara-Baja-Brasil_0_1793220674.html" title="Facebook">
      <span class="ico"> </span>
      <span class="num"></span>
      <span class="tx">Facebook</span>
    </a><!-- /.lnk.ico-fb -->
  </li><!-- /.lst -->

  <li class="lst tin-social-tw">
  <a class="lnk ico-tw" href="https://twitter.com/share?url=http://www.teinteresa.es/politica/reforma-jubilaciones-Camara-Baja-Brasil_0_1793220674.html&via=T_interesa&text=La reforma de las jubilaciones avanza al pleno de la C&aacute;mara Baja en Brasil" title="Twitter">
    <span class="ico"> </span>
      <span class="num"></span>
    <span class="tx">Twitter</span>
  </a><!-- /.lnk.ico-tw -->
</li><!-- /.lst -->


  <li class="lst tin-social tin-social-go">
    <a class="lnk ico-gp" href="https://plus.google.com/share?url=http://www.teinteresa.es/politica/reforma-jubilaciones-Camara-Baja-Brasil_0_1793220674.html" title="Google Plus">
      <span class="ico"> </span>
      <span class="num"></span>
      <span class="tx">Google Plus</span>
    </a><!-- /.lnk.ico-gp -->
  </li><!-- /.lst -->

  <li class="lst tin-social tin-social-men" style="display:none;">
    <a class="lnk ico-mn" href="https://www.meneame.net/submit.php?url=http%3A%2F%2Fwww.teinteresa.es%2Fpolitica%2Freforma-jubilaciones-Camara-Baja-Brasil_0_1793220674.html" title="Menéame">
      <span class="ico"> </span>
      <span class="num"></span>
      <span class="tx">Menéame</span>
    </a><!-- /.lnk.ico-mn -->
  </li><!-- /.lst -->

  <li class="lst tin-social tin-social-was" style="display:none;">
    <a class="lnk ico-wa" href="whatsapp://send?text=http%3A%2F%2Fwww.teinteresa.es%2Fpolitica%2Freforma-jubilaciones-Camara-Baja-Brasil_0_1793220674.html" title="Whatsapp" target="_self">
      <span class="ico"> </span>
      <span class="num"></span>
      <span class="tx">Whatsapp</span>
    </a><!-- /.lnk.ico-wa -->
  </li><!-- /.lst -->

</ul><!-- /.social-row.newsocial.md -->


                        





<div id="scrollable_instance_VAR-n02">
  <div class="pg-obj bh-scrollable scrtype1" id="scrollable_VAR-moduleId_VAR-n02">

    <div class="scrollable">

      <div class="scr-container" style="height:352px;">
	<ul class="scr-wrapper">

	  

	  
	  
	  <li class="scr-item contentType_IMA">
	    <div class="mg">
	      <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="width" content="627">
    <meta itemprop="height" content="352">
    <img itemprop="url"  src="http://images.teinteresa.es/politica/reforma-jubilaciones-Camara-Baja-Brasil_TINIMA20170510_0006_5.jpg" width="627" height="352" alt="Foto 1 de La reforma de las jubilaciones avanza al pleno de la C&aacute;mara Baja en Brasil" />
</div>


	      
<span class="caption strap">
  <span class="caption-inner">
     La reforma de las jubilaciones avanza al pleno de la Cámara Baja en Brasil
    <small class="credit contributor"> EFE</small>
  </span><!-- .inner -->
</span><!-- .caption.strap -->


	    </div><!-- .mg -->
	  </li><!-- .scr-item -->
	  
	  

	</ul><!-- .scr-wrapper -->

      </div><!-- .scr-container -->

      <p class="sl-nav">
	<span class="sl-control slc-lt"><a class="prev disabled" title="Anterior"></a></span>
	<span class="sl-control slc-rt"><a class="next" title="Siguiente"></a></span>
      </p><!-- .sl-nav -->

    </div><!-- .scrollable -->

    <script type="text/javascript">
      <!--
	  var vidHtml = "";

	  // SCROLLABLE SETUP
	  var jObj = jQuery("#scrollable_VAR-moduleId_VAR-n02").scrollable({
	    items: ".scr-wrapper",
	    disabledClass: "disabled",
	    easing: "swing",
	    next: ".next",
	    prev: ".prev",
	    keyboard: false,
	    onBeforeSeek: function(e, i) {
	       var api = jQuery("#scrollable_VAR-moduleId_VAR-n02").data("scrollable");
	       var id = api.getIndex();
	       var item = jQuery("#scrollable_VAR-moduleId_VAR-n02 .scr-item:eq(" + id + ")");
	       var contentType = BBT.getProperty(item, "contentType");
	       if (contentType == "VID" && vidHtml != "") {
	         item.html(vidHtml);
		 vidHtml = "";
	       }
	    }
	  });

	  // get scrollable sizes
	  FBSE.getScrollableSizes(jObj, "horizontal");

	  // HOOK: disable next button if panels size are same than setup
	  var scrItems = jObj.find(".scr-item");
	  if (scrItems.length < 2) {
	     jObj.find(".next").hide();
	     jObj.find(".prev").hide();
	  }

	  function loadVideo(obj) {
	    contentId = BBT.getProperty(jQuery(obj), "contentId");
	    jQuery.get("/loadvideo.json?contentId=" + contentId + "&width=533&height=300&type=slider_top", function (_response) {
              var response = BBT.fixJson(_response);
               if(response["error"] == "0") {
	          vidHtml = jQuery(obj).html();
                  jQuery(obj).html(response['data']);
               }
            });
	 }

	  jQuery("#scrollable_instance_VAR-n02 .scr-item a").live('click',function(){
	    loadVideo(jQuery(this).closest(".scr-item"));
	    return false;
	  });

	  // -->
    </script>

  </div><!-- .pg-obj.bh-scrollable -->
</div><!-- #scrollable_instance_VAR-n02 -->





                    </div><!-- .pg-hd -->

                    <div class="pg-bd cf">
                        
                        

                        <div id="body_intext" itemprop="articleBody" class="tx mce">
                            <p>Una comisión especial de la Cámara de Diputados de Brasil terminó de aprobar hoy el texto de una polémica reforma del sistema de jubilaciones propuesta por el Gobierno de Michel Temer, que ahora deberá ser debatida por el pleno de ese órgano legislativo.</p><p>La base política de Temer impuso su mayoría y la reforma pasó el examen en la comisión con 23 votos a favor y 14 en contra, pese al firme rechazo de la mayoría de los sindicatos del país, que hasta llegaron a realizar una huelga general el pasado 28 de abril en protesta contra esa iniciativa.</p><p>La votación había comenzado la semana pasada pero no concluyó, ya que cuando se debatían unas últimas enmiendas la sala de la comisión fue ocupada por un grupo de guardias penitenciarios que exigían que su gremio fuera excluido de la reforma, lo cual fue negado.</p><p>Para evitar que se repitieran incidentes de ese tipo, el Congreso adoptó hoy unas medidas de seguridad extraordinarias, que incluyeron desde un refuerzo policial hasta la colocación de rejas metálicas en torno al palacio legislativo, que contuvieron a unos pocos manifestantes.</p><p>El texto básico del proyecto, que establece como edad mínima para la jubilación los 62 años para mujeres y los 65 para hombres, así como un mínimo de 25 años de cotización, había sido aprobado la semana pasada, pero faltaba decidir sobre una serie de enmiendas presentadas por la oposición.</p><p>Una a una esas enmiendas fueron rechazadas hoy, con lo que la propuesta del Gobierno quedó aprobada en la comisión, que ahora la remitirá para debate al pleno de la Cámara de Diputados.</p><p>En esa instancia, el texto será sometido a dos votaciones, en las que será aprobado si en ambas obtiene el apoyo de al menos tres quintos (308 votos de los 513 diputados), en cuyo caso sería enviado al Senado para dos últimos debates.</p><p>Según la legislación actual, en Brasil las mujeres pueden jubilarse con 30 años de cotización y los hombres con 35, y no existe para ello ningún límite de edad, con lo que hay quienes llegan a acogerse al sistema con apenas 50 años.</p><p>El Gobierno sostiene que la reforma es impostergable a fin de impedir una quiebra del deficitario sistema de jubilaciones, la cual considera inevitable con el actual régimen.</p><p>Temer ha asumido la voz cantante en el debate y defendido en todos los foros posibles esa propuesta, que forma parte de un severo paquete de reformas estructurales con las que aspira a devolverle el equilibrio a la economía de Brasil, sumida en una profunda recesión desde 2015.</p><p>Este lunes, en un evento del Instituto Brasileño de Geografía y Estadísticas (IBGE, estatal), el gobernante subrayó que, según los datos confiables y "no falseados" de ese organismo, "la población brasileña está viviendo más".</p><p>Según el mandatario, "por eso mismo la reforma del sistema de jubilaciones es impostergable", pues es el único camino para salvar un sistema altamente deficitario.</p><p>Temer reiteró que esa y otras reformas propuestas por el Gobierno en relación a las leyes laborales permitirán que el país vuelva a tener una economía con crecimiento y generadora de empleos, con lo cual se reducirá una tasa de paro que hoy llega al 13,7 %.</p><p>El gobernante volvió a discutir hoy el trámite parlamentario de esas reformas con algunos senadores de su base política, a los que instó a aprobar esas propuestas con la mayor celeridad, a fin de generar confianza en el sector privado, que desde hace años exige flexibilizar las leyes laborales.</p>
                        </div><!-- .tx.mce -->

                        <script>
    function MSPlayerCallback(response){
      console.log("CLIENT´S CALLBACK FUNCTION>" + response);
    }
    function MSPlayerpassBack(){
       console.log("CLIENT´S PASSBACK FUNCTION");
    }
    (function() {
      var SMIntextSetUp = {
        c:'body_intext',
        adPosition:2,
        d_t:'http%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DTIIT%2FDesktop%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dfl_11%26dcid%3Dpc%26xpb%3D1',
        m_t:'http%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3D7720def8-0f40-4cb0-b475-db86c5c69517%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dhtml5',
        callback:'SMCallback',
        passback:'SMpassBack'

      };
      var a,t,s,n;t = document.createElement("script");
      t.async = true;t.type = "text/javascript";
      s="https:" == document.location.protocol;
      t.src = (s ? "https:" : "http:") + "//static.addevweb.com/SMOutstream/SMIntext/SMIntext.js?t=intext";
      for(a in SMIntextSetUp){
        if(SMIntextSetUp[a]!="undefined"){
            t.src+="&" + a + "=" + SMIntextSetUp[a];
            t.src+="&r="+Math.random();
            n = document.getElementsByTagName("script")[0];
            n.parentNode.insertBefore(t, n);
        }
      }
    })();
</script>

                        <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'alternating-thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
    });
</script>

                        <div id="tin-kit-buenosdias-v2" class="md-kit-buenosdias-v2 md">
  <!-- TOOLBAR BOTTOM -->
  <h2 class="md-kit-buenosdias-title">Seguir a teinteresa en...</h2>
  <ul class="under-article newsocial md">
    <li class="lst">
      <a class="lnk ico-fb" href="https://www.facebook.com/Teinteresa.diario" title="Facebook">
	<span class="ico"> </span>
	<span class="tx">Facebook</span>
      </a><!-- /.lnk.ico-fb -->
    </li><!-- /.lst -->
    <li class="lst">
      <a class="lnk ico-tw" href="https://twitter.com/T_interesa" title="Twitter">
	<span class="ico"> </span>
	<span class="tx">Twitter</span>
      </a><!-- /.lnk.ico-tw -->
    </li><!-- /.lst -->
    <li class="lst">
      <a class="lnk ico-gp" href="https://plus.google.com/+TeinteresaEsp/posts" title="Google Plus">
	<span class="ico"> </span>
	<span class="tx">Google Plus</span>
      </a><!-- /.lnk.ico-gp -->
    </li><!-- /.lst -->
  </ul><!-- /.social-row.newsocial.md -->

  <h2 class="title">KIT BUENOS DÍAS <span class="small">(El mejor resumen de prensa en tu mail)</span></h2>

  <div class="frm-kit-buenosdias-v2-aux md frm">
    <form class="frm-kit-buenosdias-email cf" action="/" method="get" name="frm-kit-buenosdias-v2" id="frm-kit-buenosdias-v2">

      <div id="frm-kit-buenosdias-list">
	
<input type="hidden" class="bb-field bb-field_hidden" name="list" value="tin" />

      </div><!-- #frm-kit-buenosdias-list -->

      <div id="tin-kit-frm-email">	
	<p class="errorMsg" style="display:none;">E-mail no válido</p>
	<fieldset>
	  <span class="rnd5">
	    <label for="frm-kit-buenosdias-field">Regístrate</label>
	    <input type="text" name="text" id="frm-kit-buenosdias-v2-field" class="search-field">
	    <a title="buscar" href="#" class="bt-submit btk">Recibir noticias</a>
	  </span>
	</fieldset><!-- . -->
      </div><!-- #tin-kit-frm-email -->

      <div id="tin-kit-frm-terms" class="frm-kit-buenosdias-accept">
	<p class="errorMsg" style="display:none;">Debes aceptar las normas de uso</p>
	<input type="checkbox" name="text" id="frm-kit-buenosdias-accept" class="rm-kit-buenosdias-accept">
	<label for="frm-kit-buenosdias-accept">He leído y acepto las <a href="/aviso-legal-politica-privacidad.html" class="lnk">normas de uso</a></label>
      </div><!-- .frm-kit-buenosdias-accept -->

    </form><!-- .frm-kit-buenosdias-email -->
    <script type="text/javascript">
      <!--
	  var jObj = jQuery("#tin-kit-buenosdias-v2");
	  FBSE.simpleSearchForm(jObj, {
	     hint: 'Introduce tu e-mail',
	     searchField : "#frm-kit-buenosdias-v2-field",
	     submit : false
	  });

	  TINKit.utils.initContentForm(jObj);
	  //-->
    </script>
  </div><!-- .frm-kit-buenosdias.md.frm -->

</div><!-- .md-kit-buenosdias.md -->

<div id="tin-kit-inline-lightbox" class="inline-lightbox" style="display:none;">

  <div class="cp-lightboxed-kbd-send ctype1" id="modalMsg">
    <div class="hd">
      <h2 class="title">¡SÓLO TE FALTA UN PASO!</h2>
    </div><!-- /.hd -->
    <div class="bd cf">
      <h3 class="msg">
	Pulsa el enlace que encontrarás en el email que te acabamos de enviar a tu buzón:
	<span>email@email.com</span>
      </h3>
      <h4 class="msg">¿No lo recibes?</h4>
      <ul>
	<li>Revisa la carpeta de spam ya que a veces los filtros son demasiado cuidadosos.</li>
	<li>Si no lo encuentras escribe a <a href="mailto:suscripcionkit@teinteresa.es">suscripcionkit@teinteresa.es</a></li>
      </ul>
    </div><!-- /.bd.cf -->
  </div><!-- /.cp-lightboxed-kbd-send.ctype1 -->

</div><!-- .inline-lighbox -->

                    </div><!-- .pg-bd -->
                </div><!-- #MKW66394 -->

                <div class="pg-ft">
                    
                    
                    

                    

                    <div class="cp-toolbar md" id="pg-toolbar-bottom">
                        
                    </div><!-- .cp-toolbar -->

                    <script type="text/javascript" src="http://personajes.teinteresa.es/bundles/widget.person.js"></script>


                    







      
<div class="md-relations md skin-md1b">
  <div class="hd">
    <h2 class="title">Otras noticias</h2>
  </div><!-- .hd -->

  <div class="bd inner">

    <ul class="lst-relations">



      

      
      <li class="rel"><a href="/politica/reforma-jubilaciones-Camara-Baja-Brasil_0_1793220674.html" title="La reforma de las jubilaciones avanza al pleno de la C&aacute;mara Baja en Brasil">La reforma de las jubilaciones avanza al pleno de la Cámara Baja en Brasil</a></li>
      










      

      

      
      <li class="rel"><a href="/politica/ELN-FARC-reunen-Habana-completa_0_1793220667.html" title="El ELN y las FARC se re&uacute;nen en La Habana en busca de la paz completa">El ELN y las FARC se reúnen en La Habana en busca de la paz completa</a></li>
      










      

      

      
      <li class="rel"><a href="/dinero/Trump-politica-Latinoamerica-economia-seguridad_0_1793220669.html" title="Trump esboza una pol&iacute;tica hacia Latinoam&eacute;rica basada en econom&iacute;a y seguridad">Trump esboza una política hacia Latinoamérica basada en economía y seguridad</a></li>
      










      

      

      
      <li class="rel"><a href="/politica/Trump-despide-director-FBI_0_1793220661.html" title="Trump despide al director del FBI">Trump despide al director del FBI</a></li>
      





    </ul><!-- .lst-relations -->


  </div><!-- .bd -->
</div><!-- .cp-icol-relations -->








                    <div class="bb-comment-content-comments-ajax"> </div>

<script type="text/javascript">

	jQuery(function() {BBT.comment._showEntityComments(jQuery(".bb-comment-content-comments-ajax"), "/bbtcomment/entityComments/0/TINNWS20170510_0014.json?commentsPage=last&limit=6"); } );

</script>
<noscript>

<div id="comments" class="cp-comments md">

  
  
  <div id="prefilter_comments" style="display:none">1</div>
  

  <div class="hd">
    <h3 class="title"><span class="jstrap comments_0">0 comentarios</span></h3>
  </div><!-- .hd -->

  <div class="bd">
    
    
    <ul class="lst-comments">
      
    </ul><!-- .lst-comments -->
    
  </div><!-- .bd -->

  <div class="ft">
    
  </div><!-- .ft -->

</div><!-- .cp-comments -->

<div class="cp-commentForm md skin-md1b" id="bbt-comment-create-form">

  <div class="hd">
    <h3 class="title">
      <span class="jstrap">Deja tu comentario</span>
    </h3>
  </div><!-- .hd -->

  <div class="bd">

    <form id="bb-comment-create-form" name="formTinCommentCreate" class="commentForm" onsubmit="return false;" action="/tincomment/create/0/TINNWS20170510_0014">

      <div class="lt">
	<label>
	  <span>Comenta <span class="req">*</span></span>
	  <textarea id="tin_comment-text" name="text" class="bb-field bb-field_textarea tin_comment-text" title="Comentario"></textarea>
	</label>
      </div><!-- .lt -->
      <div class="rt">

	<label>
	  <span>Nombre de usuario <span class="req">*</span></span>
	  <input id="tin_comment-nick" name="nick" type="text" class="bb-field bb-field_input" title="Usuario" />
	</label>

	<label>
	  <span>Email <span class="req">*</span></span>
	  <input id="tin_comment-email" name="email" type="text" class="bb-field bb-field_input" title="Usuario" />
	</label>

	<fieldset class="captcha">
          <label class="bb-input-captcha">
            <span>Escriba el código CAPTCHA:  <span class="req">*</span></span>
            <span class="img-captcha"></span>
            <span class="input-captcha">
              <input type="text" name="__captcha__" class="bb-field bb-field_input" />
            </span>
          </label>
        </fieldset>

	<p class="required"><span class="req">*</span> Campos obligatorios</p>

	<ul>
	  <li>
	    <label>
	      <input class="checkbox" name="terms" type="checkbox" id="tin_comment-legal" class="bb-field bb-field_checkbox" />
	      <span class="itx">He leído y acepto las <a href="/aviso-legal-politica-privacidad.html" title="normas de uso " rel="external">normas de uso </a></span>
	    </label>
	  </li>
	</ul>

	<div class="submit-box">
	  <p>
	    <input id="bbt-comment-create-submit" class="bbt-comment-create-submit btn-submit bt1 btn iblk rnd3" type="submit" value="Enviar comentario" />
	  </p>
	</div><!-- .submit-box -->
      </div><!-- .rt -->

    </form>
  </div><!-- .bd -->
</div><!-- .cp-commentForm -->

<script type="text/javascript">
  <!--
      //Comprobamos si es un usuario registrado.
      var usernick = jQuery.cookie('eb1b00cf9e0300a3ae3aca77d3f8c67a');
      if(usernick != null) {
        var useremail = jQuery.cookie('406291ee4db1a317997b46470bf3ab00');

	jQuery("input[name='nick']").val(usernick.replace(/\+/g, ' '));
	jQuery("input[name='nick']").attr('readonly', true);
	jQuery("input[name='email']").val(useremail);
	jQuery("input[name='email']").attr('readonly', true);

      }

      BBT.comment.initForm(jQuery("#bb-comment-create-form"));

      BBT.comment["formTinCommentCreate_submit"] = function (url, data) {

        jQuery.post(url, data, function (_response) {
	  var response = BBT.fixJson(_response);

          title = jQuery(".headline.mid").html();

          if (response["error"] == 0) {
	     // si son prefiltrados le damos un mensaje
	     if(jQuery("#prefilter_comments").html() == "1") {
	        alert("Este comentario está pendiente de moderación.");
                if (title.length > 0) {
		    if (typeof(_gaq) != "undefined") {
                        _gaq.push(['pageTracker1._trackEvent', 'Comentario', title]);
		    }
                 }
	     }
	     window.location.reload();
	  } else if (response["error"] == 200) {
	     alert(response["message"]);
	     reloadCaptcha();
             if (title.length > 0) {
	          if (typeof(_gaq) != "undefined") {
                     _gaq.push(['pageTracker1._trackEvent', 'Comentario', title]);
		  }
             }
	  } else {
	     alert(response["message"]);
	  }

	});

        return false;
      };

      BBT.comment["formTinCommentCreate_getData"] = function (form) {

        var maxChars = 2000;
	var data = BBT.component.cardForm.getFields(form);

	//Comprobamos que han aceptado los terminos de uso
	if(!jQuery("input[name='terms']").is(':checked')) {
           alert("Debe aceptar los términos de uso.");
	   return false;
	}

	//Comprobamos que se ha metido un comentario
	if (data["text"] == null
	    || data["text"] == "") {
	    alert("Debe introducir un comentario");
	    return false;
	}

	//Comprobamos que el comentario no supera el numero maximo de caracteres
	if (data["text"].length > maxChars) {
	    alert("El comentario no debe sobrepasar los " + maxChars + " caracteres");
	    return false;
	}

	//Comprobamos que han introducido un nick
	if (data["nick"] == null
	    || data["nick"] == "") {
	    alert("Debe introducir un nick");
	    return false;
	}

	//Comprobamos que han introducido un email
	if (data["email"] == null
	    || data["email"] == "") {
	    alert("Debe introducir un email");
	    return false;
	}

	// Comprobamos que han introducido un captcha
	if (data["__captcha__"] == null
	    || data["__captcha__"] == "") {
	    alert("La palabra de validación introducida no es correcta.");
	    reloadCaptcha();
	    return false;
	}

	return data;
      };

      function reloadCaptcha() {
         var jObj = jQuery('#bb-comment-create-form');
        _image = new Image();
	_image.src = "/bbtcaptcha/captcha?rand=" + Math.round(Math.random() * 1000);
	jObj.find(".img-captcha").empty();
	jObj.find(".img-captcha").append(_image);
      }

  jQuery("#bbt-comment-create-form .bb-field").focusin(function () {

      var jObj = jQuery('#bb-comment-create-form');

      if (jObj.find(".img-captcha").html().length == 0) {

         reloadCaptcha();
      }
  });
  //-->
</script>



<script type="text/javascript">
  <!--
      function showComments() {
        var numComments = BBT.getProperty(jQuery("#comments .jstrap"), "comments");
	if (numComments >= 10) {
	  jQuery(".cp-tools .cmt-count").show();
	}
      }

      showComments();

      var numpage = jQuery(".bb-wg-paginator .page.current").html();

      if (numpage == null) {
	numpage = 1;
      }

      var c_item = 1;
      jQuery(".lst-comments .count").each(function (i, data) {
        var num = c_item + ((parseInt(numpage, 10) - 1) * 6);
        jQuery(data).html("#" + num);
	c_item += 1;
      });
// -->
</script>


</noscript>

                </div><!-- .pg-ft -->
            </div><!-- .gdu.u2-3-c1 -->

            <div class="gdu u1-3-c1 u-last">
                

  
  




<!-- /140199087/Rectangulo1_ROS -->
<div id='div-gpt-ad-1478168924825-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478168924825-3'); });
</script>
</div>





  <div id="topmost_instance_676197993">

  <div class="md-topmost md skin-md1b ctype1" id="topmost_676197993">

    <div class="hd">

      <p class="sl-inav fr">
	<span class="sl-control slc-lt"><span class="prev backward" title="Anterior"></span></span>
	<span class="sl-index"></span>
	<span class="pagination nodisp"></span>
	<span class="sl-control slc-rt"><span class="next forward" title="Siguiente"></span></span>
      </p><!-- .sl-nav -->

      <h2 class="title small"><a href="/lo_mas_visto/">LO MÁS</a></h2>

    </div><!-- .hd -->

    <div class="bd">

      <div class="panes" id="topmost_panes_676197993">

	
	<div class="pane paneId_0">
	  <ul class="lst-items">

	    
	    <li class="item itemId_0">
	      <span class="num">1</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/politica/Jordi-Sevilla-recuerda-plantearse-PSOE_1_1792630886.html">
		    
<img src="http://images.teinteresa.es/politica/Jordi-Sevilla-recuerda-plantearse-PSOE_TINIMA20170509_0167_18.jpg" width="60" height="60" alt="Foto 1 de Jordi Sevilla recuerda que &quot;habr&aacute; que plantearse qu&eacute; hace el PSOE el d&iacute;a 22&quot;" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20170509_0349" href="/politica/Jordi-Sevilla-recuerda-plantearse-PSOE_0_1792621069.html">Jordi Sevilla recuerda que "habrá que plantearse qué hace el PSOE el día 22"</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_1">
	      <span class="num">2</span>

	      
	      
	      <div class="md-item mt">

		
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20170509_0612" href="/politica/ANUNCIA-DESARTICULACION-NARCOS-CAMPO-GIBRALTAR_0_1792621332.html">ZOIDO ANUNCIA LA DESARTICULACIÓN DE LA MAYOR BANDA DE NARCOS DEL CAMPO DE GIBRALTAR</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_2">
	      <span class="num">3</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/politica/Intencion-vs-Estimacion-voto-abril_1_1792630845.html">
		    
<img src="http://images.teinteresa.es/politica/Intencion-vs-Estimacion-voto-abril_TINIMA20170509_0126_18.png" width="60" height="60" alt="Intenci&oacute;n vs Estimaci&oacute;n del voto (abril 2017)" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20170509_0271" href="/politica/RECUPERA-SUPERA-UNIDOS-PODEMOS-ESTIMACION_0_1792620991.html">Barómetro del CIS: el PP pierde fuelle, el PSOE supera a Podemos y C's sigue al alza</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_3">
	      <span class="num">4</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/politica/Generalitat-licita-euros-destinadas-referendum_1_1792630756.html">
		    
<img src="http://images.teinteresa.es/politica/Generalitat-licita-euros-destinadas-referendum_TINIMA20170509_0037_18.jpg" width="60" height="60" alt="Foto 1 de La Generalitat licita por 200.000 euros las urnas destinadas al refer&eacute;ndum" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20170509_0103" href="/politica/Generalitat-licita-euros-destinadas-referendum_0_1792620823.html">La Generalitat licita por 200.000 euros las urnas destinadas al referéndum</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_4">
	      <span class="num">5</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/sucesos/Prision-provisional-fianza-conductora-ciclistas_1_1792030944.html">
		    
<img src="http://images.teinteresa.es/sucesos/Prision-provisional-fianza-conductora-ciclistas_TINIMA20170508_0165_18.jpg" width="60" height="60" alt="Foto 1 de Prisi&oacute;n provisional y sin fianza para la conductora que mat&oacute; a dos ciclistas" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20170508_0302" href="/politica/PRISION-FIANZA-CONDUCTORA-CICLISTAS-HIRIO_0_1792021082.html">Prisión provisional y sin fianza para la conductora que mató a dos ciclistas</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_5">
	      <span class="num">6</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/politica/Forcadell-Simo-legalidad-internacional-politico_1_1791430912.html">
		    
<img src="http://images.teinteresa.es/politica/Forcadell-Simo-legalidad-internacional-politico_TINIMA20170507_0073_18.jpg" width="60" height="60" alt="Foto 2 de Forcadell declara por segunda vez como investigada por desobedecer al TC" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINIMA20170507_0073" href="/politica/Forcadell-Simo-legalidad-internacional-politico_1_1791430912.html">Foto 2 de Forcadell declara por segunda vez como investigada por desobedecer al TC</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    

	  </ul><!-- .lst-items -->
	</div><!-- .pane -->

	
	<div class="pane paneId_1">
	  <ul class="lst-items">

	    
	    <li class="item itemId_0">
	      <span class="num">7</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/politica/Cazeneuve-izquierda-gubernamental-ayudar-Macron_1_1791431001.html">
		    
<img src="http://images.teinteresa.es/politica/Cazeneuve-izquierda-gubernamental-ayudar-Macron_TINIMA20170507_0162_18.jpg" width="60" height="60" alt="Foto 1 de Cazeneuve dice que &quot;la izquierda gubernamental&quot; debe ayudar a Macron" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINIMA20170507_0162" href="/politica/Cazeneuve-izquierda-gubernamental-ayudar-Macron_1_1791431001.html">Foto 1 de Cazeneuve dice que "la izquierda gubernamental" debe ayudar a Macron</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_1">
	      <span class="num">8</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/politica/Diaz-primaras-positivo-PSOE-alternativa_1_1791430938.html">
		    
<img src="http://images.teinteresa.es/politica/Diaz-primaras-positivo-PSOE-alternativa_TINIMA20170507_0099_37.jpg" width="60" height="60" alt="D&iacute;az pide unas primarias &quot;en positivo&quot; para unir el PSOE y sea la alternativa" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINIMA20170507_0099" href="/politica/Diaz-primaras-positivo-PSOE-alternativa_1_1791430938.html">Díaz pide unas primarias "en positivo" para unir el PSOE y sea la alternativa</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_2">
	      <span class="num">9</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/politica/Trump-Kuczynski-frente-crisis-Venezuela_1_1791430852.html">
		    
<img src="http://images.teinteresa.es/politica/Trump-Kuczynski-frente-crisis-Venezuela_TINIMA20170507_0013_18.jpg" width="60" height="60" alt="Foto 1 de Trump llama a Kuczynski para &quot;hacer frente&quot; a la crisis de Venezuela" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINIMA20170507_0013" href="/politica/Trump-Kuczynski-frente-crisis-Venezuela_1_1791430852.html">Foto 1 de Trump llama a Kuczynski para "hacer frente" a la crisis de Venezuela</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_3">
	      <span class="num">10</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/politica/Abren-Schleswig-Holstein-electoral-Merkel-Schulz_1_1791430856.html">
		    
<img src="http://images.teinteresa.es/politica/Abren-Schleswig-Holstein-electoral-Merkel-Schulz_TINIMA20170507_0017_18.jpg" width="60" height="60" alt="Foto 1 de Abren las urnas en Schleswig-Holstein, nuevo test electoral para Merkel y Schulz" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINIMA20170507_0017" href="/politica/Abren-Schleswig-Holstein-electoral-Merkel-Schulz_1_1791430856.html">Foto 1 de Abren las urnas en Schleswig-Holstein, nuevo test electoral para Merkel y Schulz</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_4">
	      <span class="num">11</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/politica/PP-Barca-autogol-forzado-referendum_1_1791430953.html">
		    
<img src="http://images.teinteresa.es/politica/PP-Barca-autogol-forzado-referendum_TINIMA20170507_0114_37.jpg" width="60" height="60" alt="Foto 2 de El PP cree que el Bar&ccedil;a se marca un autogol al apoyar &quot;forzado&quot; el refer&eacute;ndum" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINIMA20170507_0114" href="/politica/PP-Barca-autogol-forzado-referendum_1_1791430953.html">Foto 2 de El PP cree que el Barça se marca un autogol al apoyar "forzado" el referéndum</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_5">
	      <span class="num">12</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/politica/Pen-derrota-liderara-oposicion-Macron_1_1791431011.html">
		    
<img src="http://images.teinteresa.es/politica/Pen-derrota-liderara-oposicion-Macron_TINIMA20170507_0172_1120.jpg" width="60" height="60" alt="Le Pen cosecha una dura derrota pero liderar&aacute; la oposici&oacute;n a Macron" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINIMA20170507_0172" href="/politica/Pen-derrota-liderara-oposicion-Macron_1_1791431011.html">Le Pen cosecha una dura derrota pero liderará la oposición a Macron</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    

	  </ul><!-- .lst-items -->
	</div><!-- .pane -->

	
	<div class="pane paneId_2">
	  <ul class="lst-items">

	    
	    <li class="item itemId_0">
	      <span class="num">13</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/politica/Pen-felicita-Macron-resultado-historico_1_1791430986.html">
		    
<img src="http://images.teinteresa.es/politica/Pen-felicita-Macron-resultado-historico_TINIMA20170507_0147_18.jpg" width="60" height="60" alt="Foto 1 de Le Pen felicita a Macron y asegura que su resultado es &quot;hist&oacute;rico&quot;" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINIMA20170507_0147" href="/politica/Pen-felicita-Macron-resultado-historico_1_1791430986.html">Foto 1 de Le Pen felicita a Macron y asegura que su resultado es "histórico"</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_1">
	      <span class="num">14</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/politica/Susana-Diaz-Pedro-Sanchez-PSOE_1_1792031101.html">
		    
<img src="http://images.teinteresa.es/politica/Susana-Diaz-Pedro-Sanchez-PSOE_TINIMA20170508_0322_18.jpg" width="60" height="60" alt="Foto 1 de Susana D&iacute;az abrir&aacute; y Pedro S&aacute;nchez cerrar&aacute; el debate de primarias en el PSOE, que tendr&aacute; tres bloques y durar&aacute; dos horas" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20170508_0606" href="/politica/Susana-Diaz-Pedro-Sanchez-PSOE_0_1792021386.html">El debate de las primarias socialistas será el 15 de mayo: abrirá Díaz y cerrará Sánchez</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_2">
	      <span class="num">15</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/politica/Pen-derrota-liderara-oposicion-Macron_1_1791431011.html">
		    
<img src="http://images.teinteresa.es/politica/Pen-derrota-liderara-oposicion-Macron_TINIMA20170507_0172_1120.jpg" width="60" height="60" alt="Le Pen cosecha una dura derrota pero liderar&aacute; la oposici&oacute;n a Macron" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20170507_0279" href="/politica/Pen-derrota-liderara-oposicion-Macron_0_1791421119.html">Le Pen cosecha una dura derrota pero liderará la oposición a Macron</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_3">
	      <span class="num">16</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/politica/Diaz-Sanchez-cerrara-primarias-PSOE_1_1792031105.html">
		    
<img src="http://images.teinteresa.es/politica/Diaz-Sanchez-cerrara-primarias-PSOE_TINIMA20170508_0326_18.jpg" width="60" height="60" alt="Foto 1 de D&iacute;az abrir&aacute; y S&aacute;nchez cerrar&aacute; el debate de primarias en el PSOE, que tendr&aacute; tres bloques y durar&aacute; dos horas" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20170509_0514" href="/politica/Diaz-remontada-PSOE-CIS-Sanchez_0_1792621234.html">Díaz celebra el sorpasso del PSOE a Podemos en el CIS y Sánchez dice que no basta</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_4">
	      <span class="num">17</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/politica/Manuel-Valls-candidato-legislativas-Macron_1_1792630760.html">
		    
<img src="http://images.teinteresa.es/politica/Manuel-Valls-candidato-legislativas-Macron_TINIMA20170509_0041_18.jpg" width="60" height="60" alt="Foto 1 de Manuel Valls ser&aacute; candidato a las legislativas en el partido de Macron" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20170509_0110" href="/politica/Manuel-Valls-candidato-legislativas-Macron_0_1792620830.html">Desbandada en el socialismo francés: Valls será candidato en el partido de Macron</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_5">
	      <span class="num">18</span>

	      
	      
	      <div class="md-item mt">

		
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20170508_0413" href="/politica/DENUNCIA-SILENCIO-COMPLICE-SANCHEZ-BARBARIDADES_0_1792021193.html">PSOE. EL EQUIPO DE DÍAZ DENUNCIA EL “SILENCIO CÓMPLICE” DE SÁNCHEZ ANTE LAS “BARBARIDADES” DE SUS AFINES</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    

	  </ul><!-- .lst-items -->
	</div><!-- .pane -->

	
	<div class="pane paneId_3">
	  <ul class="lst-items">

	    
	    <li class="item itemId_0">
	      <span class="num">19</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/politica/Forcadell-Simo-legalidad-internacional-politico_1_1791430912.html">
		    
<img src="http://images.teinteresa.es/politica/Forcadell-Simo-legalidad-internacional-politico_TINIMA20170507_0073_18.jpg" width="60" height="60" alt="Foto 2 de Forcadell declara por segunda vez como investigada por desobedecer al TC" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20170507_0115" href="/politica/Forcadell-segunda-investigada-desobedecer-TC_0_1791420955.html">Forcadell declara por segunda vez como investigada por desobedecer al TC</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_1">
	      <span class="num">20</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/politica/Venezuela-acusa-Santos-traicionar-lograr_1_1792630729.html">
		    
<img src="http://images.teinteresa.es/politica/Venezuela-acusa-Santos-traicionar-lograr_TINIMA20170509_0010_56.jpg" width="60" height="60" alt="Venezuela acusa a Santos de traicionar al pa&iacute;s que &quot;le ayud&oacute; a lograr la paz&quot;" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20170509_0022" href="/politica/Venezuela-acusa-Santos-traicionar-lograr_0_1792620742.html">Venezuela acusa a Santos de traicionar al país que le ayudó a lograr la paz</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_2">
	      <span class="num">21</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/politica/Pen-felicita-Macron-resultado-historico_1_1791430986.html">
		    
<img src="http://images.teinteresa.es/politica/Pen-felicita-Macron-resultado-historico_TINIMA20170507_0147_18.jpg" width="60" height="60" alt="Foto 1 de Le Pen felicita a Macron y asegura que su resultado es &quot;hist&oacute;rico&quot;" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20170507_0230" href="/politica/Pen-felicita-Macron-resultado-historico_0_1791421070.html">Le Pen consigue 11 millones de votos, récord histórico del Frente Nacional</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_3">
	      <span class="num">22</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/politica/Lopez-choque-trenes-PSOE-parar_1_1792630772.html">
		    
<img src="http://images.teinteresa.es/politica/Lopez-choque-trenes-PSOE-parar_TINIMA20170509_0053_18.jpg" width="60" height="60" alt="Foto 1 de L&oacute;pez avisa en un v&iacute;deo del &quot;choque de trenes&quot; en el PSOE que &eacute;l puede parar" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20170509_0134" href="/politica/Lopez-choque-trenes-PSOE-parar_0_1792620854.html">López avisa en un vídeo del "choque de trenes" en el PSOE que él puede parar</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_4">
	      <span class="num">23</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/politica/defensa/Putin-internacional-repeler-amenazas-terrorismo_1_1792630787.html">
		    
<img src="http://images.teinteresa.es/politica/defensa/Putin-internacional-repeler-amenazas-terrorismo_TINIMA20170509_0068_1102.jpg" width="60" height="60" alt="Putin pide unidad internacional para repeler amenazas como el terrorismo" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20170509_0164" href="/politica/defensa/Putin-internacional-repeler-amenazas-terrorismo_0_1792620884.html">Putin pide unidad internacional para repeler amenazas como el terrorismo</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_5">
	      <span class="num">24</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/politica/Berlin-felicita-Macron-victoria-Europa_1_1791430988.html">
		    
<img src="http://images.teinteresa.es/politica/Berlin-felicita-Macron-victoria-Europa_TINIMA20170507_0149_18.jpg" width="60" height="60" alt="Foto 1 de Berl&iacute;n felicita a Macron por su victoria, triunfo para una Europa unida" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20170507_0233" href="/politica/Berlin-felicita-Macron-victoria-Europa_0_1791421073.html">Europa respira aliviada tras el triunfo de Macron y celebra la derrota de las 'fake news'</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    

	  </ul><!-- .lst-items -->
	</div><!-- .pane -->

	
	<div class="pane paneId_4">
	  <ul class="lst-items">

	    
	    <li class="item itemId_0">
	      <span class="num">25</span>

	      
	      
	      <div class="md-item mt">

		
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20170509_0345" href="/politica/INMIGRACION-ANUNCIA-CONTROL-VALLAS-MELILLA_0_1792621065.html">INMIGRACIÓN. ZOIDO ANUNCIA MÁS CONTROL EN LAS “ZONAS DE SOMBRA” DE LAS VALLAS DE CEUTA Y MELILLA</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_1">
	      <span class="num">26</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/politica/Venezuela-acusa-Santos-traicionar-lograr_1_1792630729.html">
		    
<img src="http://images.teinteresa.es/politica/Venezuela-acusa-Santos-traicionar-lograr_TINIMA20170509_0010_56.jpg" width="60" height="60" alt="Venezuela acusa a Santos de traicionar al pa&iacute;s que &quot;le ayud&oacute; a lograr la paz&quot;" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINIMA20170509_0010" href="/politica/Venezuela-acusa-Santos-traicionar-lograr_1_1792630729.html">Venezuela acusa a Santos de traicionar al país que "le ayudó a lograr la paz"</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_2">
	      <span class="num">27</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/politica/Sacristan-Premios-Cultura-Comunidad-Madrid_1_1792630869.html">
		    
<img src="http://images.teinteresa.es/politica/Sacristan-Premios-Cultura-Comunidad-Madrid_TINIMA20170509_0150_18.jpg" width="60" height="60" alt="Foto 1 de Jos&eacute; Sacrist&aacute;n y Nuria Espert, Premios de Cultura de la Comunidad de Madrid" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20170509_0316" href="/politica/Sacristan-Premios-Cultura-Comunidad-Madrid_0_1792621036.html">José Sacristán y Nuria Espert, Premios de Cultura de la Comunidad de Madrid</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_3">
	      <span class="num">28</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/politica/PP-Barca-autogol-forzado-referendum_1_1791430953.html">
		    
<img src="http://images.teinteresa.es/politica/PP-Barca-autogol-forzado-referendum_TINIMA20170507_0114_37.jpg" width="60" height="60" alt="Foto 2 de El PP cree que el Bar&ccedil;a se marca un autogol al apoyar &quot;forzado&quot; el refer&eacute;ndum" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20170507_0172" href="/politica/PP-Barca-autogol-forzado-referendum_0_1791421012.html">El PP cree que el Barça se marca un autogol al apoyar "forzado" el referéndum</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    

	  </ul><!-- .lst-items -->
	</div><!-- .pane -->

	

      </div><!-- .panes -->
      <!-- END: PANES CONTAINER -->

    </div><!-- .bd -->
  </div><!-- .md-topmost -->

  <script type="text/javascript">
    <!--
	// TOPMOST
	jObj = jQuery("#topmost_676197993");
	var controlBar = jObj.find(".sl-inav");

	TIN.paginatePanes(jObj);

	// SLIDESHOW SETUP
	var jPaned_676197993 = jObj.toolsTabs("#topmost_panes_676197993 .pane", {
	tabs: 'a.page-it',
	current: 'active',
	effect: 'default',
	rotate: false,
	onClick: function (e, i) {
	var controlBar = jQuery(".sl-inav", "#topmost_676197993");
	// index page info
	var index = i+1;
	var sli = controlBar.find(".sl-index");
	var inf = index + " / " + this.getPanes().length;
	sli.html(inf);
	}
	}
	).slideshow({ clickable: false });

	// index page info (initial)
	var jPanesApi = jObj.data("tabs");
	var sli = controlBar.find(".sl-index");
	var inf = (jPanesApi.getIndex()+1) + " / " + jPanesApi.getPanes().length;
	sli.html(inf);

	// FANCYBOX

	jQuery("#topmost_instance_676197993 .fancy-link").click(function () {

	  var itemId = BBT.getProperty(jQuery(this).parents("li"), "itemId");
	  var page = parseInt(BBT.getProperty(jQuery(this).parents(".pane"), "paneId")) + 1;

	  var params = {"contentId": BBT.getProperty(jQuery(this), "contentId"), "type": "most", "itemId": itemId, "page": page, "itemsPerPage": "6", "sectionId": "4030"};
	  var url = "/loadfancy.json";

	   jQuery.get(url, params, function(_response) {
	     var response = BBT.fixJson(_response);

	     if(response["error"] == "0") {
	       showFancy(response["html"]);
	     } else {
	       showFancy(response["message"]);
	     }
	   });

	   return false;
	});

	showFancy = function (html) {
	    jQuery.fancybox({
                autoDimensions: true,
		centerOnScroll: true,
		scrolling: 'no',
		titleShow: false,
		transitionIn : 'none',
		transitionOut : 'none',
		content: html,
		onClosed: function() {
		  jQuery("#summarynewsLightbox .error-form").hide();
		}
	    });
	};

	//-->
  </script>
  <script type="text/javascript">
    <!--
	// @seehttp://www.addthis.com/help/client-api
	var addthis_config = {
	// basic options:
	username: "YOUR ADDTHIS USERNAME",  // Always global to a page. (string)
	ui_508_compliant: true,            // ui-508 Accesibility Compliance (set to true)
	ui_language: "es",// UI language
	// ui_use_css: false,
	// data_track_clickback: true,
	// Cobrand:
	ui_cobrand: "Te interesa",
	ui_header_color: "#fff",
	ui_header_background: "#cd1618",
	// custom destinations:
	services_compact: 'email, facebook, twitter, more',
	services_exclude: 'print'
	};
        //-->
  </script>
  <!-- ADDTHIS LIB/API LOAD (CDN) -->
  <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script>
</div><!-- #topmost_instance -->




  




<!-- /140199087/Rectangulo2_ROS -->
<div id='div-gpt-ad-1478168924825-4'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478168924825-4'); });
</script>
</div>





  




<a href="http://www.teinteresa.es/kit-buenos-dias/bienvenido/" target="_blank"><img src="http://i67.tinypic.com/6fz4av.png" border="10"></a>







  




<script type="text/javascript" src="http://www8.smartadserver.com/ac?out=js&nwid=1999&siteid=113191&pgname=teinteresa_home&fmtid=43180&tgt=[sas_target]&visit=m&tmstp=[timestamp]&clcturl=[countgo]"></script>





  




<!-- /140199087/Rectangulo3_ROS -->
<div id='div-gpt-ad-1478168924825-5'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-11478168924825-5'); });
</script>
</div>





  <div class="md-latest md skin-md1b ctype1">

  <div class="hd">
    <h2 class="title small">AL MINUTO</h2>
  </div><!-- .hd -->

  <div class="bd inner">

    <div class="scroller-frame">
      <ul>
	
	
	
	<li class="item cf">
	  <div class="fl append2">
	    <p class="timestamp">04:19</p>
	  </div>
	  <div class="mt">
	    <h2 class="headline headline-small">
	      <a href="/mundo/Japon-anuncia-alertas-evacuacion-norcoreano_0_1793220694.html">Japón anuncia que emitirá alertas de evacuación desde el momento en que detecte algún misil norcoreano</a>
	    </h2>
	  </div>
	</li>
	
	
	
	
	<li class="item cf">
	  <div class="fl append2">
	    <p class="timestamp">03:56</p>
	  </div>
	  <div class="mt">
	    <h2 class="headline headline-small">
	      <a href="/mundo/Iran-destruir-guaridas-terroristas-Pakistan_0_1793220693.html">Irán dice que "se reserva el derecho" a "destruir las guaridas de los terroristas" en Pakistán</a>
	    </h2>
	  </div>
	</li>
	
	
	
	
	<li class="item cf">
	  <div class="fl append2">
	    <p class="timestamp">03:53</p>
	  </div>
	  <div class="mt">
	    <h2 class="headline headline-small">
	      <a href="/mundo/Justicia-Lula-mantiene-interrogatorio-miercoles_0_1793220692.html">La Justicia rechaza el 'hábeas corpus' para Lula por el tríplex y mantiene su interrogatorio para el miércoles</a>
	    </h2>
	  </div>
	</li>
	
	
	
	
	<li class="item cf">
	  <div class="fl append2">
	    <p class="timestamp">03:44</p>
	  </div>
	  <div class="mt">
	    <h2 class="headline headline-small">
	      <a href="/mundo/ONU-advierte-ejercicio-periodismo-Mexico_0_1793220691.html">La ONU advierte de que las mujeres corren muchos más riesgos en el ejercicio del periodismo en México</a>
	    </h2>
	  </div>
	</li>
	
	
	
	
	<li class="item cf">
	  <div class="fl append2">
	    <p class="timestamp">03:44</p>
	  </div>
	  <div class="mt">
	    <h2 class="headline headline-small">
	      <a href="/mundo/Muere-enfrentamiento-brigadas-rivales-Tripoli_0_1793220690.html">Muere un civil en un enfrentamiento entre dos brigadas rivales en Trípoli</a>
	    </h2>
	  </div>
	</li>
	
	
	
	
	<li class="item cf">
	  <div class="fl append2">
	    <p class="timestamp">03:31</p>
	  </div>
	  <div class="mt">
	    <h2 class="headline headline-small">
	      <a href="/mundo/Trump-Relaciones-Exteriores-Sergei-Lavrov_0_1793220689.html">Trump podría recibir este miércoles al ministro de Relaciones Exteriores de Rusia, Sergei Lavrov</a>
	    </h2>
	  </div>
	</li>
	
	
	
	
	<li class="item cf">
	  <div class="fl append2">
	    <p class="timestamp">03:26</p>
	  </div>
	  <div class="mt">
	    <h2 class="headline headline-small">
	      <a href="/mundo/Expertos-ONU-Maldivas-investigue-transparente_0_1793220688.html">Expertos de la ONU reclaman a Maldivas que investigue "de manera transparente" el asesinato de un bloguero</a>
	    </h2>
	  </div>
	</li>
	
	
	
	
	<li class="item cf">
	  <div class="fl append2">
	    <p class="timestamp">03:15</p>
	  </div>
	  <div class="mt">
	    <h2 class="headline headline-small">
	      <a href="/politica/Almagro-condena-CIDH-RDominicana-DDHH_0_1793220684.html">Almagro admite el "error" de condena de CIDH a R.Dominicana por DD.HH.</a>
	    </h2>
	  </div>
	</li>
	
	
	
	
	<li class="item cf">
	  <div class="fl append2">
	    <p class="timestamp">03:13</p>
	  </div>
	  <div class="mt">
	    <h2 class="headline headline-small">
	      <a href="/mundo/Indonesia-detencion-gobernador-Yakarta-condenado_0_1793220687.html">Un tribunal de la capital de Indonesia ordena la detención del gobernador de Yakarta tras ser condenado</a>
	    </h2>
	  </div>
	</li>
	
	
	
	
	<li class="item cf">
	  <div class="fl append2">
	    <p class="timestamp">03:13</p>
	  </div>
	  <div class="mt">
	    <h2 class="headline headline-small">
	      <a href="/mundo/Mugabe-Singapur-realizarse-pruebas-medicas_0_1793220686.html">Mugabe vuelve a viajar a Singapur para realizarse pruebas médicas</a>
	    </h2>
	  </div>
	</li>
	
	
      </ul>
    </div>

  </div><!-- .bd -->

</div><!-- .md-latest -->



  <div class="md-news-archive md skin-md2 ctype1">
  <div class="hd aux">
    <h2 class="title small">Kit Buenos Días</h2>
  </div>
  <div class="bd">
    <div class="cp-calendar md" id="tin_dinamic_calendar_23260">
  <div class="hd">
<a class="prev tin_month" href="#">« Abril</a>
<div class="col monthTit">Mayo 2017</div>
<img class="col-image-loading" style="display:none;" src="http://static2.teinteresa.es/static/BBTCore/images/loading.gif?hash=cf46f7db4c452ea2a94d33eabca8ba93" />
<a class="next tin_month" href="#">Junio »</a>
  </div>
  <div class="bd">
    <div class="days">
      <span>Lun</span>
      <span>Mar</span>
      <span>Mie</span>
      <span>Jue</span>
      <span>Vie</span>
      <span>Sab</span>
      <span>Dom</span>
    </div>


    <div class="week">
      
      
      
      <a class="day " href="/kit-buenos-dias/2017/05/01/historico.html" title="1">1</a>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2017/05/02/historico.html" title="2">2</a>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2017/05/03/historico.html" title="3">3</a>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2017/05/04/historico.html" title="4">4</a>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2017/05/05/historico.html" title="5">5</a>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2017/05/06/historico.html" title="6">6</a>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2017/05/07/historico.html" title="7">7</a>
      
      
    </div>



    <div class="week">
      
      
      
      <a class="day " href="/kit-buenos-dias/2017/05/08/historico.html" title="8">8</a>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2017/05/09/historico.html" title="9">9</a>
      
      
      
      
      <a class="day today" href="/kit-buenos-dias/2017/05/10/historico.html" title="10">10</a>
      
      
      
      
      <span class="day ">11</span>
      
      
      
      
      <span class="day ">12</span>
      
      
      
      
      <span class="day ">13</span>
      
      
      
      
      <span class="day ">14</span>
      
      
    </div>



    <div class="week">
      
      
      
      <span class="day ">15</span>
      
      
      
      
      <span class="day ">16</span>
      
      
      
      
      <span class="day ">17</span>
      
      
      
      
      <span class="day ">18</span>
      
      
      
      
      <span class="day ">19</span>
      
      
      
      
      <span class="day ">20</span>
      
      
      
      
      <span class="day ">21</span>
      
      
    </div>



    <div class="week">
      
      
      
      <span class="day ">22</span>
      
      
      
      
      <span class="day ">23</span>
      
      
      
      
      <span class="day ">24</span>
      
      
      
      
      <span class="day ">25</span>
      
      
      
      
      <span class="day ">26</span>
      
      
      
      
      <span class="day ">27</span>
      
      
      
      
      <span class="day ">28</span>
      
      
    </div>



    <div class="week">
      
      
      
      <span class="day ">29</span>
      
      
      
      
      <span class="day ">30</span>
      
      
      
      
      <span class="day ">31</span>
      
      
      
      
      <span class="day dayOff"></span>
      
      
      
      
      <span class="day dayOff"></span>
      
      
      
      
      <span class="day dayOff"></span>
      
      
      
      
      <span class="day dayOff"></span>
      
      
    </div>


  </div>
</div>

<script type="text/javascript">
<!--
  jQuery("#tin_dinamic_calendar_23260 .tin_month.prev").click(function(){
      jQuery(".monthTit.col").hide();
      jQuery(".col-image-loading").show();
      loadMonthPrev();
      return false;
  });
  jQuery("#tin_dinamic_calendar_23260 .tin_month.next").click(function(){
      jQuery(".monthTit.col").hide();
      jQuery(".col-image-loading").show();
      loadMonthNext();
      return false;
  });
  function loadMonthPrev(url) {
         if (typeof url == 'undefined') {
	    var year = 2017;
            var month = 05 - 1;
if (month == 0) {
   month = 12;
   year = year - 1;
}
if (month == 13) {
   month = 1;
   year = year + 1;
}
	    var url = "/getmonthcalendar.json?year=" + year + "&month=" + month + "&htmlPage=TINKitNewsletterHTMLPage";
	 jQuery.get(url, function (_response) {
	    var response = BBT.fixJson(_response);
            if(response["error"] == "0") {
               jQuery(".md-news-archive .bd").html(response['data']);
               jQuery(".col-image-loading").hide();
               jQuery(".monthTit.col").show();
           }
         });
       }
      }
  function loadMonthNext(url) {
         if (typeof url == 'undefined') {
	    var year = 2017;
            var month = 05 + 1;
if (month == 0) {
   month = 12;
   year = year - 1;
}
if (month == 13) {
   month = 1;
   year = year + 1;
}
	    var url = "/getmonthcalendar.json?year=" + year + "&month=" + month + "&htmlPage=TINKitNewsletterHTMLPage";
	 jQuery.get(url, function (_response) {
	    var response = BBT.fixJson(_response);
            if(response["error"] == "0") {
               jQuery(".md-news-archive .bd").html(response['data']);
               jQuery(".col-image-loading").hide();
               jQuery(".monthTit.col").show();
           }
         });
       }
      }
 -->
</script>

  </div>
</div>



  




<script type="text/javascript">var r=new XMLHttpRequest;r.open("GET","https://r2.gremyo.com/api/v1/statics/recom",!0),r.onload=function(){var t=JSON.parse(this.response),e=document,r=e.createElement("script");r.id="gremyo_r2",r.api="https://r2.gremyo.com",r.static="https://cdn.gremyo.com/static",r.src=r.static+"/js/recom_"+t[0].md5+".js",r.async=!0,(e.head||e.body).appendChild(r)},r.send();</script>
<div class="gremyo tint_sidebar1"></div>






  




<!-- /140199087/Flotante_ROS --> 
<div id='div-gpt-ad-1478168924825-6'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478168924825-6'); });
</script>
</div>










            </div><!-- .gdu.u1-3-c1.u-last -->
        </div><!-- .gd-aux.faux-g3c1a -->
    </div><!-- .gd3-c1 -->

    <div class="gd gd1 hspace skin-hr">
        <div class="gdu u1">
            
        </div><!-- .gdu.u1 -->
    </div><!-- .gd1 -->
</div><!-- #content.pg -->




            </div><!-- .limiter1 -->
        </div><!-- #bd -->
        <!-- END: REGION BODY -->

        <script type="text/javascript" src="http://es.ads.justpremium.com/adserve/js.php?zone=26016"></script>

        <div id="ft" class="rg">

  <div class="fk-hr"><hr /></div>

  <div class="limiter limiter1">

    <div id="nav-bottom" class="main-nav">

      <ul class="navigation cf">

	
	<li class="nav-item dropdown navFirstLevel ">
	  <a class="lnk inner" href="http://www.teinteresa.es" title="Portada">Portada</a>
	  
	</li><!-- .nav-item.dropdown -->
	
	<li class="nav-item dropdown navFirstLevel ">
	  <a class="lnk inner" href="http://www.teinteresa.es/tag/argumentos.html" title="Argumentos">Argumentos</a>
	  
	</li><!-- .nav-item.dropdown -->
	
	<li class="nav-item dropdown navFirstLevel ">
	  <a class="lnk inner" href="/Economikon" title="Economikón">Economikón</a>
	  
	</li><!-- .nav-item.dropdown -->
	
	<li class="nav-item dropdown navFirstLevel ">
	  <a class="lnk inner" href="http://www.teinteresa.es/Emprendedores" title="Emprendedores">Emprendedores</a>
	  
	</li><!-- .nav-item.dropdown -->
	
	<li class="nav-item dropdown navFirstLevel ">
	  <a class="lnk inner" href="http://eltiempo.teinteresa.es" title="ElTiempo">ElTiempo</a>
	  
	</li><!-- .nav-item.dropdown -->
	
	<li class="nav-item dropdown navFirstLevel ">
	  <a class="lnk inner" href="/politica/" title="Política">Política</a>
	  
	</li><!-- .nav-item.dropdown -->
	
	<li class="nav-item dropdown navFirstLevel ">
	  <a class="lnk inner" href="/espana/" title="España">España</a>
	  
	</li><!-- .nav-item.dropdown -->
	
	<li class="nav-item dropdown navFirstLevel ">
	  <a class="lnk inner" href="/mundo/" title="Mundo">Mundo</a>
	  
	</li><!-- .nav-item.dropdown -->
	
	<li class="nav-item dropdown navFirstLevel ">
	  <a class="lnk inner" href="/tecno/" title="Tecno">Tecno</a>
	  
	</li><!-- .nav-item.dropdown -->
	
	<li class="nav-item dropdown navFirstLevel ">
	  <a class="lnk inner" href="/espana/" title="Sociedad">Sociedad</a>
	  
	</li><!-- .nav-item.dropdown -->
	
	<li class="nav-item dropdown navFirstLevel ">
	  <a class="lnk inner" href="/salud/" title="Salud">Salud</a>
	  
	</li><!-- .nav-item.dropdown -->
	
	<li class="nav-item dropdown navFirstLevel ">
	  <a class="lnk inner" href="/cultura/" title="Cultura">Cultura</a>
	  
	</li><!-- .nav-item.dropdown -->
	
	<li class="nav-item dropdown navFirstLevel ">
	  <a class="lnk inner" href="/videos/" title="Vídeos">Vídeos</a>
	  
	</li><!-- .nav-item.dropdown -->
	
	<li class="nav-item dropdown navFirstLevel ">
	  <a class="lnk inner" href="/ciencia/" title="Ciencia">Ciencia</a>
	  
	</li><!-- .nav-item.dropdown -->
	

      </ul><!-- .navigation -->

    </div><!-- #nav-bottom.main-nav -->

    <script type="text/javascript">
      <!--
	  jObjNavigationFooter = jQuery("#nav-bottom");
	  FBSE.fitItems(jObjNavigationFooter, {container: '.navigation', items: '.nav-item', fitEnd: true});
	  TIN.hdropdown(jObjNavigationFooter, ".dropdown", ".droplayer");
	  TINPRJ.headNavigation("http://www.teinteresa.es", "nav-bottom");
	  //-->
    </script>
  </div><!-- .limiter -->

</div><!-- #ft -->

<!-- filmed_module_start url="/filmationModules/TINTeresaNoTePierdasMO/5500870b7860abf482b75fdc053b9b38.html" --><!-- No te pierdas -->
<div id="bl" class="rg">
  <div class="limiter limiter1">
    <div class="main-tools cf">
      <ul class="onsite-links">
	<li>
	  <strong class="jointit">></strong>
	  <ul class="links">
	    
	    <li class="it"><a href="http://www.teinteresa.es/quienes-somos.html" title="¿Quiénes somos?">¿Quiénes somos?</a></li>
	    
	  </ul><!-- .links -->
	</li>
      </ul><!-- .onsite-links -->
    </div><!-- .lt -->
  </div><!-- .limiter -->
</div><!-- #bl -->

<div id="cookieNotice" style="display:none">
  Utilizamos cookies propias y de terceros para analizar tu navegación y poder mejorar mejorar nuestra web. Si continúas navegando, consideraremos que aceptas su uso.<br />
  Puedes cambiar la configuración de tu navegador en cualquier momento.
</div><!-- /#cookieNotice -->

<script type="text/javascript">
  TIN.cookie.init();
</script>
<!-- filmed_module_end url="/filmationModules/TINTeresaNoTePierdasMO/5500870b7860abf482b75fdc053b9b38.html" -->

<div class="rg skin-rg">
  <div class="limiter limiter1">

    <ul class="ft-links mtcol coltype4 cf">
      
      <li class="col ">
	<strong class="jointit">Teinteresa.es</strong>
	<ul class="items">
	  
	  <li class="item"><a href=" http://www.teinteresa.es/quienes_somos/Quienes_somos_teinteresa-es_0_1672633192.html" title="Quiénes somos">Quiénes somos</a></li>
	  
	</ul><!-- .items -->
      </li><!-- .col -->
      
      <li class="col ">
	<strong class="jointit">Servicios</strong>
	<ul class="items">
	  
	  <li class="item"><a href="http://eltiempo.teinteresa.es/" title="El Tiempo">El Tiempo</a></li>
	  
	</ul><!-- .items -->
      </li><!-- .col -->
      
      <li class="col ">
	<strong class="jointit">Siguenos en...</strong>
	<ul class="items">
	  
	  <li class="item"><a href="http://twitter.com/#!/T_interesa/" title="Twitter">Twitter</a></li>
	  
	  <li class="item"><a href="http://www.facebook.com/pages/Teinteresaes/132810270129861?sk=wall/" title="Facebook">Facebook</a></li>
	  
	</ul><!-- .items -->
      </li><!-- .col -->
      
      <li class="col last-child">
	<strong class="jointit">Legal</strong>
	<ul class="items">
	  
	  <li class="item"><a href="/aviso-legal-politica-privacidad.html" title="Aviso Legal">Aviso Legal</a></li>
	  
	</ul><!-- .items -->
      </li><!-- .col -->
      
    </ul><!-- .ft-links -->

  </div><!-- .limiter -->
</div><!-- .rg -->



    </div><!-- #container -->
    <!-- END: MAIN CONTAINER -->
</div><!-- #main -->
<!-- END: MAIN DOCUMENT -->




<script type="text/javascript">
  TIN.socialTools.init();
  TIN.advertising.async.init();
  TIN.bet.init();
</script>

<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script>






<!-- DON'T REMOVE OR MOVE UP (IE Advanced rulesets) -->
<!--[if (gte IE 6)&(lte IE 8)]>
<script src="http://static2.teinteresa.es/static/TINTeresa/js/tin.ie.js?hash=ac3b24cf1975122f6f1a83f59840695b" type="text/javascript"></script>
<![endif]-->
<!-- DON'T REMOVE -->

<!-- COMSCORE SCRIPT -->
<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({c1: "2", c2: "22739962"});
    (function () {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=22739962&cv=2.0&cj=1"/>
</noscript>
<!-- End comScore Tag -->



<!-- ADDTHIS SETUP -->
<script type="text/javascript">
    <!--
    // @see	http://www.addthis.com/help/client-api
    var addthis_config = {
        // basic options:
        username: "YOUR ADDTHIS USERNAME",  // Always global to a page. (string)
        ui_508_compliant: true,	            // ui-508 Accesibility Compliance (set to true)
        ui_language: "es",					// UI language
        // ui_use_css: false,
        // data_track_clickback: true,
        // Cobrand:
        ui_cobrand: "Te interesa",
        ui_header_color: "#fff",
        ui_header_background: "#cd1618",
        // custom destinations:
        services_compact: 'email, facebook, twitter, more',
        services_exclude: 'print'
    };
    //-->
</script>
<!-- ADDTHIS LIB/API LOAD (CDN) -->
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=4030" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=4030&rand=707045281" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=TINNWS20170510_0014" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=TINNWS20170510_0014&rand=264855056" />
</noscript>
</body>
</html>