<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">

<head>
<script>
window.mrf = {
        host: "bc.marfeel.com",
        dt: 3
    },
    function(e, t, o, i, a, n, r) {
        function d() {
            x && (e.cookie = "fromt=yes;path=/;expires=" + new Date(Date.now() + 18e5).toGMTString(), o.reload())
        }
        var x = !/marfeelgarda=no|fromt=yes/i.test(n + ";" + a);
        if ((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(i) && 2 & r.dt || /(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(i) && 1 & r.dt || /marfeelgarda=off/i.test(n)) && t === t.top) {
            x && e.write('<plaintext style="display:none">');
            var l = "script",
                m = setTimeout(d, 1e4),
                c = e.createElement(l),
                f = e.getElementsByTagName(l)[0];
                c.src = "//bc.marfeel.com/statics/marfeel/gardac.js", c.onerror = d, c.onload = function() {
                clearTimeout(m)
            }, f.parentNode.insertBefore(c, f)
        }
    }(document, window, location, navigator.userAgent, document.cookie, location.search, window.mrf);
</script>


<link rel="amphtml" href="http://amp.teinteresa.es/politica/PP-intenta-cortafuegos-corrupcion-Rajoy_0_1784221889.html">



<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="es" />
<meta name="title" content="El PP levanta nuevos cortafuegos para que el incendio de la corrupción no alcance a Rajoy- Noticias y última hora de Política en Teinteresa.es" />
<meta name="description" content="El PP levanta nuevos cortafuegos para que el incendio de la corrupción no alcance a Rajoy" />
<meta name="keywords" content="PP,intenta,cortafuegos,corrupcion,Rajoy" />
<meta name="news_keywords" content="PP,intenta,cortafuegos,corrupcion,Rajoy" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@T_interesa" />
<meta name="twitter:url" content="http://www.teinteresa.es/politica/PP-intenta-cortafuegos-corrupcion-Rajoy_0_1784221889.html" />
<meta property="og:title" content="El PP levanta nuevos cortafuegos para que el incendio de la corrupción no alcance a Rajoy" />
<meta property="og:url" content="http://www.teinteresa.es/politica/PP-intenta-cortafuegos-corrupcion-Rajoy_0_1784221889.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Ciudadanos urge a Pastor a convocar la comisión sobre la financiación del PPSánchez exige a la Gestora acciones &quot;contundentes&quot; ante la corrupción del PP" />
<meta property="og:image" content="http://images.teinteresa.es/politica/Caracas-Rajoy-Venezuela-corrupcion-PP_TINIMA20170425_0016_3.jpg" />
<meta name="generator" content="BBT bCube" />

<title>El PP levanta nuevos cortafuegos para que el incendio de la corrupción no alcance a Rajoy</title>

<link href="https://fonts.googleapis.com/css?family=Ubuntu:300,400,500" rel="stylesheet">
<link href="http://static1.teinteresa.es/static/TINTeresa/addons/fancybox/jquery.fancybox-1.3.4.css?hash=c920a376257fc0f356e61bacbe7e43bf" rel="stylesheet" type="text/css" />
<link href="http://static1.teinteresa.es/static/TINTeresa/min/tin_output.css?hash=28b4fd6cf22cb4368536b36a9c915d2c" rel="stylesheet" type="text/css" />
<link href="http://static1.teinteresa.es/static/TINTeresa/addons/jwplayer/bbt.jwplayer.css?hash=879b7cd85ab94881de0a5cedfc4f14ec" rel="stylesheet" type="text/css" />

<script type="text/javascript" src="http://static1.teinteresa.es/static/BBTCore/js/bbt.js?hash=1e715a79deab6aa9995d0d27f41ec032"></script>
<script type="text/javascript" src="http://static2.teinteresa.es/static/TINTeresa/js/jquery-1.5.2.min.js?hash=e85aed5c30d734f1e30646e030d7a817"></script>
<script type="text/javascript" src="http://static1.teinteresa.es/static/TINTeresa/min/tin_output.js?hash=3633fcf38b3be28bf835e39394acf5e8"></script>
<script type="text/javascript" src="http://static2.teinteresa.es/static/TINTeresa/addons/jwplayer/bbt.jwplayer.js?hash=349227fec86689e9cec4ad6ce4fba466"></script>
<script type="text/javascript" src="http://static2.teinteresa.es/static/TINTeresa/addons/jwplayer/jwplayer.js?hash=3ee3bf2c70541861098a98279f83ddcd"></script>
<script type="text/javascript" src="http://static1.teinteresa.es/static/TINTeresa/addons/fancybox/jquery.fancybox-1.3.4.pack.js?hash=8bc36a08c46719377528d962966ce37c"></script>
<script type="text/javascript" src="http://static2.teinteresa.es/static/TINTeresa/js/jquery.cookie.js?hash=384772142d1907d7d3aea3ac11fad9d0"></script>
<script type="text/javascript" src="http://static2.teinteresa.es/static/TINKit/js/tin.tinkit.utils.js?hash=60d0576727afeb233382e8a2bbc75536"></script>
<script type="text/javascript" src="http://static1.teinteresa.es/static/TINTeresa/js/jquery.maphilight.min.js?hash=060990df8870589e0e629349f8fb3a4c"></script>
<script type="text/javascript" src="http://static1.teinteresa.es/static/TINTeresa/js/tin.prj.js?hash=51ef89d10c680bd76658f6f482c400c8"></script>
<script type="text/javascript" src="http://static2.teinteresa.es/static/TINAdvertising/js/TIN.advertising.async.js?hash=468858f7fec9fe30011be7705eafa57d"></script>
<script type="text/javascript" src="http://static2.teinteresa.es/static/TINBet/js/TIN.bet.js?hash=7d0a7205e50b9f8a70cc7b66fba814d6"></script>
<script type="text/javascript" src="http://static1.teinteresa.es/static/BBTComponent/js/bbt.component.js?hash=3af7d50167907ee356ef8c9f739a7b88"></script>
<script type="text/javascript" src="http://static1.teinteresa.es/static/BBTComment/js/bbt.comment.js?hash=fa244783c35647cf3595f04618ad9789"></script>

<link rel="alternate" title="Política" href="/rss/section/4030/" type="application/rss+xml" />



<!--[if !IE]>-->
<script src="http://static1.teinteresa.es/static/TINTeresa/addons/fancybox/jquery.easing-1.3.pack.js?hash=def257dbb0ab805c4996fd8abb1a6b49" type="text/javascript"></script>
<!--<![endif]-->
<meta http-equiv="refresh" content="300" />
<script type="text/javascript">
  var _gaq = _gaq || [];
    _gaq.push(["pageTracker1._setAccount","UA-25554713-1"]);
    _gaq.push(["pageTracker1._setDomainName",".teinteresa.es"]);
    _gaq.push(["pageTracker1._setCampaignCookieTimeout",86400000]);
    _gaq.push(["pageTracker1._setAllowLinker",true]);
    _gaq.push(["pageTracker1._setAllowHash",false]);
    _gaq.push(["pageTracker1._setCustomVar",1,"Seccion", "Política",3]);
    _gaq.push(["pageTracker1._setCustomVar",2,"Tipo", "CMS",3]);
    _gaq.push(["pageTracker1._setCustomVar",3,"Formato", "Noticia",3]);
    _gaq.push(["pageTracker1._setCustomVar",4,"Autor", "GONZALO MUÑOZ",3]);
    _gaq.push(["pageTracker1._setCustomVar",5,"FechaContenido","2017-04-25",3]);
    _gaq.push(["pageTracker1._trackPageview"]);
  (function() {
    var ga = document.createElement('script');
    ga.type = 'text/javascript';
    ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(ga, s);
  })();
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script>
    googletag.cmd.push(function() {
        googletag.defineSlot('/140199087/Banner1_ROS', [[728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1478168924825-0').addService(googletag.pubads());
        googletag.defineSlot('/140199087/Banner2_ROS', [[728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1478168924825-1').addService(googletag.pubads());
        googletag.defineSlot('/140199087/Banner3_ROS', [[728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1478168924825-2').addService(googletag.pubads());
        googletag.defineSlot('/140199087/Rectangulo1_ROS', [[300, 600], [300, 250]], 'div-gpt-ad-1478168924825-3').addService(googletag.pubads());
        googletag.defineSlot('/140199087/Rectangulo2_ROS', [[300, 600], [300, 250]], 'div-gpt-ad-1478168924825-4').addService(googletag.pubads());
        googletag.defineSlot('/140199087/Rectangulo3_ROS', [[300, 600], [300, 250]], 'div-gpt-ad-1478168924825-5').addService(googletag.pubads());
        googletag.defineSlot('/140199087/Rectangulo4_Cultura_Ocio_TV', [300, 250], 'div-gpt-ad-1487693441650-0').addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/140199087/Flotante_ROS', 'div-gpt-ad-1478168924825-6').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
        if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/teinteresaes/loader.js',
            'tb_loader_script');
</script>

<link rel="canonical" href="http://www.teinteresa.es/politica/PP-intenta-cortafuegos-corrupcion-Rajoy_0_1784221889.html"/>
<link rel="image_src" type="image/jpeg" href="http://images.teinteresa.es/politica/Caracas-Rajoy-Venezuela-corrupcion-PP_TINIMA20170425_0016_3.jpg"/>
</head>
<!-- t = 1493127002 -->
<body>
<!-- MAIN DOCUMENT -->
<div id="main" class="document1">

    <!-- MAIN CONTAINER -->
    <div id="container">

        <div id="ad" class="rg">
    <div class="limiter limiter2">
        <div class="ad-hw">
            <dl class="ad-wrap cf">
                <dt class="caption"><span>Publicidad</span></dt>
                <dd class="ct">
                    <div class="ad">
                        <div id='div-gpt-ad-1478168924825-0'>
                            <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478168924825-0'); });
                            </script>
                        </div>
                    </div><!-- .ad -->
                </dd>
            </dl><!-- .ad-wrap -->
        </div><!-- .ad-hw -->
    </div><!-- .limiter -->
</div><!-- #ad -->

        <!-- REGION (BODY) -->

        <div class="rg" id="tl">
            <div class="limiter limiter1">
                <div class="main-tools cf">

                    <p class="timestamp">
                        Martes 25/04/2017.
                    </p>

                    <!-- No te pierdas -->
<div class="lt">
  <ul class="onsite-links">
    <li>
      <strong class="jointit">></strong>
      <ul class="links">
	
	<li class="it"><a href="http://www.teinteresa.es/quienes-somos.html" title="¿Quiénes somos?">¿Quiénes somos?</a></li>
	
      </ul><!-- .links -->
    </li>
  </ul><!-- .onsite-links -->
</div><!-- .lt -->


                    <div class="rt">

  <p id="top_kit">
    <a href="http://www.teinteresa.es/kit-buenos-dias/bienvenido/" title="Kit Buenos Días - Desayuna bien informado">
      <img src="http://static1.teinteresa.es/static/TINTeresa/images/top_kit.png?hash=f85fb6489e6d3352817f483e11a6fb8e" alt="Kit Buenos Días - Desayuna bien informado" width="338" height="29">
    </a>
  </p>

</div><!-- .rt -->


                </div><!-- .main-tools -->

            </div><!-- .limiter -->
        </div>
        <div id="hd" class="rg">
    <div class="limiter limiter1">
        <div class="masthead uncollapse cf">

            <div class="brand crumbed">

                <h1 class="main logo" itemscope itemtype="http://schema.org/Organization">
                    <a class="lnk" href="/" itemprop="url" title="home">
                        <img src="http://static2.teinteresa.es/static/TINTeresa/images/logo-teinteresa-sm.png?hash=f81eaa6b317ad4368fda54bccd448384"
                             width="267" height="42" alt=" "/>
                        <span class="name" itemprop="brand">Te interesa</span>
                    </a>
                    <span class="pipe"> | </span><em class="crumb">Política</em>
                </h1><!-- .main -->
            </div><!-- .brand.crumbed -->

            <div class="aux">
                <div class="aux-tools">
                    <div class="main-search">
  <form id="mainSearchForm" name="mainSearchForm" method="get" action="/buscador/">
    <fieldset>
      <legend>Busque en Te Interesa:</legend>
      <span class="sk-field rnd5">
	<label for="mainSearchField">búsqueda</label>
	<input type="text" class="search-field" id="mainSearchField" name="text" />
	<a class="bt-submit btk bt1 rnd5" href="#" title="buscar">Buscar</a>
      </span>
    </fieldset>
  </form>
  <script type="text/javascript">
    <!--
	var jObjSearch = jQuery("#mainSearchForm");
	FBSE.simpleSearchForm(jObjSearch, {
	hint: 'noticias, artículos ...',
	searchField : "#mainSearchField",
	submit : true,
	submitButton : ".bt-submit"
	});
	//-->
  </script>
</div><!-- .main-search -->

                </div><!-- .tools -->
            </div><!-- .aux -->



            </div><!-- .masthead -->
    <div id="nav" class="main-nav">
  <ul class="navigation cf">

    
    <li class="nav-item navFirstLevel "><a class="lnk inner" href="http://www.teinteresa.es" title="Portada">Portada</a></li>
    
    <li class="nav-item navFirstLevel "><a class="lnk inner" href="http://www.teinteresa.es/tag/argumentos.html" title="Argumentos">Argumentos</a></li>
    
    <li class="nav-item navFirstLevel "><a class="lnk inner" href="/Economikon" title="Economikón">Economikón</a></li>
    
    <li class="nav-item navFirstLevel "><a class="lnk inner" href="http://www.teinteresa.es/Emprendedores" title="Emprendedores">Emprendedores</a></li>
    
    <li class="nav-item navFirstLevel "><a class="lnk inner" href="http://eltiempo.teinteresa.es" title="ElTiempo">ElTiempo</a></li>
    
    <li class="nav-item navFirstLevel "><a class="lnk inner" href="/politica/" title="Política">Política</a></li>
    
    <li class="nav-item navFirstLevel "><a class="lnk inner" href="/espana/" title="España">España</a></li>
    
    <li class="nav-item navFirstLevel "><a class="lnk inner" href="/mundo/" title="Mundo">Mundo</a></li>
    
    <li class="nav-item navFirstLevel "><a class="lnk inner" href="/tecno/" title="Tecno">Tecno</a></li>
    
    <li class="nav-item navFirstLevel "><a class="lnk inner" href="/espana/" title="Sociedad">Sociedad</a></li>
    
    <li class="nav-item navFirstLevel "><a class="lnk inner" href="/salud/" title="Salud">Salud</a></li>
    
    <li class="nav-item navFirstLevel "><a class="lnk inner" href="/cultura/" title="Cultura">Cultura</a></li>
    
    <li class="nav-item navFirstLevel "><a class="lnk inner" href="/videos/" title="Vídeos">Vídeos</a></li>
    
    <li class="nav-item navFirstLevel "><a class="lnk inner" href="/ciencia/" title="Ciencia">Ciencia</a></li>
    

  </ul><!-- .navigation -->
</div><!-- #nav.main-nav -->

<script type="text/javascript">
  <!--
      jObjNavigation = jQuery("#nav");
      FBSE.fitItems(jObjNavigation, {container: '.navigation', items: '.nav-item', fitEnd: true});
      TIN.hdropdown(jObjNavigation, ".dropdown", ".droplayer");
      TINPRJ.headNavigation("http://www.teinteresa.es", "nav");
      //-->
</script>

  </div><!-- .limiter -->
</div><!-- #hd -->


        <!-- REGION (BODY) -->
        <div id="bd" class="rg">
            <div class="limiter limiter1">
                <div class="cp-breadcrumbs md">
  <div class="bd">

    <ul class="lst-breadcrumbs cf">

      <li class="crumb crumb-root"><span class="outter"><span class="inner"><a href="/">Inicio</a></span></span></li>

      
      <li class="crumb crumb-current">
	<span class="outter">
	  <span class="inner">
	    <em>
	      <a href="/politica/" title="Política">Política</a>
	    </em>
	  </span>
	</span>
      </li>
      

      
      <li class="sublinks">
	
	  <a href="/politica/defensa/"  title="Defensa">Defensa</a>
	  
	
      </li><!-- .sublinks -->
      

    </ul><!-- .lst-breadcrumbs -->
  </div><!-- .bd -->
</div><!-- .cp-breadcrumbs -->

                


                <div id="content" class="pg-story pg">

    <div class="gd gd3-c1 hspace skin-hr">
        <div class="gd-aux faux-g3c1a">

            <div class="gdu u2-3-c1">

                <div itemscope itemtype="http://schema.org/NewsArticle" id="MKW66394">

                    <div class="pg-hd">

                        <p class="kicker"><em></em></p>
                        <span itemprop="articleSection"
                              style="display:none">Política</span>
                        <span itemprop="url"
                              style="display:none">http://www.teinteresa.es/politica/PP-intenta-cortafuegos-corrupcion-Rajoy_0_1784221889.html</span>

                        <h2 itemprop="headline" class="headline mid">El PP levanta nuevos cortafuegos para que el incendio de la corrupción no alcance a Rajoy</h2>

                        
<span id="bbtcomponent-date" class="bbtcomponent-date_1493129820" style="display:none">1493129820</span>




<p class="dateline ">
  <small itemprop="datePublished" content="25-04-17" class="timestamp"></small>
  <span itemprop="author" itemscope itemtype="http://schema.org/Person"><em class="byline"> - <span itemprop="name" class="src">GONZALO MUÑOZ</span>, </em><span class="location">Madrid</span></span>
</p><!-- .dateline -->

<script type="text/javascript">
  <!--
      var publishedDate = 1493118088;
      var now = BBT.getProperty(jQuery("#bbtcomponent-date"), "bbtcomponent-date");

      var difference = now - publishedDate;
      var hours = parseInt( (difference/3600) , 10 );

      if (hours > 12) {
         jQuery(".dateline .timestamp").html("25/04/2017");
      } else {
         if (hours == 0) {
	    var minutes = parseInt( (difference/60) , 10 );
            jQuery(".dateline .timestamp").html("Hace " + minutes + " minutos");
	 } else if (hours > 0) {
	    jQuery(".dateline .timestamp").html("Hace " + hours + " horas");
	 }
      }
      // -->
</script>


                        <div class="deck"><ul><li><a href="http://www.teinteresa.es/politica/Ciudadanos-Pastor-convocar-financiacion-PP_0_1784221849.html" _mce_href="http://www.teinteresa.es/politica/Ciudadanos-Pastor-convocar-financiacion-PP_0_1784221849.html">Ciudadanos urge a Pastor a convocar la comisión sobre la financiación del PP</a></li><li><a href="http://www.teinteresa.es/politica/Sanchez-Gestora-contundentes-corrupcion-PP_0_1784221859.html" _mce_href="http://www.teinteresa.es/politica/Sanchez-Gestora-contundentes-corrupcion-PP_0_1784221859.html">Sánchez exige a la Gestora acciones "contundentes" ante la corrupción del PP</a><br></li></ul></div>

                        <ul class="social-row newsocial md tin-share-count-list " data-contentid="TINNWS20170425_0329" data-getdataurl="/2017/04/25/1784221889/content_shares.json">

  <li class="lst-head">
    <h2 class="jstrap">Compartir</h2>
  </li><!-- /.lst-head -->

  <li class="lst tin-social-fb">
    <a class="lnk ico-fb" href="http://www.facebook.com/share.php?u=http://www.teinteresa.es/politica/PP-intenta-cortafuegos-corrupcion-Rajoy_0_1784221889.html" title="Facebook">
      <span class="ico"> </span>
      <span class="num"></span>
      <span class="tx">Facebook</span>
    </a><!-- /.lnk.ico-fb -->
  </li><!-- /.lst -->

  <li class="lst tin-social-tw">
  <a class="lnk ico-tw" href="https://twitter.com/share?url=http://www.teinteresa.es/politica/PP-intenta-cortafuegos-corrupcion-Rajoy_0_1784221889.html&via=T_interesa&text=El PP levanta nuevos cortafuegos para que el incendio de la corrupci&oacute;n no alcance a Rajoy" title="Twitter">
    <span class="ico"> </span>
      <span class="num"></span>
    <span class="tx">Twitter</span>
  </a><!-- /.lnk.ico-tw -->
</li><!-- /.lst -->


  <li class="lst tin-social tin-social-go">
    <a class="lnk ico-gp" href="https://plus.google.com/share?url=http://www.teinteresa.es/politica/PP-intenta-cortafuegos-corrupcion-Rajoy_0_1784221889.html" title="Google Plus">
      <span class="ico"> </span>
      <span class="num"></span>
      <span class="tx">Google Plus</span>
    </a><!-- /.lnk.ico-gp -->
  </li><!-- /.lst -->

  <li class="lst tin-social tin-social-men" style="display:none;">
    <a class="lnk ico-mn" href="https://www.meneame.net/submit.php?url=http%3A%2F%2Fwww.teinteresa.es%2Fpolitica%2FPP-intenta-cortafuegos-corrupcion-Rajoy_0_1784221889.html" title="Menéame">
      <span class="ico"> </span>
      <span class="num"></span>
      <span class="tx">Menéame</span>
    </a><!-- /.lnk.ico-mn -->
  </li><!-- /.lst -->

  <li class="lst tin-social tin-social-was" style="display:none;">
    <a class="lnk ico-wa" href="whatsapp://send?text=http%3A%2F%2Fwww.teinteresa.es%2Fpolitica%2FPP-intenta-cortafuegos-corrupcion-Rajoy_0_1784221889.html" title="Whatsapp" target="_self">
      <span class="ico"> </span>
      <span class="num"></span>
      <span class="tx">Whatsapp</span>
    </a><!-- /.lnk.ico-wa -->
  </li><!-- /.lst -->

</ul><!-- /.social-row.newsocial.md -->


                        





<div id="scrollable_instance_VAR-n02">
  <div class="pg-obj bh-scrollable scrtype1" id="scrollable_VAR-moduleId_VAR-n02">

    <div class="scrollable">

      <div class="scr-container" style="height:352px;">
	<ul class="scr-wrapper">

	  

	  
	  
	  <li class="scr-item contentType_IMA">
	    <div class="mg">
	      <img itemprop="image"  src="http://images.teinteresa.es/politica/Caracas-Rajoy-Venezuela-corrupcion-PP_TINIMA20170425_0016_20.jpg" width="627" height="352" alt="Foto 1 de Caracas acusa a Rajoy de usar Venezuela para &quot;distraer de los esc&aacute;ndalos de corrupci&oacute;n&quot; del PP" />


	      

	    </div><!-- .mg -->
	  </li><!-- .scr-item -->
	  
	  

	</ul><!-- .scr-wrapper -->

      </div><!-- .scr-container -->

      <p class="sl-nav">
	<span class="sl-control slc-lt"><a class="prev disabled" title="Anterior"></a></span>
	<span class="sl-control slc-rt"><a class="next" title="Siguiente"></a></span>
      </p><!-- .sl-nav -->

    </div><!-- .scrollable -->

    <script type="text/javascript">
      <!--
	  var vidHtml = "";

	  // SCROLLABLE SETUP
	  var jObj = jQuery("#scrollable_VAR-moduleId_VAR-n02").scrollable({
	    items: ".scr-wrapper",
	    disabledClass: "disabled",
	    easing: "swing",
	    next: ".next",
	    prev: ".prev",
	    keyboard: false,
	    onBeforeSeek: function(e, i) {
	       var api = jQuery("#scrollable_VAR-moduleId_VAR-n02").data("scrollable");
	       var id = api.getIndex();
	       var item = jQuery("#scrollable_VAR-moduleId_VAR-n02 .scr-item:eq(" + id + ")");
	       var contentType = BBT.getProperty(item, "contentType");
	       if (contentType == "VID" && vidHtml != "") {
	         item.html(vidHtml);
		 vidHtml = "";
	       }
	    }
	  });

	  // get scrollable sizes
	  FBSE.getScrollableSizes(jObj, "horizontal");

	  // HOOK: disable next button if panels size are same than setup
	  var scrItems = jObj.find(".scr-item");
	  if (scrItems.length < 2) {
	     jObj.find(".next").hide();
	     jObj.find(".prev").hide();
	  }

	  function loadVideo(obj) {
	    contentId = BBT.getProperty(jQuery(obj), "contentId");
	    jQuery.get("/loadvideo.json?contentId=" + contentId + "&width=533&height=300&type=slider_top", function (_response) {
              var response = BBT.fixJson(_response);
               if(response["error"] == "0") {
	          vidHtml = jQuery(obj).html();
                  jQuery(obj).html(response['data']);
               }
            });
	 }

	  jQuery("#scrollable_instance_VAR-n02 .scr-item a").live('click',function(){
	    loadVideo(jQuery(this).closest(".scr-item"));
	    return false;
	  });

	  // -->
    </script>

  </div><!-- .pg-obj.bh-scrollable -->
</div><!-- #scrollable_instance_VAR-n02 -->






                    </div><!-- .pg-hd -->

                    <div class="pg-bd cf">

                        
                        

                        <div id="body_intext" itemprop="articleBody" class="tx mce">
                            <p>Con <strong>Ignacio González</strong> haciendo compañía a <strong>Francisco Granados</strong> y a los cabecillas de la Gürtel en la cárcel, con <strong>Esperanza Aguirre</strong> ya definitivamente fuera de la política “por no haber vigilado todo lo que debí”, la dirección del PP se afana ahora por establecer nuevos cortafuegos para que el incendio de la corrupción no alcance a Mariano Rajoy.<strong> La dimisión de Aguirre no blinda a Rajoy.&nbsp;</strong>El 'aguirrismo' político ha quedado sepultado dentro del PP, pero su destrucción no va a ser suficiente para contener el avance de las llamas que estos días asedian al partido y que Génova trata de reducir a comportamientos personales.</p><p>Este martes, dos nuevos casos salpicaban al PP. Y, en esta ocasión, a personas vinculadas directamente al Gobierno: <a href="http://www.teinteresa.es/tribunales/Anticorrupcion-querella-despacho-Montoro-contrato_0_1784221696.html" _mce_href="http://www.teinteresa.es/tribunales/Anticorrupcion-querella-despacho-Montoro-contrato_0_1784221696.html">el ministro <strong>Cristóbal Montoro</strong></a> y <a href="http://www.teinteresa.es/tribunales/Fiscalia-Dancausa-Gonzalez-relacionado-Mercamadrid_0_1784221791.html" _mce_href="http://www.teinteresa.es/tribunales/Fiscalia-Dancausa-Gonzalez-relacionado-Mercamadrid_0_1784221791.html">la delegada del Gobierno en Madrid, <strong>Concepción Dancausa.</strong></a></p><p>El líder del PP tendrá que comparecer ante el tribunal de la Gürtel como testigo, la primera vez que un presidente en ejercicio lo hace en España, porque, en opinión del tribunal, <strong><a href="http://www.teinteresa.es/espana/PP-niega-declarar-Gurtel-Rajoy-comparecer-testigo_0_1783622053.html" _mce_href="http://www.teinteresa.es/espana/PP-niega-declarar-Gurtel-Rajoy-comparecer-testigo_0_1783622053.html">el PP no ha colaborado con la justicia</a></strong> negándose a declarar en un caso en el que está acusado de partícipe a título lucrativo.</p><p>Esperanza Aguirre ya compareció la semana pasada, también como testigo, y en su declaración volvió a salir el nombre de Rajoy. Según Aguirre, ella "destapó la trama Gürtel" porque fue quien paró un pelotazo inmobiliario en Pozuelo y Arganda del Rey que creó un malestar dentro del PP de esas localidades y derivó en las posteriores escuchas y denuncias que destaparían la trama de Correa.&nbsp;</p><p>En su declaración, Aguirre recordó que el extesorero del PP&nbsp;<strong>Álvaro Lapuerta</strong><strong>&nbsp;</strong>la llamó al despacho de&nbsp;Rajoy&nbsp;en Génova. En esa reunión, en presencia de Rajoy y, según <strong>Luis&nbsp;Bárcenas</strong>, también la suya, Lapuerta le advirtió a la presidenta del PP de Madrid que estos dos municipios querían sacar a concurso público unas parcelas a un precio muy superior al de mercado.</p><p>¿Asistió Rajoy a esa reunión? ¿Qué conocía de aquellas parcelas? ¿Por qué Génova dejó de contratar con las empresas de Correa cuando Rajoy se convirtió en líder del partido? A buen seguro que estas serán algunas de las preguntas a las que tendrá que responder el presidente del Gobierno y del PP. Como testigo, está obligado a responder, podrán preguntarle todas las partes personadas en el caso y tiene obligación de decir la verdad.</p><p>El vicesecretario general de Comunicación del PP, <strong>Pablo Casado</strong>, no cree que Rajoy deba dimitir por no vigilar al extesorero del PP, Luis Bárcenas, como ha hecho Esperanza Aguirre por el caso del que fuera su 'número dos' en la Comunidad, Ignacio González. "Haciendo la analogía podríamos decir que si algún ministro del Gobierno de España o algún vicepresidente tuviera un caso de corrupción, eso sería comparable a lo que ahora está haciendo Aguirre. En el caso del tesorero, es una persona relevante en la organización, pero <strong>no trabaja día a día con el presidente</strong>", ha asegurado Casado.</p><p>"Sé que es difícil explicar a una persona cuál es la diferencia, lo que puedo decir es que en el caso de supuesta corrupción de Bárcenas, el presidente del partido lo primero que hizo fue ir a sede parlamentaria, pidió disculpas por haberse equivocado al elegirlo, luego lo echó, puso la documentación a disposición de la autoridad judicial y tomo medidas en la pasada legislatura", ha defendido.</p><p>La dimisión de Esperanza Aguirre y los nuevos casos de Montoro y Dancausa han sorprendido a Rajoy de visita oficial en Brasil.</p><p><br></p><blockquote class="twitter-tweet" data-lang="es"><p lang="es" dir="ltr">Amanece en <a href="https://twitter.com/hashtag/Brasil?src=hash" _mce_href="https://twitter.com/hashtag/Brasil?src=hash">#Brasil</a>. Comienzo el día con un poco de ejercicio; hoy, intensa agenda en un país socio y amigo <a href="https://t.co/D1d8BExOmw" _mce_href="https://t.co/D1d8BExOmw">pic.twitter.com/D1d8BExOmw</a></p>— Mariano Rajoy Brey (@marianorajoy) <a href="https://twitter.com/marianorajoy/status/856467482927915008" _mce_href="https://twitter.com/marianorajoy/status/856467482927915008">24 de abril de 2017</a></blockquote><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><p><br></p><p><strong style="font-size: 1.17em;">Sánchez aprovecha el río revuelto</strong></p><p>El exsecretario general del PSOE <strong>Pedro Sánchez </strong>ha exigido por carta a la Gestora de su partido acciones<strong> "contundentes"</strong> ante los casos de corrupción del PP y que reclame la comparecencia urgente en el pleno del Congreso del presidente del Gobierno. En una carta remitida al presidente de la Gestora, Javier Fernández, el precandidato a las primarias destaca que la "gravedad" de los casos de corrupción que se han ido conociendo y la "exasperante inacción" de Rajoy exigen una <strong>"respuesta inmediata"</strong> de su partido pese a que el PSOE tenga una dirección "provisional".</p><p>El portavoz del PSOE en el Congreso, <strong>Antonio Hernando</strong>, ha explicado que su grupo no pedirá la comparecencia del presidente del Gobierno en el pleno y sí en la comisión de investigación sobre la financiación del PP porque <strong>así tendrá la obligación de decir la verdad.&nbsp;</strong>"Ya tuvimos la experiencia de que Rajoy compareció en pleno y 48 horas después cosas que había dicho fueron desmentidas por la realidad y por las informaciones conocidas", ha subrayado el portavoz socialista recordando la comparecencia extraordinaria del presidente en 2013 para aclarar las noticias aparecidas sobre el caso Gürtel.<br></p><p><br></p><h3><strong>Rivera y su comisión de investigación</strong></h3><p>Ciudadanos ha pedido por escrito a la presidenta del Congreso, Ana Pastor, que convoque "a la mayor brevedad posible" la comisión de investigación sobre la presunta financiación irregular del PP. Ante la "acumulación" de informaciones vinculadas a la corrupción del PP, ha dicho el secretario general de Cs, <strong>José Manuel Villegas</strong>, es urgente que se ponga en marcha cuanto antes y ha dado por seguro que Rajoy tendrá que comparecer.</p><p><br></p><p><br></p><p><br></p>
                        </div><!-- .tx.mce -->

                        <script>
    function MSPlayerCallback(response){
      console.log("CLIENT´S CALLBACK FUNCTION>" + response);
    }
    function MSPlayerpassBack(){
       console.log("CLIENT´S PASSBACK FUNCTION");
    }
    (function() {
      var SMIntextSetUp = {
        c:'body_intext',
        adPosition:2,
        d_t:'http%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DTIIT%2FDesktop%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dfl_11%26dcid%3Dpc%26xpb%3D1',
        m_t:'http%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3D7720def8-0f40-4cb0-b475-db86c5c69517%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dhtml5',
        callback:'SMCallback',
        passback:'SMpassBack'

      };
      var a,t,s,n;t = document.createElement("script");
      t.async = true;t.type = "text/javascript";
      s="https:" == document.location.protocol;
      t.src = (s ? "https:" : "http:") + "//static.addevweb.com/SMOutstream/SMIntext/SMIntext.js?t=intext";
      for(a in SMIntextSetUp){
        if(SMIntextSetUp[a]!="undefined"){
            t.src+="&" + a + "=" + SMIntextSetUp[a];
            t.src+="&r="+Math.random();
            n = document.getElementsByTagName("script")[0];
            n.parentNode.insertBefore(t, n);
        }
      }
    })();
</script>

                        <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'alternating-thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
    });
</script>

                        <div id="tin-kit-buenosdias-v2" class="md-kit-buenosdias-v2 md">
  <!-- TOOLBAR BOTTOM -->
  <h2 class="md-kit-buenosdias-title">Seguir a teinteresa en...</h2>
  <ul class="under-article newsocial md">
    <li class="lst">
      <a class="lnk ico-fb" href="https://www.facebook.com/Teinteresa.diario" title="Facebook">
	<span class="ico"> </span>
	<span class="tx">Facebook</span>
      </a><!-- /.lnk.ico-fb -->
    </li><!-- /.lst -->
    <li class="lst">
      <a class="lnk ico-tw" href="https://twitter.com/T_interesa" title="Twitter">
	<span class="ico"> </span>
	<span class="tx">Twitter</span>
      </a><!-- /.lnk.ico-tw -->
    </li><!-- /.lst -->
    <li class="lst">
      <a class="lnk ico-gp" href="https://plus.google.com/+TeinteresaEsp/posts" title="Google Plus">
	<span class="ico"> </span>
	<span class="tx">Google Plus</span>
      </a><!-- /.lnk.ico-gp -->
    </li><!-- /.lst -->
  </ul><!-- /.social-row.newsocial.md -->

  <h2 class="title">KIT BUENOS DÍAS <span class="small">(El mejor resumen de prensa en tu mail)</span></h2>

  <div class="frm-kit-buenosdias-v2-aux md frm">
    <form class="frm-kit-buenosdias-email cf" action="/" method="get" name="frm-kit-buenosdias-v2" id="frm-kit-buenosdias-v2">

      <div id="frm-kit-buenosdias-list">
	
<input type="hidden" class="bb-field bb-field_hidden" name="list" value="tin" />

      </div><!-- #frm-kit-buenosdias-list -->

      <div id="tin-kit-frm-email">	
	<p class="errorMsg" style="display:none;">E-mail no válido</p>
	<fieldset>
	  <span class="rnd5">
	    <label for="frm-kit-buenosdias-field">Regístrate</label>
	    <input type="text" name="text" id="frm-kit-buenosdias-v2-field" class="search-field">
	    <a title="buscar" href="#" class="bt-submit btk">Recibir noticias</a>
	  </span>
	</fieldset><!-- . -->
      </div><!-- #tin-kit-frm-email -->

      <div id="tin-kit-frm-terms" class="frm-kit-buenosdias-accept">
	<p class="errorMsg" style="display:none;">Debes aceptar las normas de uso</p>
	<input type="checkbox" name="text" id="frm-kit-buenosdias-accept" class="rm-kit-buenosdias-accept">
	<label for="frm-kit-buenosdias-accept">He leído y acepto las <a href="/aviso-legal-politica-privacidad.html" class="lnk">normas de uso</a></label>
      </div><!-- .frm-kit-buenosdias-accept -->

    </form><!-- .frm-kit-buenosdias-email -->
    <script type="text/javascript">
      <!--
	  var jObj = jQuery("#tin-kit-buenosdias-v2");
	  FBSE.simpleSearchForm(jObj, {
	     hint: 'Introduce tu e-mail',
	     searchField : "#frm-kit-buenosdias-v2-field",
	     submit : false
	  });

	  TINKit.utils.initContentForm(jObj);
	  //-->
    </script>
  </div><!-- .frm-kit-buenosdias.md.frm -->

</div><!-- .md-kit-buenosdias.md -->

<div id="tin-kit-inline-lightbox" class="inline-lightbox" style="display:none;">

  <div class="cp-lightboxed-kbd-send ctype1" id="modalMsg">
    <div class="hd">
      <h2 class="title">¡SÓLO TE FALTA UN PASO!</h2>
    </div><!-- /.hd -->
    <div class="bd cf">
      <h3 class="msg">
	Pulsa el enlace que encontrarás en el email que te acabamos de enviar a tu buzón:
	<span>email@email.com</span>
      </h3>
      <h4 class="msg">¿No lo recibes?</h4>
      <ul>
	<li>Revisa la carpeta de spam ya que a veces los filtros son demasiado cuidadosos.</li>
	<li>Si no lo encuentras escribe a <a href="mailto:suscripcionkit@teinteresa.es">suscripcionkit@teinteresa.es</a></li>
      </ul>
    </div><!-- /.bd.cf -->
  </div><!-- /.cp-lightboxed-kbd-send.ctype1 -->

</div><!-- .inline-lighbox -->


                    </div><!-- .pg-bd -->
                </div><!-- #MKW66394 -->

                <div class="pg-ft">

                    
                    
                    

                    

                    <div class="cp-toolbar md" id="pg-toolbar-bottom">
                        
                    </div><!-- .cp-toolbar -->


                    <script type="text/javascript" src="http://personajes.teinteresa.es/bundles/widget.person.js"></script>


                    







      
<div class="md-relations md skin-md1b">
  <div class="hd">
    <h2 class="title">Otras noticias</h2>
  </div><!-- .hd -->

  <div class="bd inner">

    <ul class="lst-relations">



      

      
      <li class="rel"><a href="/politica/Vicepresidente-miercoles-presidente-Aena-aeropuertos_0_1784222110.html" title="Vicepresidente balear se reunir&aacute; este mi&eacute;rcoles con el presidente de Aena para abordar la gesti&oacute;n de los aeropuertos">Vicepresidente balear se reunirá este miércoles con el presidente de Aena para abordar la gestión de los aeropuertos</a></li>
      










      

      

      
      <li class="rel"><a href="/politica/comuns-decidir-nombre-proceso-participativo_0_1784222109.html" title="Los &#039;comuns&#039; prev&eacute;n decidir entre mayo y abril su nombre con un proceso participativo">Los 'comuns' prevén decidir entre mayo y abril su nombre con un proceso participativo</a></li>
      










      

      

      
      <li class="rel"><a href="/politica/Gobierno-convencido-Lezo-salpicar-miembros_0_1784222112.html" title="El Gobierno, convencido de que el caso Lezo no va salpicar a sus miembros">El Gobierno, convencido de que el caso Lezo no va salpicar a sus miembros</a></li>
      










      

      

      
      <li class="rel"><a href="/politica/Ivanka-Trump-igualdad-hombres-trabajo_0_1784222105.html" title="Ivanka Trump dice que su padre cree en la igualdad entre hombres y mujeres en el trabajo">Ivanka Trump dice que su padre cree en la igualdad entre hombres y mujeres en el trabajo</a></li>
      





    </ul><!-- .lst-relations -->


  </div><!-- .bd -->
</div><!-- .cp-icol-relations -->








                    <div class="bb-comment-content-comments-ajax"> </div>

<script type="text/javascript">

	jQuery(function() {BBT.comment._showEntityComments(jQuery(".bb-comment-content-comments-ajax"), "/bbtcomment/entityComments/0/TINNWS20170425_0329.json?commentsPage=last&limit=6"); } );

</script>
<noscript>

<div id="comments" class="cp-comments md">

  
  
  <div id="prefilter_comments" style="display:none">1</div>
  

  <div class="hd">
    <h3 class="title"><span class="jstrap comments_0">0 comentarios</span></h3>
  </div><!-- .hd -->

  <div class="bd">
    
    
    <ul class="lst-comments">
      
    </ul><!-- .lst-comments -->
    
  </div><!-- .bd -->

  <div class="ft">
    
  </div><!-- .ft -->

</div><!-- .cp-comments -->

<div class="cp-commentForm md skin-md1b" id="bbt-comment-create-form">

  <div class="hd">
    <h3 class="title">
      <span class="jstrap">Deja tu comentario</span>
    </h3>
  </div><!-- .hd -->

  <div class="bd">

    <form id="bb-comment-create-form" name="formTinCommentCreate" class="commentForm" onsubmit="return false;" action="/tincomment/create/0/TINNWS20170425_0329">

      <div class="lt">
	<label>
	  <span>Comenta <span class="req">*</span></span>
	  <textarea id="tin_comment-text" name="text" class="bb-field bb-field_textarea tin_comment-text" title="Comentario"></textarea>
	</label>
      </div><!-- .lt -->
      <div class="rt">

	<label>
	  <span>Nombre de usuario <span class="req">*</span></span>
	  <input id="tin_comment-nick" name="nick" type="text" class="bb-field bb-field_input" title="Usuario" />
	</label>

	<label>
	  <span>Email <span class="req">*</span></span>
	  <input id="tin_comment-email" name="email" type="text" class="bb-field bb-field_input" title="Usuario" />
	</label>

	<fieldset class="captcha">
          <label class="bb-input-captcha">
            <span>Escriba el código CAPTCHA:  <span class="req">*</span></span>
            <span class="img-captcha"></span>
            <span class="input-captcha">
              <input type="text" name="__captcha__" class="bb-field bb-field_input" />
            </span>
          </label>
        </fieldset>

	<p class="required"><span class="req">*</span> Campos obligatorios</p>

	<ul>
	  <li>
	    <label>
	      <input class="checkbox" name="terms" type="checkbox" id="tin_comment-legal" class="bb-field bb-field_checkbox" />
	      <span class="itx">He leído y acepto las <a href="/aviso-legal-politica-privacidad.html" title="normas de uso " rel="external">normas de uso </a></span>
	    </label>
	  </li>
	</ul>

	<div class="submit-box">
	  <p>
	    <input id="bbt-comment-create-submit" class="bbt-comment-create-submit btn-submit bt1 btn iblk rnd3" type="submit" value="Enviar comentario" />
	  </p>
	</div><!-- .submit-box -->
      </div><!-- .rt -->

    </form>
  </div><!-- .bd -->
</div><!-- .cp-commentForm -->

<script type="text/javascript">
  <!--
      //Comprobamos si es un usuario registrado.
      var usernick = jQuery.cookie('eb1b00cf9e0300a3ae3aca77d3f8c67a');
      if(usernick != null) {
        var useremail = jQuery.cookie('406291ee4db1a317997b46470bf3ab00');

	jQuery("input[name='nick']").val(usernick.replace(/\+/g, ' '));
	jQuery("input[name='nick']").attr('readonly', true);
	jQuery("input[name='email']").val(useremail);
	jQuery("input[name='email']").attr('readonly', true);

      }

      BBT.comment.initForm(jQuery("#bb-comment-create-form"));

      BBT.comment["formTinCommentCreate_submit"] = function (url, data) {

        jQuery.post(url, data, function (_response) {
	  var response = BBT.fixJson(_response);

          title = jQuery(".headline.mid").html();

          if (response["error"] == 0) {
	     // si son prefiltrados le damos un mensaje
	     if(jQuery("#prefilter_comments").html() == "1") {
	        alert("Este comentario está pendiente de moderación.");
                if (title.length > 0) {
		    if (typeof(_gaq) != "undefined") {
                        _gaq.push(['pageTracker1._trackEvent', 'Comentario', title]);
		    }
                 }
	     }
	     window.location.reload();
	  } else if (response["error"] == 200) {
	     alert(response["message"]);
	     reloadCaptcha();
             if (title.length > 0) {
	          if (typeof(_gaq) != "undefined") {
                     _gaq.push(['pageTracker1._trackEvent', 'Comentario', title]);
		  }
             }
	  } else {
	     alert(response["message"]);
	  }

	});

        return false;
      };

      BBT.comment["formTinCommentCreate_getData"] = function (form) {

        var maxChars = 2000;
	var data = BBT.component.cardForm.getFields(form);

	//Comprobamos que han aceptado los terminos de uso
	if(!jQuery("input[name='terms']").is(':checked')) {
           alert("Debe aceptar los términos de uso.");
	   return false;
	}

	//Comprobamos que se ha metido un comentario
	if (data["text"] == null
	    || data["text"] == "") {
	    alert("Debe introducir un comentario");
	    return false;
	}

	//Comprobamos que el comentario no supera el numero maximo de caracteres
	if (data["text"].length > maxChars) {
	    alert("El comentario no debe sobrepasar los " + maxChars + " caracteres");
	    return false;
	}

	//Comprobamos que han introducido un nick
	if (data["nick"] == null
	    || data["nick"] == "") {
	    alert("Debe introducir un nick");
	    return false;
	}

	//Comprobamos que han introducido un email
	if (data["email"] == null
	    || data["email"] == "") {
	    alert("Debe introducir un email");
	    return false;
	}

	// Comprobamos que han introducido un captcha
	if (data["__captcha__"] == null
	    || data["__captcha__"] == "") {
	    alert("La palabra de validación introducida no es correcta.");
	    reloadCaptcha();
	    return false;
	}

	return data;
      };

      function reloadCaptcha() {
         var jObj = jQuery('#bb-comment-create-form');
        _image = new Image();
	_image.src = "/bbtcaptcha/captcha?rand=" + Math.round(Math.random() * 1000);
	jObj.find(".img-captcha").empty();
	jObj.find(".img-captcha").append(_image);
      }

  jQuery("#bbt-comment-create-form .bb-field").focusin(function () {

      var jObj = jQuery('#bb-comment-create-form');

      if (jObj.find(".img-captcha").html().length == 0) {

         reloadCaptcha();
      }
  });
  //-->
</script>



<script type="text/javascript">
  <!--
      function showComments() {
        var numComments = BBT.getProperty(jQuery("#comments .jstrap"), "comments");
	if (numComments >= 10) {
	  jQuery(".cp-tools .cmt-count").show();
	}
      }

      showComments();

      var numpage = jQuery(".bb-wg-paginator .page.current").html();

      if (numpage == null) {
	numpage = 1;
      }

      var c_item = 1;
      jQuery(".lst-comments .count").each(function (i, data) {
        var num = c_item + ((parseInt(numpage, 10) - 1) * 6);
        jQuery(data).html("#" + num);
	c_item += 1;
      });
// -->
</script>


</noscript>


                </div><!-- .pg-ft -->

            </div><!-- .gdu.u2-3-c1 -->

            <div class="gdu u1-3-c1 u-last">
                

  
  




<!-- /140199087/Rectangulo1_ROS -->
<div id='div-gpt-ad-1478168924825-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478168924825-3'); });
</script>
</div>





  <div id="topmost_instance_1566572300">

  <div class="md-topmost md skin-md1b ctype1" id="topmost_1566572300">

    <div class="hd">

      <p class="sl-inav fr">
	<span class="sl-control slc-lt"><span class="prev backward" title="Anterior"></span></span>
	<span class="sl-index"></span>
	<span class="pagination nodisp"></span>
	<span class="sl-control slc-rt"><span class="next forward" title="Siguiente"></span></span>
      </p><!-- .sl-nav -->

      <h2 class="title small"><a href="/lo_mas_visto/">LO MÁS</a></h2>

    </div><!-- .hd -->

    <div class="bd">

      <div class="panes" id="topmost_panes_1566572300">

	
	<div class="pane paneId_0">
	  <ul class="lst-items">

	    
	    <li class="item itemId_0">
	      <span class="num">1</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/politica/Gobierno-Cifuentes-personara-acusacion-Canal_1_1783031772.html">
		    
<img src="http://images.teinteresa.es/politica/Gobierno-Cifuentes-personara-acusacion-Canal_TINIMA20170423_0093_18.jpg" width="60" height="60" alt="Foto 1 de El Gobierno de Cifuentes se personar&aacute; como acusaci&oacute;n en el caso Canal" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20170423_0183" href="/politica/Gobierno-Cifuentes-personara-acusacion-Canal_0_1783021863.html">El Gobierno de Cifuentes se personará como acusación en el caso Canal</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_1">
	      <span class="num">2</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/politica/Macron-Pen-Presidencia-francesa-historica_1_1783631627.html">
		    
<img src="http://images.teinteresa.es/politica/Macron-Pen-Presidencia-francesa-historica_TINIMA20170424_0008_569.jpg" width="60" height="60" alt="Macron y Le Pen se jugar&aacute;n Presidencia francesa en segunda vuelta hist&oacute;rica" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20170424_0017" href="/politica/Macron-Pen-Presidencia-francesa-historica_0_1783621637.html">Macron y Le Pen se jugarán Presidencia francesa en una segunda vuelta histórica</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_2">
	      <span class="num">3</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/politica/Esperanza-Aguirre-dimite_1_1783631839.html">
		    
<img src="http://images.teinteresa.es/politica/Esperanza-Aguirre-dimite_TINIMA20170424_0220_18.jpg" width="60" height="60" alt="Esperanza Aguirre dimite" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20170424_0537" href="/politica/dimite-Esperanza-Aguirre-siento-enganada-traicionada-dimision_0_1783622157.html">Esperanza Aguirre dimite: "Me siento engañada y traicionada. No vigilé todo lo que debía"</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_3">
	      <span class="num">4</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/politica/Musulmanes-levantan-alentar-cristianos-Mosul_1_1783631926.html">
		    
<img src="http://images.teinteresa.es/politica/Musulmanes-levantan-alentar-cristianos-Mosul_TINIMA20170424_0307_37.jpg" width="60" height="60" alt="Musulmanes levantan una cruz para alentar a los cristianos a volver a Mosul" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20170424_0743" href="/politica/Musulmanes-levantan-alentar-cristianos-Mosul_0_1783622363.html">Musulmanes levantan una cruz para alentar a los cristianos a volver a Mosul</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_4">
	      <span class="num">5</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/politica/Ahora-Madrid-impaciencia-Aguirre-atrapada_1_1783631818.html">
		    
<img src="http://images.teinteresa.es/politica/Ahora-Madrid-impaciencia-Aguirre-atrapada_TINIMA20170424_0199_18.jpg" width="60" height="60" alt="Foto 1 de Ahora Madrid espera &quot;con impaciencia&quot; que Aguirre dimita aunque la cuenta atr&aacute;s se ha quedado &quot;atrapada en el tiempo&quot;" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20170424_0508" href="/politica/Esperanza-Aguirrre-encarcelamiento-Ignacio-Gonzalez_0_1783622128.html">Esperanza Aguirrre dimite: "Me sientro engañada y traicionada. No vigilé todo lo que debía"</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_5">
	      <span class="num">6</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/noticias/empresario-Villar-Mir-operacion-Lezo_1_1783631721.html">
		    
<img src="http://images.teinteresa.es/noticias/empresario-Villar-Mir-operacion-Lezo_TINIMA20170424_0102_18.jpg" width="60" height="60" alt="Foto 1 de El juez imputa al empresario Villar Mir en la operaci&oacute;n Lezo" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20170424_0212" href="/politica/Eduardo-Zaplana-Juan-Miguel-Villar_0_1783621832.html">El juez investiga a 60 personas, entre ellos al exministro Eduardo Zaplana y al empresario Juan Miguel Villar Mir</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    

	  </ul><!-- .lst-items -->
	</div><!-- .pane -->

	
	<div class="pane paneId_1">
	  <ul class="lst-items">

	    
	    <li class="item itemId_0">
	      <span class="num">7</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/politica/defensa/Japon-EEUU-Pacifico-dirigirse-Corea_1_1783031698.html">
		    
<img src="http://images.teinteresa.es/politica/defensa/Japon-EEUU-Pacifico-dirigirse-Corea_TINIMA20170423_0019_18.jpg" width="60" height="60" alt="Foto 1 de Jap&oacute;n y EEUU inician maniobras en el Pac&iacute;fico antes de dirigirse hacia Corea" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20170423_0039" href="/politica/defensa/Japon-EEUU-Pacifico-dirigirse-Corea_0_1783021719.html">Japón y EEUU inician maniobras en el Pacífico antes de dirigirse hacia Corea</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_1">
	      <span class="num">8</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/politica/socialista-Hamon-Macron-frenar-Pen_1_1783031821.html">
		    
<img src="http://images.teinteresa.es/politica/socialista-Hamon-Macron-frenar-Pen_TINIMA20170423_0142_18.jpg" width="60" height="60" alt="Foto 1 de El socialista Hamon pide el voto por Macron para frenar a Le Pen" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20170424_0013" href="/politica/Hecatombe-bipartidismo-frances-presidenciales_0_1783621633.html">Hecatombe del bipartidismo francés en las presidenciales</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_2">
	      <span class="num">9</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/politica/Diaz-quiere-ganar-derecha-izquierdas_1_1783031681.html">
		    
<img src="http://images.teinteresa.es/politica/Diaz-quiere-ganar-derecha-izquierdas_TINIMA20170423_0002_2108.jpg" width="60" height="60" alt="D&iacute;az quiere ganar a la derecha &quot;y a quienes dicen ser m&aacute;s de izquierdas&quot;" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINIMA20170423_0002" href="/politica/Diaz-quiere-ganar-derecha-izquierdas_1_1783031681.html">Díaz quiere ganar a la derecha "y a quienes dicen ser más de izquierdas"</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_3">
	      <span class="num">10</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/politica/PSOE-comparecencia-Congreso-Interior-Gonzalez_1_1782431843.html">
		    
<img src="http://images.teinteresa.es/politica/PSOE-comparecencia-Congreso-Interior-Gonzalez_TINIMA20170422_0104_18.jpg" width="60" height="60" alt="Foto 1 de PSOE pide la comparecencia inmediata en el Congreso del &#039;n&uacute;mero dos&#039; de Interior por reunirse con el hermano de Gonz&aacute;lez" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20170424_0083" href="/politica/hermano-Gonzalez-interesante-reunion-Interior_0_1783621703.html">El hermano de González tilda de "muy interesante" su reunión con Interior</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_4">
	      <span class="num">11</span>

	      
	      
	      <div class="md-item mt">

		
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20170424_0739" href="/politica/PSOE-insoportable-Rajoy-operacion-Lezo_0_1783622359.html">El PSOE denuncia el "silencio insoportable" de Rajoy ante el "escándalo" de la 'operación Lezo'</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_5">
	      <span class="num">12</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/politica/Pen-momento-liberar-pueblo-frances_1_1783031823.html">
		    
<img src="http://images.teinteresa.es/politica/Pen-momento-liberar-pueblo-frances_TINIMA20170423_0144_18.jpg" width="60" height="60" alt="Foto 1 de Le Pen: &quot;Es el momento de liberar al pueblo franc&eacute;s&quot;" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINIMA20170423_0144" href="/politica/Pen-momento-liberar-pueblo-frances_1_1783031823.html">Foto 1 de Le Pen: "Es el momento de liberar al pueblo francés"</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    

	  </ul><!-- .lst-items -->
	</div><!-- .pane -->

	
	<div class="pane paneId_2">
	  <ul class="lst-items">

	    
	    <li class="item itemId_0">
	      <span class="num">13</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/politica/ultraderecha-alemana-electoral-turbulento-congreso_1_1783031696.html">
		    
<img src="http://images.teinteresa.es/politica/ultraderecha-alemana-electoral-turbulento-congreso_TINIMA20170423_0017_95.jpg" width="60" height="60" alt="La ultraderecha alemana define su rumbo electoral en un turbulento congreso" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINIMA20170423_0017" href="/politica/ultraderecha-alemana-electoral-turbulento-congreso_1_1783031696.html">La ultraderecha alemana define su rumbo electoral en un turbulento congreso</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_1">
	      <span class="num">14</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/politica/Macron-acompanado-mujer-norte-Francia_1_1783031712.html">
		    
<img src="http://images.teinteresa.es/politica/Macron-acompanado-mujer-norte-Francia_TINIMA20170423_0033_1956.jpg" width="60" height="60" alt="Macron vota acompa&ntilde;ado de su mujer en el norte de Francia" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20170423_0063" href="/politica/Macron-acompanado-mujer-norte-Francia_0_1783021743.html">Macron vota acompañado de su mujer en el norte de Francia</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_2">
	      <span class="num">15</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/politica/Jubilo-cauto-cuartel-general-Macron_1_1783031829.html">
		    
<img src="http://images.teinteresa.es/politica/Jubilo-cauto-cuartel-general-Macron_TINIMA20170423_0150_18.jpg" width="60" height="60" alt="Foto 2 de Hollande llama a Macron para felicitarle" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20170423_0287" href="/politica/Jubilo-cauto-cuartel-general-Macron_0_1783021967.html">Júbilo cauto en el cuartel general de Macron</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_3">
	      <span class="num">16</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/politica/Esperanza-Aguirre-Portavoz-Ayuntamiento-Madrid_1_1783631832.html">
		    
<img src="http://images.teinteresa.es/politica/Esperanza-Aguirre-Portavoz-Ayuntamiento-Madrid_TINIMA20170424_0213_18.jpg" width="60" height="60" alt="Foto 1 de Esperanza Aguirre anuncia que dimite como Portavoz del Ayuntamiento de Madrid" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20170424_0542" href="/politica/tercer-adios-Esperanza-Aguirre_0_1783622162.html">El tercer adiós de Esperanza Aguirre</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_4">
	      <span class="num">17</span>

	      
	      
	      <div class="md-item mt">

		
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20170424_0468" href="/politica/CELERIDAD-APROBACION-MEDIDAS-URGENTES-AUTONOMOS_0_1783622088.html">ATA PIDE AL PP CELERIDAD EN LA APROBACIÓN DE LA LEY DE MEDIDAS URGENTES PARA LOS AUTÓNOMOS</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_5">
	      <span class="num">18</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/politica/Trump-insiste-Mexico-fronterizo-alguna_1_1783031805.html">
		    
<img src="http://images.teinteresa.es/politica/Trump-insiste-Mexico-fronterizo-alguna_TINIMA20170423_0126_18.jpg" width="60" height="60" alt="Foto 1 de Trump insiste en que M&eacute;xico pagar&aacute; por el muro fronterizo de &quot;alguna forma&quot;" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINIMA20170423_0126" href="/politica/Trump-insiste-Mexico-fronterizo-alguna_1_1783031805.html">Foto 1 de Trump insiste en que México pagará por el muro fronterizo de "alguna forma"</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    

	  </ul><!-- .lst-items -->
	</div><!-- .pane -->

	
	<div class="pane paneId_3">
	  <ul class="lst-items">

	    
	    <li class="item itemId_0">
	      <span class="num">19</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/politica/Gobierno-Cifuentes-personara-acusacion-Canal_1_1783031772.html">
		    
<img src="http://images.teinteresa.es/politica/Gobierno-Cifuentes-personara-acusacion-Canal_TINIMA20170423_0093_18.jpg" width="60" height="60" alt="Foto 1 de El Gobierno de Cifuentes se personar&aacute; como acusaci&oacute;n en el caso Canal" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINIMA20170423_0093" href="/politica/Gobierno-Cifuentes-personara-acusacion-Canal_1_1783031772.html">Foto 1 de El Gobierno de Cifuentes se personará como acusación en el caso Canal</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_1">
	      <span class="num">20</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/politica/Pen-momento-liberar-pueblo-frances_1_1783031823.html">
		    
<img src="http://images.teinteresa.es/politica/Pen-momento-liberar-pueblo-frances_TINIMA20170423_0144_18.jpg" width="60" height="60" alt="Foto 1 de Le Pen: &quot;Es el momento de liberar al pueblo franc&eacute;s&quot;" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20170423_0273" href="/politica/Pen-momento-liberar-pueblo-frances_0_1783021953.html">Le Pen: "Es el momento de liberar al pueblo francés"</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_2">
	      <span class="num">21</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/politica/Trump-insiste-Mexico-fronterizo-alguna_1_1783031805.html">
		    
<img src="http://images.teinteresa.es/politica/Trump-insiste-Mexico-fronterizo-alguna_TINIMA20170423_0126_18.jpg" width="60" height="60" alt="Foto 1 de Trump insiste en que M&eacute;xico pagar&aacute; por el muro fronterizo de &quot;alguna forma&quot;" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20170423_0238" href="/politica/Trump-insiste-Mexico-fronterizo-alguna_0_1783021918.html">Trump insiste en que México pagará por el muro fronterizo de "alguna forma"</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_3">
	      <span class="num">22</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/politica/muertos-bombardeo-noroeste-Siria_1_1783031743.html">
		    
<img src="http://images.teinteresa.es/politica/muertos-bombardeo-noroeste-Siria_TINIMA20170423_0064_18.jpg" width="60" height="60" alt="Foto 1 de Al menos siete muertos por un bombardeo en el noroeste de Siria" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20170423_0137" href="/politica/muertos-bombardeo-noroeste-Siria_0_1783021817.html">Al menos siete muertos por un bombardeo en el noroeste de Siria</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_4">
	      <span class="num">23</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/politica/ultraderecha-alemana-electoral-turbulento-congreso_1_1783031696.html">
		    
<img src="http://images.teinteresa.es/politica/ultraderecha-alemana-electoral-turbulento-congreso_TINIMA20170423_0017_95.jpg" width="60" height="60" alt="La ultraderecha alemana define su rumbo electoral en un turbulento congreso" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20170423_0036" href="/politica/ultraderecha-alemana-electoral-turbulento-congreso_0_1783021716.html">La ultraderecha alemana humilla a su líder y apunta a un giro aún más radical</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_5">
	      <span class="num">24</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/politica/Israel-paraliza-recordar-millones-exterminados_1_1783631719.html">
		    
<img src="http://images.teinteresa.es/politica/Israel-paraliza-recordar-millones-exterminados_TINIMA20170424_0100_1139.jpg" width="60" height="60" alt="Israel se paraliza para recordar a los seis millones de jud&iacute;os exterminados" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20170424_0241" href="/politica/Israel-paraliza-recordar-millones-exterminados_0_1783621861.html">Israel se paraliza para recordar a los seis millones de judíos exterminados</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    

	  </ul><!-- .lst-items -->
	</div><!-- .pane -->

	
	<div class="pane paneId_4">
	  <ul class="lst-items">

	    
	    <li class="item itemId_0">
	      <span class="num">25</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/politica/Caracas-Rajoy-Venezuela-corrupcion-PP_1_1784231575.html">
		    
<img src="http://images.teinteresa.es/politica/Caracas-Rajoy-Venezuela-corrupcion-PP_TINIMA20170425_0016_18.jpg" width="60" height="60" alt="Foto 1 de Caracas acusa a Rajoy de usar Venezuela para &quot;distraer de los esc&aacute;ndalos de corrupci&oacute;n&quot; del PP" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20170425_0329" href="/politica/PP-intenta-cortafuegos-corrupcion-Rajoy_0_1784221889.html">El PP levanta nuevos cortafuegos para que el incendio de la corrupción no alcance a Rajoy</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_1">
	      <span class="num">26</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/politica/Musulmanes-levantan-alentar-cristianos-Mosul_1_1783631926.html">
		    
<img src="http://images.teinteresa.es/politica/Musulmanes-levantan-alentar-cristianos-Mosul_TINIMA20170424_0307_37.jpg" width="60" height="60" alt="Musulmanes levantan una cruz para alentar a los cristianos a volver a Mosul" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINIMA20170424_0307" href="/politica/Musulmanes-levantan-alentar-cristianos-Mosul_1_1783631926.html">Musulmanes levantan una cruz para alentar a los cristianos a volver a Mosul</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_2">
	      <span class="num">27</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/politica/Nieto-comparecera-Congreso-Pablo-Gonzalez_1_1783031760.html">
		    
<img src="http://images.teinteresa.es/politica/Nieto-comparecera-Congreso-Pablo-Gonzalez_TINIMA20170423_0081_18.jpg" width="60" height="60" alt="Foto 1 de Nieto comparecer&aacute; en el Congreso y desvincula de la operaci&oacute;n la reuni&oacute;n con Pablo Gonz&aacute;lez" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20170423_0162" href="/politica/Nieto-comparecera-Congreso-Pablo-Gonzalez_0_1783021842.html">Nieto comparecerá en el Congreso y desvincula de la operación la reunión con Pablo González</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_3">
	      <span class="num">28</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/dinero/Rato-denuncia-manos-ONIF-UCO_1_1783631769.html">
		    
<img src="http://images.teinteresa.es/dinero/Rato-denuncia-manos-ONIF-UCO_TINIMA20170424_0150_18.jpg" width="60" height="60" alt="Foto 1 de Rato denuncia que su caso est&aacute; &quot;en manos&quot; de la ONIF y la UCO" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20170424_0431" href="/politica/Anticorrupcion-Rodrigo-Rato-investigacion-patrimonio_0_1783622051.html">Otro cerco judicial sobre Rato: anticorrupción detecta nuevos delitos al investigar su patrimonio</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    

	  </ul><!-- .lst-items -->
	</div><!-- .pane -->

	

      </div><!-- .panes -->
      <!-- END: PANES CONTAINER -->

    </div><!-- .bd -->
  </div><!-- .md-topmost -->

  <script type="text/javascript">
    <!--
	// TOPMOST
	jObj = jQuery("#topmost_1566572300");
	var controlBar = jObj.find(".sl-inav");

	TIN.paginatePanes(jObj);

	// SLIDESHOW SETUP
	var jPaned_1566572300 = jObj.toolsTabs("#topmost_panes_1566572300 .pane", {
	tabs: 'a.page-it',
	current: 'active',
	effect: 'default',
	rotate: false,
	onClick: function (e, i) {
	var controlBar = jQuery(".sl-inav", "#topmost_1566572300");
	// index page info
	var index = i+1;
	var sli = controlBar.find(".sl-index");
	var inf = index + " / " + this.getPanes().length;
	sli.html(inf);
	}
	}
	).slideshow({ clickable: false });

	// index page info (initial)
	var jPanesApi = jObj.data("tabs");
	var sli = controlBar.find(".sl-index");
	var inf = (jPanesApi.getIndex()+1) + " / " + jPanesApi.getPanes().length;
	sli.html(inf);

	// FANCYBOX

	jQuery("#topmost_instance_1566572300 .fancy-link").click(function () {

	  var itemId = BBT.getProperty(jQuery(this).parents("li"), "itemId");
	  var page = parseInt(BBT.getProperty(jQuery(this).parents(".pane"), "paneId")) + 1;

	  var params = {"contentId": BBT.getProperty(jQuery(this), "contentId"), "type": "most", "itemId": itemId, "page": page, "itemsPerPage": "6", "sectionId": "4030"};
	  var url = "/loadfancy.json";

	   jQuery.get(url, params, function(_response) {
	     var response = BBT.fixJson(_response);

	     if(response["error"] == "0") {
	       showFancy(response["html"]);
	     } else {
	       showFancy(response["message"]);
	     }
	   });

	   return false;
	});

	showFancy = function (html) {
	    jQuery.fancybox({
                autoDimensions: true,
		centerOnScroll: true,
		scrolling: 'no',
		titleShow: false,
		transitionIn : 'none',
		transitionOut : 'none',
		content: html,
		onClosed: function() {
		  jQuery("#summarynewsLightbox .error-form").hide();
		}
	    });
	};

	//-->
  </script>
  <script type="text/javascript">
    <!--
	// @seehttp://www.addthis.com/help/client-api
	var addthis_config = {
	// basic options:
	username: "YOUR ADDTHIS USERNAME",  // Always global to a page. (string)
	ui_508_compliant: true,            // ui-508 Accesibility Compliance (set to true)
	ui_language: "es",// UI language
	// ui_use_css: false,
	// data_track_clickback: true,
	// Cobrand:
	ui_cobrand: "Te interesa",
	ui_header_color: "#fff",
	ui_header_background: "#cd1618",
	// custom destinations:
	services_compact: 'email, facebook, twitter, more',
	services_exclude: 'print'
	};
        //-->
  </script>
  <!-- ADDTHIS LIB/API LOAD (CDN) -->
  <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script>
</div><!-- #topmost_instance -->




  




<!-- /140199087/Rectangulo2_ROS -->
<div id='div-gpt-ad-1478168924825-4'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478168924825-4'); });
</script>
</div>





  




<a href="http://www.teinteresa.es/kit-buenos-dias/bienvenido/" target="_blank"><img src="http://i67.tinypic.com/6fz4av.png" border="10"></a>







  




<script type="text/javascript" src="http://www8.smartadserver.com/ac?out=js&nwid=1999&siteid=113191&pgname=teinteresa_home&fmtid=43180&tgt=[sas_target]&visit=m&tmstp=[timestamp]&clcturl=[countgo]"></script>





  




<!-- /140199087/Rectangulo3_ROS -->
<div id='div-gpt-ad-1478168924825-5'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-11478168924825-5'); });
</script>
</div>





  <div class="md-latest md skin-md1b ctype1">

  <div class="hd">
    <h2 class="title small">AL MINUTO</h2>
  </div><!-- .hd -->

  <div class="bd inner">

    <div class="scroller-frame">
      <ul>
	
	
	
	<li class="item cf">
	  <div class="fl append2">
	    <p class="timestamp">16:09</p>
	  </div>
	  <div class="mt">
	    <h2 class="headline headline-small">
	      <a href="/local/Ayuntamiento-Madrid-Mercamadrid-presuntos-Angola_0_1784222126.html">El Ayuntamiento de Madrid cesa al alto cargo de Mercamadrid imputado por presuntos sobornos en Angola</a>
	    </h2>
	  </div>
	</li>
	
	
	
	
	<li class="item cf">
	  <div class="fl append2">
	    <p class="timestamp">16:07</p>
	  </div>
	  <div class="mt">
	    <h2 class="headline headline-small">
	      <a href="/dinero/Coca-Cola-millones-dolares-primer-trimestre_0_1784222124.html">Coca-Cola gana 1.182 millones de dólares en el primer trimestre, un 20 % menos</a>
	    </h2>
	  </div>
	</li>
	
	
	
	
	<li class="item cf">
	  <div class="fl append2">
	    <p class="timestamp">16:07</p>
	  </div>
	  <div class="mt">
	    <h2 class="headline headline-small">
	      <a href="/politica/Cs-PP-preguntan-Govern-soberanista_0_1784222125.html">Cs y PP preguntan al Govern el coste de los viajes de Mas para explicar el proceso soberanista</a>
	    </h2>
	  </div>
	</li>
	
	
	
	
	<li class="item cf">
	  <div class="fl append2">
	    <p class="timestamp">16:03</p>
	  </div>
	  <div class="mt">
	    <h2 class="headline headline-small">
	      <a href="/educa/titulo-precisara-superado-media-inferior_0_1784222123.html">El título de ESO precisará que la etapa se ha superado con una nota media inferior al cinco</a>
	    </h2>
	  </div>
	</li>
	
	
	
	
	<li class="item cf">
	  <div class="fl append2">
	    <p class="timestamp">16:03</p>
	  </div>
	  <div class="mt">
	    <h2 class="headline headline-small">
	      <a href="/espana/DISCAPACIDAD-PERSONAS-PREPARADOS-CARNICOS-FRESCOS_0_1784222121.html">DISCAPACIDAD. INSERTA IMPARTE EN MADRID UN CURSO PARA PERSONAS CON DISCAPACIDAD DE PREPARADOS CÁRNICOS FRESCOS</a>
	    </h2>
	  </div>
	</li>
	
	
	
	
	<li class="item cf">
	  <div class="fl append2">
	    <p class="timestamp">16:02</p>
	  </div>
	  <div class="mt">
	    <h2 class="headline headline-small">
	      <a href="/dinero/empresas/Agenda-Digital-desarrollo-tecnologias-publicas_0_1784222122.html">Agenda Digital quiere impulsar el desarrollo de las tecnologías del lenguaje con compras públicas</a>
	    </h2>
	  </div>
	</li>
	
	
	
	
	<li class="item cf">
	  <div class="fl append2">
	    <p class="timestamp">16:00</p>
	  </div>
	  <div class="mt">
	    <h2 class="headline headline-small">
	      <a href="/mundo/Partido-Comunista-Frances-Melenchon-legislativas_0_1784222120.html">El Partido Comunista Francés quiere aliarse con Mélenchon para las legislativas</a>
	    </h2>
	  </div>
	</li>
	
	
	
	
	<li class="item cf">
	  <div class="fl append2">
	    <p class="timestamp">15:59</p>
	  </div>
	  <div class="mt">
	    <h2 class="headline headline-small">
	      <a href="/local/DISCAPACIDAD-FUNDACION-INTELIGENTE-ACCESIBLE-SOSTENIBLE_0_1784222119.html">DISCAPACIDAD. FUNDACIÓN ONCE EXPONE EN GRANADA UNA CASA INTELIGENTE, ACCESIBLE Y SOSTENIBLE</a>
	    </h2>
	  </div>
	</li>
	
	
	
	
	<li class="item cf">
	  <div class="fl append2">
	    <p class="timestamp">15:55</p>
	  </div>
	  <div class="mt">
	    <h2 class="headline headline-small">
	      <a href="/politica/Fiscalia-investiga-resulto-Policia-Caracas_0_1784222117.html">La Fiscalía investiga los hechos en los que resultó herido el jefe de la Policía de Caracas</a>
	    </h2>
	  </div>
	</li>
	
	
	
	
	<li class="item cf">
	  <div class="fl append2">
	    <p class="timestamp">15:55</p>
	  </div>
	  <div class="mt">
	    <h2 class="headline headline-small">
	      <a href="/politica/Ankara-califica-decision-PACE-Turquia_0_1784222116.html">Ankara califica de "hostil" la decisión de la PACE de vigilar Turquía</a>
	    </h2>
	  </div>
	</li>
	
	
      </ul>
    </div>

  </div><!-- .bd -->

</div><!-- .md-latest -->



  <div class="md-news-archive md skin-md2 ctype1">
  <div class="hd aux">
    <h2 class="title small">Kit Buenos Días</h2>
  </div>
  <div class="bd">
    <div class="cp-calendar md" id="tin_dinamic_calendar_852777">
  <div class="hd">
<a class="prev tin_month" href="#">« Marzo</a>
<div class="col monthTit">Abril 2017</div>
<img class="col-image-loading" style="display:none;" src="http://static2.teinteresa.es/static/BBTCore/images/loading.gif?hash=cf46f7db4c452ea2a94d33eabca8ba93" />
<a class="next tin_month" href="#">Mayo »</a>
  </div>
  <div class="bd">
    <div class="days">
      <span>Lun</span>
      <span>Mar</span>
      <span>Mie</span>
      <span>Jue</span>
      <span>Vie</span>
      <span>Sab</span>
      <span>Dom</span>
    </div>


    <div class="week">
      
      
      
      <span class="day dayOff"></span>
      
      
      
      
      <span class="day dayOff"></span>
      
      
      
      
      <span class="day dayOff"></span>
      
      
      
      
      <span class="day dayOff"></span>
      
      
      
      
      <span class="day dayOff"></span>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2017/04/01/historico.html" title="1">1</a>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2017/04/02/historico.html" title="2">2</a>
      
      
    </div>



    <div class="week">
      
      
      
      <a class="day " href="/kit-buenos-dias/2017/04/03/historico.html" title="3">3</a>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2017/04/04/historico.html" title="4">4</a>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2017/04/05/historico.html" title="5">5</a>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2017/04/06/historico.html" title="6">6</a>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2017/04/07/historico.html" title="7">7</a>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2017/04/08/historico.html" title="8">8</a>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2017/04/09/historico.html" title="9">9</a>
      
      
    </div>



    <div class="week">
      
      
      
      <a class="day " href="/kit-buenos-dias/2017/04/10/historico.html" title="10">10</a>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2017/04/11/historico.html" title="11">11</a>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2017/04/12/historico.html" title="12">12</a>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2017/04/13/historico.html" title="13">13</a>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2017/04/14/historico.html" title="14">14</a>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2017/04/15/historico.html" title="15">15</a>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2017/04/16/historico.html" title="16">16</a>
      
      
    </div>



    <div class="week">
      
      
      
      <a class="day " href="/kit-buenos-dias/2017/04/17/historico.html" title="17">17</a>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2017/04/18/historico.html" title="18">18</a>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2017/04/19/historico.html" title="19">19</a>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2017/04/20/historico.html" title="20">20</a>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2017/04/21/historico.html" title="21">21</a>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2017/04/22/historico.html" title="22">22</a>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2017/04/23/historico.html" title="23">23</a>
      
      
    </div>



    <div class="week">
      
      
      
      <a class="day " href="/kit-buenos-dias/2017/04/24/historico.html" title="24">24</a>
      
      
      
      
      <a class="day today" href="/kit-buenos-dias/2017/04/25/historico.html" title="25">25</a>
      
      
      
      
      <span class="day ">26</span>
      
      
      
      
      <span class="day ">27</span>
      
      
      
      
      <span class="day ">28</span>
      
      
      
      
      <span class="day ">29</span>
      
      
      
      
      <span class="day ">30</span>
      
      
    </div>


  </div>
</div>

<script type="text/javascript">
<!--
  jQuery("#tin_dinamic_calendar_852777 .tin_month.prev").click(function(){
      jQuery(".monthTit.col").hide();
      jQuery(".col-image-loading").show();
      loadMonthPrev();
      return false;
  });
  jQuery("#tin_dinamic_calendar_852777 .tin_month.next").click(function(){
      jQuery(".monthTit.col").hide();
      jQuery(".col-image-loading").show();
      loadMonthNext();
      return false;
  });
  function loadMonthPrev(url) {
         if (typeof url == 'undefined') {
	    var year = 2017;
            var month = 04 - 1;
if (month == 0) {
   month = 12;
   year = year - 1;
}
if (month == 13) {
   month = 1;
   year = year + 1;
}
	    var url = "/getmonthcalendar.json?year=" + year + "&month=" + month + "&htmlPage=TINKitNewsletterHTMLPage";
	 jQuery.get(url, function (_response) {
	    var response = BBT.fixJson(_response);
            if(response["error"] == "0") {
               jQuery(".md-news-archive .bd").html(response['data']);
               jQuery(".col-image-loading").hide();
               jQuery(".monthTit.col").show();
           }
         });
       }
      }
  function loadMonthNext(url) {
         if (typeof url == 'undefined') {
	    var year = 2017;
            var month = 04 + 1;
if (month == 0) {
   month = 12;
   year = year - 1;
}
if (month == 13) {
   month = 1;
   year = year + 1;
}
	    var url = "/getmonthcalendar.json?year=" + year + "&month=" + month + "&htmlPage=TINKitNewsletterHTMLPage";
	 jQuery.get(url, function (_response) {
	    var response = BBT.fixJson(_response);
            if(response["error"] == "0") {
               jQuery(".md-news-archive .bd").html(response['data']);
               jQuery(".col-image-loading").hide();
               jQuery(".monthTit.col").show();
           }
         });
       }
      }
 -->
</script>

  </div>
</div>








            </div><!-- .gdu.u1-3-c1.u-last -->

        </div><!-- .gd-aux.faux-g3c1a -->
    </div><!-- .gd3-c1 -->

    <div class="gd gd1 hspace skin-hr">
        <div class="gdu u1">
            

        </div><!-- .gdu.u1 -->
    </div><!-- .gd1 -->

</div><!-- #content.pg -->




            </div><!-- .limiter1 -->
        </div><!-- #bd -->
        <!-- END: REGION BODY -->

        <script type="text/javascript" src="http://es.ads.justpremium.com/adserve/js.php?zone=26016"></script>

        <div id="ft" class="rg">

  <div class="fk-hr"><hr /></div>

  <div class="limiter limiter1">

    <div id="nav-bottom" class="main-nav">

      <ul class="navigation cf">

	
	<li class="nav-item dropdown navFirstLevel ">
	  <a class="lnk inner" href="http://www.teinteresa.es" title="Portada">Portada</a>
	  
	</li><!-- .nav-item.dropdown -->
	
	<li class="nav-item dropdown navFirstLevel ">
	  <a class="lnk inner" href="http://www.teinteresa.es/tag/argumentos.html" title="Argumentos">Argumentos</a>
	  
	</li><!-- .nav-item.dropdown -->
	
	<li class="nav-item dropdown navFirstLevel ">
	  <a class="lnk inner" href="/Economikon" title="Economikón">Economikón</a>
	  
	</li><!-- .nav-item.dropdown -->
	
	<li class="nav-item dropdown navFirstLevel ">
	  <a class="lnk inner" href="http://www.teinteresa.es/Emprendedores" title="Emprendedores">Emprendedores</a>
	  
	</li><!-- .nav-item.dropdown -->
	
	<li class="nav-item dropdown navFirstLevel ">
	  <a class="lnk inner" href="http://eltiempo.teinteresa.es" title="ElTiempo">ElTiempo</a>
	  
	</li><!-- .nav-item.dropdown -->
	
	<li class="nav-item dropdown navFirstLevel ">
	  <a class="lnk inner" href="/politica/" title="Política">Política</a>
	  
	</li><!-- .nav-item.dropdown -->
	
	<li class="nav-item dropdown navFirstLevel ">
	  <a class="lnk inner" href="/espana/" title="España">España</a>
	  
	</li><!-- .nav-item.dropdown -->
	
	<li class="nav-item dropdown navFirstLevel ">
	  <a class="lnk inner" href="/mundo/" title="Mundo">Mundo</a>
	  
	</li><!-- .nav-item.dropdown -->
	
	<li class="nav-item dropdown navFirstLevel ">
	  <a class="lnk inner" href="/tecno/" title="Tecno">Tecno</a>
	  
	</li><!-- .nav-item.dropdown -->
	
	<li class="nav-item dropdown navFirstLevel ">
	  <a class="lnk inner" href="/espana/" title="Sociedad">Sociedad</a>
	  
	</li><!-- .nav-item.dropdown -->
	
	<li class="nav-item dropdown navFirstLevel ">
	  <a class="lnk inner" href="/salud/" title="Salud">Salud</a>
	  
	</li><!-- .nav-item.dropdown -->
	
	<li class="nav-item dropdown navFirstLevel ">
	  <a class="lnk inner" href="/cultura/" title="Cultura">Cultura</a>
	  
	</li><!-- .nav-item.dropdown -->
	
	<li class="nav-item dropdown navFirstLevel ">
	  <a class="lnk inner" href="/videos/" title="Vídeos">Vídeos</a>
	  
	</li><!-- .nav-item.dropdown -->
	
	<li class="nav-item dropdown navFirstLevel ">
	  <a class="lnk inner" href="/ciencia/" title="Ciencia">Ciencia</a>
	  
	</li><!-- .nav-item.dropdown -->
	

      </ul><!-- .navigation -->

    </div><!-- #nav-bottom.main-nav -->

    <script type="text/javascript">
      <!--
	  jObjNavigationFooter = jQuery("#nav-bottom");
	  FBSE.fitItems(jObjNavigationFooter, {container: '.navigation', items: '.nav-item', fitEnd: true});
	  TIN.hdropdown(jObjNavigationFooter, ".dropdown", ".droplayer");
	  TINPRJ.headNavigation("http://www.teinteresa.es", "nav-bottom");
	  //-->
    </script>
  </div><!-- .limiter -->

</div><!-- #ft -->

<!-- filmed_module_start url="/filmationModules/TINTeresaNoTePierdasMO/5500870b7860abf482b75fdc053b9b38.html" --><!-- No te pierdas -->
<div id="bl" class="rg">
  <div class="limiter limiter1">
    <div class="main-tools cf">
      <ul class="onsite-links">
	<li>
	  <strong class="jointit">></strong>
	  <ul class="links">
	    
	    <li class="it"><a href="http://www.teinteresa.es/quienes-somos.html" title="¿Quiénes somos?">¿Quiénes somos?</a></li>
	    
	  </ul><!-- .links -->
	</li>
      </ul><!-- .onsite-links -->
    </div><!-- .lt -->
  </div><!-- .limiter -->
</div><!-- #bl -->

<div id="cookieNotice" style="display:none">
  Utilizamos cookies propias y de terceros para analizar tu navegación y poder mejorar mejorar nuestra web. Si continúas navegando, consideraremos que aceptas su uso.<br />
  Puedes cambiar la configuración de tu navegador en cualquier momento.
</div><!-- /#cookieNotice -->

<script type="text/javascript">
  TIN.cookie.init();
</script>
<!-- filmed_module_end url="/filmationModules/TINTeresaNoTePierdasMO/5500870b7860abf482b75fdc053b9b38.html" -->

<div class="rg skin-rg">
  <div class="limiter limiter1">

    <ul class="ft-links mtcol coltype4 cf">
      
      <li class="col ">
	<strong class="jointit">Teinteresa.es</strong>
	<ul class="items">
	  
	  <li class="item"><a href=" http://www.teinteresa.es/quienes_somos/Quienes_somos_teinteresa-es_0_1672633192.html" title="Quiénes somos">Quiénes somos</a></li>
	  
	</ul><!-- .items -->
      </li><!-- .col -->
      
      <li class="col ">
	<strong class="jointit">Servicios</strong>
	<ul class="items">
	  
	  <li class="item"><a href="http://eltiempo.teinteresa.es/" title="El Tiempo">El Tiempo</a></li>
	  
	</ul><!-- .items -->
      </li><!-- .col -->
      
      <li class="col ">
	<strong class="jointit">Siguenos en...</strong>
	<ul class="items">
	  
	  <li class="item"><a href="http://twitter.com/#!/T_interesa/" title="Twitter">Twitter</a></li>
	  
	  <li class="item"><a href="http://www.facebook.com/pages/Teinteresaes/132810270129861?sk=wall/" title="Facebook">Facebook</a></li>
	  
	</ul><!-- .items -->
      </li><!-- .col -->
      
      <li class="col last-child">
	<strong class="jointit">Legal</strong>
	<ul class="items">
	  
	  <li class="item"><a href="/aviso-legal-politica-privacidad.html" title="Aviso Legal">Aviso Legal</a></li>
	  
	</ul><!-- .items -->
      </li><!-- .col -->
      
    </ul><!-- .ft-links -->

  </div><!-- .limiter -->
</div><!-- .rg -->



    </div><!-- #container -->
    <!-- END: MAIN CONTAINER -->
</div><!-- #main -->
<!-- END: MAIN DOCUMENT -->




<script type="text/javascript">
  TIN.socialTools.init();
  TIN.advertising.async.init();
  TIN.bet.init();
</script>

<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script>






<!-- DON'T REMOVE OR MOVE UP (IE Advanced rulesets) -->
<!--[if (gte IE 6)&(lte IE 8)]>
<script src="http://static2.teinteresa.es/static/TINTeresa/js/tin.ie.js?hash=ac3b24cf1975122f6f1a83f59840695b" type="text/javascript"></script>
<![endif]-->
<!-- DON'T REMOVE -->

<!-- COMSCORE SCRIPT -->
<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({c1: "2", c2: "22739962"});
    (function () {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=22739962&cv=2.0&cj=1"/>
</noscript>
<!-- End comScore Tag -->



<!-- ADDTHIS SETUP -->
<script type="text/javascript">
    <!--
    // @see	http://www.addthis.com/help/client-api
    var addthis_config = {
        // basic options:
        username: "YOUR ADDTHIS USERNAME",  // Always global to a page. (string)
        ui_508_compliant: true,	            // ui-508 Accesibility Compliance (set to true)
        ui_language: "es",					// UI language
        // ui_use_css: false,
        // data_track_clickback: true,
        // Cobrand:
        ui_cobrand: "Te interesa",
        ui_header_color: "#fff",
        ui_header_background: "#cd1618",
        // custom destinations:
        services_compact: 'email, facebook, twitter, more',
        services_exclude: 'print'
    };
    //-->
</script>
<!-- ADDTHIS LIB/API LOAD (CDN) -->
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=4030" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=4030&rand=1210448501" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=TINNWS20170425_0329" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=TINNWS20170425_0329&rand=1429979374" />
</noscript>
</body>
</html>