<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">

<head>
<script>
window.mrf = {
        host: "bc.marfeel.com",
        dt: 3
    },
    function(e, t, o, i, a, n, r) {
        function d() {
            x && (e.cookie = "fromt=yes;path=/;expires=" + new Date(Date.now() + 18e5).toGMTString(), o.reload())
        }
        var x = !/marfeelgarda=no|fromt=yes/i.test(n + ";" + a);
        if ((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(i) && 2 & r.dt || /(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(i) && 1 & r.dt || /marfeelgarda=off/i.test(n)) && t === t.top) {
            x && e.write('<plaintext style="display:none">');
            var l = "script",
                m = setTimeout(d, 1e4),
                c = e.createElement(l),
                f = e.getElementsByTagName(l)[0];
                c.src = "//bc.marfeel.com/statics/marfeel/gardac.js", c.onerror = d, c.onload = function() {
                clearTimeout(m)
            }, f.parentNode.insertBefore(c, f)
        }
    }(document, window, location, navigator.userAgent, document.cookie, location.search, window.mrf);
</script>


<link rel="amphtml" href="http://amp.teinteresa.es/politica/Marin-Rodriguez-Maillo-Mesa-constitutiva_0_2149585078.html">



<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="es" />
<meta name="title" content="Marín, Rodríguez y Maíllo negocian sin acuerdo la composición de la Mesa a menos de 48 horas de la sesión constitutiva- Noticias y última hora de Política en Teinteresa.es" />
<meta name="description" content="Marín, Rodríguez y Maíllo negocian sin acuerdo la composición de la Mesa a menos de 48 horas de la sesión constitutiva" />
<meta name="keywords" content="Marin,Rodriguez,Maillo,Mesa,constitutiva" />
<meta name="news_keywords" content="Marin,Rodriguez,Maillo,Mesa,constitutiva" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@T_interesa" />
<meta name="twitter:url" content="http://www.teinteresa.es/politica/Marin-Rodriguez-Maillo-Mesa-constitutiva_0_2149585078.html" />
<meta property="og:title" content="Marín, Rodríguez y Maíllo negocian sin acuerdo la composición de la Mesa a menos de 48 horas de la sesión constitutiva" />
<meta property="og:url" content="http://www.teinteresa.es/politica/Marin-Rodriguez-Maillo-Mesa-constitutiva_0_2149585078.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Los líderes de Ciudadanos (Cs) y de Adelante Andalucía, Juan Marín, Teresa Rodríguez y Antonio Maíllo, respectivamente, han mantenido este martes, 25 de diciembre, un encuentro en el que han abordado la futura composición de la Mesa del Parlamento, una negociación que se ha saldado sin acuerdo y que se produce a menos de 48 horas de que tenga lugar la sesión constitutiva de la XI Legislatura." />
<meta property="og:image" content="http://images.teinteresa.es/politica/Marin-Rodriguez-Maillo-Mesa-constitutiva_TINIMA20181225_0036_3.jpg" />
<meta name="generator" content="BBT bCube" />

<title>Marín, Rodríguez y Maíllo negocian sin acuerdo la composición de la Mesa a menos de 48 horas de la sesión constitutiva</title>

<link href="https://fonts.googleapis.com/css?family=Ubuntu:300,400,500" rel="stylesheet">
<link href="http://static1.teinteresa.es/static/TINTeresa/addons/fancybox/jquery.fancybox-1.3.4.css?hash=c920a376257fc0f356e61bacbe7e43bf" rel="stylesheet" type="text/css" />
<link href="http://static1.teinteresa.es/static/TINTeresa/min/tin_output.css?hash=28b4fd6cf22cb4368536b36a9c915d2c" rel="stylesheet" type="text/css" />
<link href="http://static1.teinteresa.es/static/TINTeresa/addons/jwplayer/bbt.jwplayer.css?hash=879b7cd85ab94881de0a5cedfc4f14ec" rel="stylesheet" type="text/css" />

<script type="text/javascript" src="http://static1.teinteresa.es/static/BBTCore/js/bbt.js?hash=1e715a79deab6aa9995d0d27f41ec032"></script>
<script type="text/javascript" src="http://static2.teinteresa.es/static/TINTeresa/js/jquery-1.5.2.min.js?hash=e85aed5c30d734f1e30646e030d7a817"></script>
<script type="text/javascript" src="http://static1.teinteresa.es/static/TINTeresa/min/tin_output.js?hash=3633fcf38b3be28bf835e39394acf5e8"></script>
<script type="text/javascript" src="http://static2.teinteresa.es/static/TINTeresa/addons/jwplayer/bbt.jwplayer.js?hash=349227fec86689e9cec4ad6ce4fba466"></script>
<script type="text/javascript" src="http://static2.teinteresa.es/static/TINTeresa/addons/jwplayer/jwplayer.js?hash=3ee3bf2c70541861098a98279f83ddcd"></script>
<script type="text/javascript" src="http://static1.teinteresa.es/static/TINTeresa/addons/fancybox/jquery.fancybox-1.3.4.pack.js?hash=8bc36a08c46719377528d962966ce37c"></script>
<script type="text/javascript" src="http://static2.teinteresa.es/static/TINTeresa/js/jquery.cookie.js?hash=384772142d1907d7d3aea3ac11fad9d0"></script>
<script type="text/javascript" src="http://static2.teinteresa.es/static/TINKit/js/tin.tinkit.utils.js?hash=60d0576727afeb233382e8a2bbc75536"></script>
<script type="text/javascript" src="http://static1.teinteresa.es/static/TINTeresa/js/jquery.maphilight.min.js?hash=060990df8870589e0e629349f8fb3a4c"></script>
<script type="text/javascript" src="http://static1.teinteresa.es/static/TINTeresa/js/tin.prj.js?hash=51ef89d10c680bd76658f6f482c400c8"></script>
<script type="text/javascript" src="http://static2.teinteresa.es/static/TINAdvertising/js/TIN.advertising.async.js?hash=468858f7fec9fe30011be7705eafa57d"></script>
<script type="text/javascript" src="http://static2.teinteresa.es/static/TINBet/js/TIN.bet.js?hash=7d0a7205e50b9f8a70cc7b66fba814d6"></script>
<script type="text/javascript" src="http://static1.teinteresa.es/static/BBTComponent/js/bbt.component.js?hash=3af7d50167907ee356ef8c9f739a7b88"></script>
<script type="text/javascript" src="http://static1.teinteresa.es/static/BBTComment/js/bbt.comment.js?hash=fa244783c35647cf3595f04618ad9789"></script>

<link rel="alternate" title="Política" href="/rss/section/4030/" type="application/rss+xml" />



<!--[if !IE]>-->
<script src="http://static1.teinteresa.es/static/TINTeresa/addons/fancybox/jquery.easing-1.3.pack.js?hash=def257dbb0ab805c4996fd8abb1a6b49" type="text/javascript"></script>
<!--<![endif]-->
<meta http-equiv="refresh" content="300" />
<script type="text/javascript">
  var _gaq = _gaq || [];
    _gaq.push(["pageTracker1._setAccount","UA-25554713-1"]);
    _gaq.push(["pageTracker1._setDomainName",".teinteresa.es"]);
    _gaq.push(["pageTracker1._setCampaignCookieTimeout",86400000]);
    _gaq.push(["pageTracker1._setAllowLinker",true]);
    _gaq.push(["pageTracker1._setAllowHash",false]);
    _gaq.push(["pageTracker1._setCustomVar",1,"Seccion", "Política",3]);
    _gaq.push(["pageTracker1._setCustomVar",2,"Tipo", "Agencia",3]);
    _gaq.push(["pageTracker1._setCustomVar",3,"Formato", "Noticia",3]);
    _gaq.push(["pageTracker1._setCustomVar",4,"Autor", "Europa Press",3]);
    _gaq.push(["pageTracker1._setCustomVar",5,"FechaContenido","2018-12-25",3]);
    _gaq.push(["pageTracker1._trackPageview"]);
  (function() {
    var ga = document.createElement('script');
    ga.type = 'text/javascript';
    ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(ga, s);
  })();
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script>
    googletag.cmd.push(function() {
        googletag.defineSlot('/140199087/Banner1_ROS', [[728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1478168924825-0').addService(googletag.pubads());
        googletag.defineSlot('/140199087/Banner2_ROS', [[728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1478168924825-1').addService(googletag.pubads());
        googletag.defineSlot('/140199087/Banner3_ROS', [[728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1478168924825-2').addService(googletag.pubads());
        googletag.defineSlot('/140199087/Rectangulo1_ROS', [[300, 600], [300, 250]], 'div-gpt-ad-1478168924825-3').addService(googletag.pubads());
        googletag.defineSlot('/140199087/Rectangulo2_ROS', [[300, 600], [300, 250]], 'div-gpt-ad-1478168924825-4').addService(googletag.pubads());
        googletag.defineSlot('/140199087/Rectangulo3_ROS', [[300, 600], [300, 250]], 'div-gpt-ad-1478168924825-5').addService(googletag.pubads());
        googletag.defineSlot('/140199087/Rectangulo4_Cultura_Ocio_TV', [300, 250], 'div-gpt-ad-1487693441650-0').addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/140199087/Flotante_ROS', 'div-gpt-ad-1478168924825-6').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
        if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/teinteresaes/loader.js',
            'tb_loader_script');
</script>

<link rel="canonical" href="http://www.teinteresa.es/politica/Marin-Rodriguez-Maillo-Mesa-constitutiva_0_2149585078.html"/>
<link rel="image_src" type="image/jpeg" href="http://images.teinteresa.es/politica/Marin-Rodriguez-Maillo-Mesa-constitutiva_TINIMA20181225_0036_3.jpg"/>
</head>
<!-- t = 1545766091 -->
<body>
<!-- MAIN DOCUMENT -->
<div id="main" class="document1">

    <!-- MAIN CONTAINER -->
    <div id="container">

        <div id="ad" class="rg">
    <div class="limiter limiter2">
        <div class="ad-hw">
            <dl class="ad-wrap cf">
                <dt class="caption"><span>Publicidad</span></dt>
                <dd class="ct">
                    <div class="ad">
                        <div id='div-gpt-ad-1478168924825-0'>
                            <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478168924825-0'); });
                            </script>
                        </div>
                    </div><!-- .ad -->
                </dd>
            </dl><!-- .ad-wrap -->
        </div><!-- .ad-hw -->
    </div><!-- .limiter -->
</div><!-- #ad -->

        <!-- REGION (BODY) -->

        <div class="rg" id="tl">
            <div class="limiter limiter1">
                <div class="main-tools cf">

                    <p class="timestamp">
                        Martes 25/12/2018.
                    </p>

                    <!-- No te pierdas -->
<div class="lt">
  <ul class="onsite-links">
    <li>
      <strong class="jointit">></strong>
      <ul class="links">
	
	<li class="it"><a href="http://www.teinteresa.es/quienes-somos.html" title="¿Quiénes somos?">¿Quiénes somos?</a></li>
	
      </ul><!-- .links -->
    </li>
  </ul><!-- .onsite-links -->
</div><!-- .lt -->


                    <div class="rt">

  <p id="top_kit">
    <a href="http://www.teinteresa.es/kit-buenos-dias/bienvenido/" title="Kit Buenos Días - Desayuna bien informado">
      <img src="http://static1.teinteresa.es/static/TINTeresa/images/top_kit.png?hash=f85fb6489e6d3352817f483e11a6fb8e" alt="Kit Buenos Días - Desayuna bien informado" width="338" height="29">
    </a>
  </p>

</div><!-- .rt -->


                </div><!-- .main-tools -->

            </div><!-- .limiter -->
        </div>
        <div id="hd" class="rg">
    <div class="limiter limiter1">
        <div class="masthead uncollapse cf">

            <div class="brand crumbed">

                <h1 class="main logo" itemscope itemtype="http://schema.org/Organization">
                    <a class="lnk" href="/" itemprop="url" title="home">
                        <img src="http://static2.teinteresa.es/static/TINTeresa/images/logo-teinteresa-sm.png?hash=f81eaa6b317ad4368fda54bccd448384"
                             width="267" height="42" alt=" "/>
                        <span class="name" itemprop="brand">Te interesa</span>
                    </a>
                    <span class="pipe"> | </span><em class="crumb">Política</em>
                </h1><!-- .main -->
            </div><!-- .brand.crumbed -->

            <div class="aux">
                <div class="aux-tools">
                    <div class="main-search">
  <form id="mainSearchForm" name="mainSearchForm" method="get" action="/buscador/">
    <fieldset>
      <legend>Busque en Te Interesa:</legend>
      <span class="sk-field rnd5">
	<label for="mainSearchField">búsqueda</label>
	<input type="text" class="search-field" id="mainSearchField" name="text" />
	<a class="bt-submit btk bt1 rnd5" href="#" title="buscar">Buscar</a>
      </span>
    </fieldset>
  </form>
  <script type="text/javascript">
    <!--
	var jObjSearch = jQuery("#mainSearchForm");
	FBSE.simpleSearchForm(jObjSearch, {
	hint: 'noticias, artículos ...',
	searchField : "#mainSearchField",
	submit : true,
	submitButton : ".bt-submit"
	});
	//-->
  </script>
</div><!-- .main-search -->

                </div><!-- .tools -->
            </div><!-- .aux -->



            </div><!-- .masthead -->
    <div id="nav" class="main-nav">
  <ul class="navigation cf">

    
    <li class="nav-item navFirstLevel "><a class="lnk inner" href="http://www.teinteresa.es" title="Portada">Portada</a></li>
    
    <li class="nav-item navFirstLevel "><a class="lnk inner" href="http://www.teinteresa.es/tag/argumentos.html" title="Argumentos">Argumentos</a></li>
    
    <li class="nav-item navFirstLevel "><a class="lnk inner" href="/Economikon" title="Economikón">Economikón</a></li>
    
    <li class="nav-item navFirstLevel "><a class="lnk inner" href="http://www.teinteresa.es/Emprendedores" title="Emprendedores">Emprendedores</a></li>
    
    <li class="nav-item navFirstLevel "><a class="lnk inner" href="http://eltiempo.teinteresa.es" title="ElTiempo">ElTiempo</a></li>
    
    <li class="nav-item navFirstLevel "><a class="lnk inner" href="/politica/" title="Política">Política</a></li>
    
    <li class="nav-item navFirstLevel "><a class="lnk inner" href="/espana/" title="España">España</a></li>
    
    <li class="nav-item navFirstLevel "><a class="lnk inner" href="/mundo/" title="Mundo">Mundo</a></li>
    
    <li class="nav-item navFirstLevel "><a class="lnk inner" href="/tecno/" title="Tecno">Tecno</a></li>
    
    <li class="nav-item navFirstLevel "><a class="lnk inner" href="/espana/" title="Sociedad">Sociedad</a></li>
    
    <li class="nav-item navFirstLevel "><a class="lnk inner" href="/salud/" title="Salud">Salud</a></li>
    
    <li class="nav-item navFirstLevel "><a class="lnk inner" href="/cultura/" title="Cultura">Cultura</a></li>
    
    <li class="nav-item navFirstLevel "><a class="lnk inner" href="/videos/" title="Vídeos">Vídeos</a></li>
    
    <li class="nav-item navFirstLevel "><a class="lnk inner" href="/ciencia/" title="Ciencia">Ciencia</a></li>
    

  </ul><!-- .navigation -->
</div><!-- #nav.main-nav -->

<script type="text/javascript">
  <!--
      jObjNavigation = jQuery("#nav");
      FBSE.fitItems(jObjNavigation, {container: '.navigation', items: '.nav-item', fitEnd: true});
      TIN.hdropdown(jObjNavigation, ".dropdown", ".droplayer");
      TINPRJ.headNavigation("http://www.teinteresa.es", "nav");
      //-->
</script>

  </div><!-- .limiter -->
</div><!-- #hd -->


        <!-- REGION (BODY) -->
        <div id="bd" class="rg">
            <div class="limiter limiter1">
                <div class="cp-breadcrumbs md">
  <div class="bd">

    <ul class="lst-breadcrumbs cf">

      <li class="crumb crumb-root"><span class="outter"><span class="inner"><a href="/">Inicio</a></span></span></li>

      
      <li class="crumb crumb-current">
	<span class="outter">
	  <span class="inner">
	    <em>
	      <a href="/politica/" title="Política">Política</a>
	    </em>
	  </span>
	</span>
      </li>
      

      
      <li class="sublinks">
	
	  <a href="/politica/defensa/"  title="Defensa">Defensa</a>
	  
	
      </li><!-- .sublinks -->
      

    </ul><!-- .lst-breadcrumbs -->
  </div><!-- .bd -->
</div><!-- .cp-breadcrumbs -->

                


                <div id="content" class="pg-story pg">
    <div class="gd gd3-c1 hspace skin-hr">
        <div class="gd-aux faux-g3c1a">
            <div class="gdu u2-3-c1">
                <div itemscope itemtype="http://schema.org/NewsArticle" id="MKW66394">
                    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                            <meta itemprop="url" content="http://static1.teinteresa.es/static/TINTeresa/images/tin-publisher-logo.png?hash=59185d5f3465a0d98c337d843eb104a0">
                            <meta itemprop="width" content="398">
                            <meta itemprop="height" content="60">
                        </div>
                        <meta itemprop="name" content="Teinteresa">
                    </div>

                    <div class="pg-hd">
                        <p class="kicker"><em></em></p>
                        <span itemprop="articleSection" style="display:none">Política</span>
                        <span itemprop="url" style="display:none">http://www.teinteresa.es/politica/Marin-Rodriguez-Maillo-Mesa-constitutiva_0_2149585078.html</span>

                        <h2 itemprop="headline" class="headline mid">Marín, Rodríguez y Maíllo negocian sin acuerdo la composición de la Mesa a menos de 48 horas de la sesión constitutiva</h2>

                        
<span id="bbtcomponent-date" class="bbtcomponent-date_1545777290" style="display:none">1545777290</span>




<p class="dateline ">
    <small itemprop="datePublished" content="2018-12-25" class="timestamp"></small>
    <span itemprop="author" itemscope itemtype="http://schema.org/Person"><em class="byline"> - <span itemprop="name" class="src">EUROPA PRESS</span>, </em><span class="location">SEVILLA</span></span>
</p><!-- .dateline -->

<script type="text/javascript">
	<!--
	var publishedDate = 1545766056;
	var now = BBT.getProperty(jQuery("#bbtcomponent-date"), "bbtcomponent-date");

	var difference = now - publishedDate;
	var hours = parseInt((difference / 3600), 10);

	if (hours > 12) {
		jQuery(".dateline .timestamp").html("25/12/2018");
	} else {
		if (hours == 0) {
			var minutes = parseInt((difference / 60), 10);
			jQuery(".dateline .timestamp").html("Hace " + minutes + " minutos");
		} else if (hours > 0) {
			jQuery(".dateline .timestamp").html("Hace " + hours + " horas");
		}
	}
	// -->
</script>


                        <div class="deck">Los líderes de Ciudadanos (Cs) y de Adelante Andalucía, Juan Marín, Teresa Rodríguez y Antonio Maíllo, respectivamente, han mantenido este martes, 25 de diciembre, un encuentro en el que han abordado la futura composición de la Mesa del Parlamento, una negociación que se ha saldado sin acuerdo y que se produce a menos de 48 horas de que tenga lugar la sesión constitutiva de la XI Legislatura.</div>

                        <ul class="social-row newsocial md tin-share-count-list " data-contentid="TINNWS20181225_0058" data-getdataurl="/2018/12/25/2149585078/content_shares.json">

  <li class="lst-head">
    <h2 class="jstrap">Compartir</h2>
  </li><!-- /.lst-head -->

  <li class="lst tin-social-fb">
    <a class="lnk ico-fb" href="http://www.facebook.com/share.php?u=http://www.teinteresa.es/politica/Marin-Rodriguez-Maillo-Mesa-constitutiva_0_2149585078.html" title="Facebook">
      <span class="ico"> </span>
      <span class="num"></span>
      <span class="tx">Facebook</span>
    </a><!-- /.lnk.ico-fb -->
  </li><!-- /.lst -->

  <li class="lst tin-social-tw">
  <a class="lnk ico-tw" href="https://twitter.com/share?url=http://www.teinteresa.es/politica/Marin-Rodriguez-Maillo-Mesa-constitutiva_0_2149585078.html&via=T_interesa&text=Mar&iacute;n, Rodr&iacute;guez y Ma&iacute;llo negocian sin acuerdo la composici&oacute;n de la Mesa a menos de 48 horas de la sesi&oacute;n constitutiva" title="Twitter">
    <span class="ico"> </span>
      <span class="num"></span>
    <span class="tx">Twitter</span>
  </a><!-- /.lnk.ico-tw -->
</li><!-- /.lst -->


  <li class="lst tin-social tin-social-go">
    <a class="lnk ico-gp" href="https://plus.google.com/share?url=http://www.teinteresa.es/politica/Marin-Rodriguez-Maillo-Mesa-constitutiva_0_2149585078.html" title="Google Plus">
      <span class="ico"> </span>
      <span class="num"></span>
      <span class="tx">Google Plus</span>
    </a><!-- /.lnk.ico-gp -->
  </li><!-- /.lst -->

  <li class="lst tin-social tin-social-men" style="display:none;">
    <a class="lnk ico-mn" href="https://www.meneame.net/submit.php?url=http%3A%2F%2Fwww.teinteresa.es%2Fpolitica%2FMarin-Rodriguez-Maillo-Mesa-constitutiva_0_2149585078.html" title="Menéame">
      <span class="ico"> </span>
      <span class="num"></span>
      <span class="tx">Menéame</span>
    </a><!-- /.lnk.ico-mn -->
  </li><!-- /.lst -->

  <li class="lst tin-social tin-social-was" style="display:none;">
    <a class="lnk ico-wa" href="whatsapp://send?text=http%3A%2F%2Fwww.teinteresa.es%2Fpolitica%2FMarin-Rodriguez-Maillo-Mesa-constitutiva_0_2149585078.html" title="Whatsapp" target="_self">
      <span class="ico"> </span>
      <span class="num"></span>
      <span class="tx">Whatsapp</span>
    </a><!-- /.lnk.ico-wa -->
  </li><!-- /.lst -->

</ul><!-- /.social-row.newsocial.md -->


                        





<div id="scrollable_instance_VAR-n02">
  <div class="pg-obj bh-scrollable scrtype1" id="scrollable_VAR-moduleId_VAR-n02">

    <div class="scrollable">

      <div class="scr-container" style="height:352px;">
	<ul class="scr-wrapper">

	  

	  
	  
	  <li class="scr-item contentType_IMA">
	    <div class="mg">
	      <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="width" content="627">
    <meta itemprop="height" content="352">
    <img itemprop="url"  src="http://images.teinteresa.es/politica/Marin-Rodriguez-Maillo-Mesa-constitutiva_TINIMA20181225_0036_5.jpg" width="627" height="352" alt="Foto 1 de Mar&iacute;n, Rodr&iacute;guez y Ma&iacute;llo negocian sin acuerdo la composici&oacute;n de la Mesa a menos de 48 horas de la sesi&oacute;n constitutiva" />
</div>


	      

	    </div><!-- .mg -->
	  </li><!-- .scr-item -->
	  
	  

	</ul><!-- .scr-wrapper -->

      </div><!-- .scr-container -->

      <p class="sl-nav">
	<span class="sl-control slc-lt"><a class="prev disabled" title="Anterior"></a></span>
	<span class="sl-control slc-rt"><a class="next" title="Siguiente"></a></span>
      </p><!-- .sl-nav -->

    </div><!-- .scrollable -->

    <script type="text/javascript">
      <!--
	  var vidHtml = "";

	  // SCROLLABLE SETUP
	  var jObj = jQuery("#scrollable_VAR-moduleId_VAR-n02").scrollable({
	    items: ".scr-wrapper",
	    disabledClass: "disabled",
	    easing: "swing",
	    next: ".next",
	    prev: ".prev",
	    keyboard: false,
	    onBeforeSeek: function(e, i) {
	       var api = jQuery("#scrollable_VAR-moduleId_VAR-n02").data("scrollable");
	       var id = api.getIndex();
	       var item = jQuery("#scrollable_VAR-moduleId_VAR-n02 .scr-item:eq(" + id + ")");
	       var contentType = BBT.getProperty(item, "contentType");
	       if (contentType == "VID" && vidHtml != "") {
	         item.html(vidHtml);
		 vidHtml = "";
	       }
	    }
	  });

	  // get scrollable sizes
	  FBSE.getScrollableSizes(jObj, "horizontal");

	  // HOOK: disable next button if panels size are same than setup
	  var scrItems = jObj.find(".scr-item");
	  if (scrItems.length < 2) {
	     jObj.find(".next").hide();
	     jObj.find(".prev").hide();
	  }

	  function loadVideo(obj) {
	    contentId = BBT.getProperty(jQuery(obj), "contentId");
	    jQuery.get("/loadvideo.json?contentId=" + contentId + "&width=533&height=300&type=slider_top", function (_response) {
              var response = BBT.fixJson(_response);
               if(response["error"] == "0") {
	          vidHtml = jQuery(obj).html();
                  jQuery(obj).html(response['data']);
               }
            });
	 }

	  jQuery("#scrollable_instance_VAR-n02 .scr-item a").live('click',function(){
	    loadVideo(jQuery(this).closest(".scr-item"));
	    return false;
	  });

	  // -->
    </script>

  </div><!-- .pg-obj.bh-scrollable -->
</div><!-- #scrollable_instance_VAR-n02 -->





                    </div><!-- .pg-hd -->

                    <div class="pg-bd cf">
                        
                        

                        <div id="body_intext" itemprop="articleBody" class="tx mce">
                            <p>Fuentes de sendos grupos parlamentarios han confirmado a Europa Press que dicho encuentro ha tenido lugar en la mañana de este martes en la estación de tren de la localidad gaditana de Jerez de la Frontera, tal y como ha adelantado 'El independiente'.</p><p>Así las cosas, desde el partido naranja han explicado que el fin de la reunión ha sido abordar "las distintas posibilidades de que hay" para la Mesa del Parlamento, aunque no se ha cerrado ningún acuerdo.</p><p>Desde Adelante Andalucía, por su parte, han indicado que esta reunión responde a la intención de la confluencia de hablar "con todos los grupos parlamentarios menos con Vox" sobre la conformación de la Mesa de la Cámara al objeto de reclamar su espacio en este órgano y que, aunque no han alcanzado ningún acuerdo, su intención es seguir negociando para tener el hueco que creen que les corresponde en dicho órgano.</p><p>El encuentro entre los líderes de Cs y Adelante Andalucía se ha producido en la misma mañana que el PP-A y el partido naranja han difundido el contenido íntegro del acuerdo programático que han alcanzado para la gobernabilidad de Andalucía y que incorpora un total de 90 medidas, todo tras cerrar el último bloque relativo a reactivación de los servicios públicos en la comunidad, que se suma a los referentes a regeneración democrática y reformas económicas y fiscales hechos públicos desde el pasado domingo.</p><p>Asimismo, está previsto que este miércoles la comisión política liderada por los máximos representantes de PP-A y Cs, Juanma Moreno y Juan Marín, respectivamente, se vuelva a reunir para negociar la conformación de la Mesa del Parlamento y del futuro gobierno, una vez que han cerrado el referido acuerdo programático.</p><p>Según han informado a Europa Press fuentes de la negociación, dicha reunión de alto nivel, en la que también participarían los números dos de ambas formaciones, Teodoro García Egea y José Manuel Villegas, y otros representantes andaluces, tendrá lugar a lo largo del miércoles en la Cámara andaluza, lugar donde se han celebrado todos los encuentros formales entre PP-A y Cs. Al final de la reunión, la idea sería celebrar una comparecencia pública para dar cuenta del resultado de la misma.</p><p>EL JUEVES ARRANCA LA XI LEGISLATURA</p><p>Dicha reunión se produce prácticamente 'in extremis', dado que este jueves se constituye el Parlamento y da comienzo la XI Legislatura, siendo éste el plazo tope para los 'populares' en la negociación, ya que han advertido en distintas ocasiones de que el acuerdo programático está vinculado a los relativos a la Mesa y al futuro gobierno. O hay acuerdo en las tres cosas o ninguna.</p><p>El principal escollo en la negociación es el papel que debe desempeñar Vox, formación que ha reclamado representación en la Mesa del Parlamento y que suma mayoría absoluta con PP-A y Cs. Mientras que los 'populares' no tienen problema en que Vox entre en la Mesa, la formación naranja rehúsa dicha posibilidad y plantea que el PSOE-A se abstenga.</p><p>Dicha propuesta cuenta con el rechazo frontal del PP-A, que considera que el PSOE-A no puede ser "protagonista" del cambio porque es "a quien se quiere cambiar". También Vox está en contra de dicho planteamiento y ha advertido de que sus votos no participarán de ningún acuerdo que suponga contar con la formación liderada por Susana Díaz.</p><p>Y Adelante Andalucía, en este escenario, han reclamado desde el primero momento su derecho, con 17 disputados, a contar con un representante, con voz y voto, en la Mesa del Parlamento.</p>
                        </div><!-- .tx.mce -->

                        <script async type="application/javascript" src="https://static.addevweb.com/integrations/ac53065e-e4bd-4e08-aacb-b0ce23364892/ac53065e-e4bd-4e08-aacb-b0ce23364892.js"></script>
                        <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'alternating-thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
    });
</script>

                        <div id="tin-kit-buenosdias-v2" class="md-kit-buenosdias-v2 md">
  <!-- TOOLBAR BOTTOM -->
  <h2 class="md-kit-buenosdias-title">Seguir a teinteresa en...</h2>
  <ul class="under-article newsocial md">
    <li class="lst">
      <a class="lnk ico-fb" href="https://www.facebook.com/Teinteresa.diario" title="Facebook">
	<span class="ico"> </span>
	<span class="tx">Facebook</span>
      </a><!-- /.lnk.ico-fb -->
    </li><!-- /.lst -->
    <li class="lst">
      <a class="lnk ico-tw" href="https://twitter.com/T_interesa" title="Twitter">
	<span class="ico"> </span>
	<span class="tx">Twitter</span>
      </a><!-- /.lnk.ico-tw -->
    </li><!-- /.lst -->
    <li class="lst">
      <a class="lnk ico-gp" href="https://plus.google.com/+TeinteresaEsp/posts" title="Google Plus">
	<span class="ico"> </span>
	<span class="tx">Google Plus</span>
      </a><!-- /.lnk.ico-gp -->
    </li><!-- /.lst -->
  </ul><!-- /.social-row.newsocial.md -->

  <h2 class="title">KIT BUENOS DÍAS <span class="small">(El mejor resumen de prensa en tu mail)</span></h2>

  <div class="frm-kit-buenosdias-v2-aux md frm">
    <form class="frm-kit-buenosdias-email cf" action="/" method="get" name="frm-kit-buenosdias-v2" id="frm-kit-buenosdias-v2">

      <div id="frm-kit-buenosdias-list">
	
<input type="hidden" class="bb-field bb-field_hidden" name="list" value="tin" />

      </div><!-- #frm-kit-buenosdias-list -->

      <div id="tin-kit-frm-email">	
	<p class="errorMsg" style="display:none;">E-mail no válido</p>
	<fieldset>
	  <span class="rnd5">
	    <label for="frm-kit-buenosdias-field">Regístrate</label>
	    <input type="text" name="text" id="frm-kit-buenosdias-v2-field" class="search-field">
	    <a title="buscar" href="#" class="bt-submit btk">Recibir noticias</a>
	  </span>
	</fieldset><!-- . -->
      </div><!-- #tin-kit-frm-email -->

      <div id="tin-kit-frm-terms" class="frm-kit-buenosdias-accept">
	<p class="errorMsg" style="display:none;">Debes aceptar las normas de uso</p>
	<input type="checkbox" name="text" id="frm-kit-buenosdias-accept" class="rm-kit-buenosdias-accept">
	<label for="frm-kit-buenosdias-accept">He leído y acepto las <a href="/aviso-legal-politica-privacidad.html" class="lnk">normas de uso</a></label>
      </div><!-- .frm-kit-buenosdias-accept -->

    </form><!-- .frm-kit-buenosdias-email -->
    <script type="text/javascript">
      <!--
	  var jObj = jQuery("#tin-kit-buenosdias-v2");
	  FBSE.simpleSearchForm(jObj, {
	     hint: 'Introduce tu e-mail',
	     searchField : "#frm-kit-buenosdias-v2-field",
	     submit : false
	  });

	  TINKit.utils.initContentForm(jObj);
	  //-->
    </script>
  </div><!-- .frm-kit-buenosdias.md.frm -->

</div><!-- .md-kit-buenosdias.md -->

<div id="tin-kit-inline-lightbox" class="inline-lightbox" style="display:none;">

  <div class="cp-lightboxed-kbd-send ctype1" id="modalMsg">
    <div class="hd">
      <h2 class="title">¡SÓLO TE FALTA UN PASO!</h2>
    </div><!-- /.hd -->
    <div class="bd cf">
      <h3 class="msg">
	Pulsa el enlace que encontrarás en el email que te acabamos de enviar a tu buzón:
	<span>email@email.com</span>
      </h3>
      <h4 class="msg">¿No lo recibes?</h4>
      <ul>
	<li>Revisa la carpeta de spam ya que a veces los filtros son demasiado cuidadosos.</li>
	<li>Si no lo encuentras escribe a <a href="mailto:suscripcionkit@teinteresa.es">suscripcionkit@teinteresa.es</a></li>
      </ul>
    </div><!-- /.bd.cf -->
  </div><!-- /.cp-lightboxed-kbd-send.ctype1 -->

</div><!-- .inline-lighbox -->

                    </div><!-- .pg-bd -->
                </div><!-- #MKW66394 -->

                <div class="pg-ft">
                    
                    
                    

                    

                    <div class="cp-toolbar md" id="pg-toolbar-bottom">
                        
                    </div><!-- .cp-toolbar -->

                    <script type="text/javascript" src="http://personajes.teinteresa.es/bundles/widget.person.js"></script>


                    







      
<div class="md-relations md skin-md1b">
  <div class="hd">
    <h2 class="title">Otras noticias</h2>
  </div><!-- .hd -->

  <div class="bd inner">

    <ul class="lst-relations">



      

      
      <li class="rel"><a href="/politica/Sordo-CCOO-VOX-PP-Ciudadanos_0_2149585075.html" title="Sordo (CCOO) lamenta el efecto &quot;pernicioso&quot; que tiene VOX &quot;contaminando&quot; el discurso pol&iacute;tico de PP y Ciudadanos">Sordo (CCOO) lamenta el efecto "pernicioso" que tiene VOX "contaminando" el discurso político de PP y Ciudadanos</a></li>
      










      

      

      
      <li class="rel"><a href="/politica/Comision-Politica-PP-Cs-conformacion-Mesa_0_2149585071.html" title="La Comisi&oacute;n Pol&iacute;tica PP-Cs se re&uacute;ne este mi&eacute;rcoles para negociar la conformaci&oacute;n de la Mesa y la investidura andaluza">La Comisión Política PP-Cs se reúne este miércoles para negociar la conformación de la Mesa y la investidura andaluza</a></li>
      










      

      

      
      <li class="rel"><a href="/politica/Imbroda-millones-Puerto-Melilla-Cataluna_0_2149585070.html" title="Imbroda advierte que la &quot;va a liar&quot; si los 300 millones del Puerto de Melilla van para Catalu&ntilde;a">Imbroda advierte que la "va a liar" si los 300 millones del Puerto de Melilla van para Cataluña</a></li>
      










      

      

      
      <li class="rel"><a href="/politica/Ximo-Puig-generar-problemas-monarquia_0_2149585067.html" title="Ximo Puig aboga por &quot;no generar nuevos problemas&quot; con un debate sobre la monarqu&iacute;a y dice que debe servir para &quot;mediar&quot;">Ximo Puig aboga por "no generar nuevos problemas" con un debate sobre la monarquía y dice que debe servir para "mediar"</a></li>
      





    </ul><!-- .lst-relations -->


  </div><!-- .bd -->
</div><!-- .cp-icol-relations -->








                    <div class="bb-comment-content-comments-ajax"> </div>

<script type="text/javascript">

	jQuery(function() {BBT.comment._showEntityComments(jQuery(".bb-comment-content-comments-ajax"), "/bbtcomment/entityComments/0/TINNWS20181225_0058.json?commentsPage=last&limit=6"); } );

</script>
<noscript>

<div id="comments" class="cp-comments md">

  
  
  <div id="prefilter_comments" style="display:none">1</div>
  

  <div class="hd">
    <h3 class="title"><span class="jstrap comments_0">0 comentarios</span></h3>
  </div><!-- .hd -->

  <div class="bd">
    
    
    <ul class="lst-comments">
      
    </ul><!-- .lst-comments -->
    
  </div><!-- .bd -->

  <div class="ft">
    
  </div><!-- .ft -->

</div><!-- .cp-comments -->

<div class="cp-commentForm md skin-md1b" id="bbt-comment-create-form">

  <div class="hd">
    <h3 class="title">
      <span class="jstrap">Deja tu comentario</span>
    </h3>
  </div><!-- .hd -->

  <div class="bd">

    <form id="bb-comment-create-form" name="formTinCommentCreate" class="commentForm" onsubmit="return false;" action="/tincomment/create/0/TINNWS20181225_0058">

      <div class="lt">
	<label>
	  <span>Comenta <span class="req">*</span></span>
	  <textarea id="tin_comment-text" name="text" class="bb-field bb-field_textarea tin_comment-text" title="Comentario"></textarea>
	</label>
      </div><!-- .lt -->
      <div class="rt">

	<label>
	  <span>Nombre de usuario <span class="req">*</span></span>
	  <input id="tin_comment-nick" name="nick" type="text" class="bb-field bb-field_input" title="Usuario" />
	</label>

	<label>
	  <span>Email <span class="req">*</span></span>
	  <input id="tin_comment-email" name="email" type="text" class="bb-field bb-field_input" title="Usuario" />
	</label>

	<fieldset class="captcha">
          <label class="bb-input-captcha">
            <span>Escriba el código CAPTCHA:  <span class="req">*</span></span>
            <span class="img-captcha"></span>
            <span class="input-captcha">
              <input type="text" name="__captcha__" class="bb-field bb-field_input" />
            </span>
          </label>
        </fieldset>

	<p class="required"><span class="req">*</span> Campos obligatorios</p>

	<ul>
	  <li>
	    <label>
	      <input class="checkbox" name="terms" type="checkbox" id="tin_comment-legal" class="bb-field bb-field_checkbox" />
	      <span class="itx">He leído y acepto las <a href="/aviso-legal-politica-privacidad.html" title="normas de uso " rel="external">normas de uso </a></span>
	    </label>
	  </li>
	</ul>

	<div class="submit-box">
	  <p>
	    <input id="bbt-comment-create-submit" class="bbt-comment-create-submit btn-submit bt1 btn iblk rnd3" type="submit" value="Enviar comentario" />
	  </p>
	</div><!-- .submit-box -->
      </div><!-- .rt -->

    </form>
  </div><!-- .bd -->
</div><!-- .cp-commentForm -->

<script type="text/javascript">
  <!--
      //Comprobamos si es un usuario registrado.
      var usernick = jQuery.cookie('eb1b00cf9e0300a3ae3aca77d3f8c67a');
      if(usernick != null) {
        var useremail = jQuery.cookie('406291ee4db1a317997b46470bf3ab00');

	jQuery("input[name='nick']").val(usernick.replace(/\+/g, ' '));
	jQuery("input[name='nick']").attr('readonly', true);
	jQuery("input[name='email']").val(useremail);
	jQuery("input[name='email']").attr('readonly', true);

      }

      BBT.comment.initForm(jQuery("#bb-comment-create-form"));

      BBT.comment["formTinCommentCreate_submit"] = function (url, data) {

        jQuery.post(url, data, function (_response) {
	  var response = BBT.fixJson(_response);

          title = jQuery(".headline.mid").html();

          if (response["error"] == 0) {
	     // si son prefiltrados le damos un mensaje
	     if(jQuery("#prefilter_comments").html() == "1") {
	        alert("Este comentario está pendiente de moderación.");
                if (title.length > 0) {
		    if (typeof(_gaq) != "undefined") {
                        _gaq.push(['pageTracker1._trackEvent', 'Comentario', title]);
		    }
                 }
	     }
	     window.location.reload();
	  } else if (response["error"] == 200) {
	     alert(response["message"]);
	     reloadCaptcha();
             if (title.length > 0) {
	          if (typeof(_gaq) != "undefined") {
                     _gaq.push(['pageTracker1._trackEvent', 'Comentario', title]);
		  }
             }
	  } else {
	     alert(response["message"]);
	  }

	});

        return false;
      };

      BBT.comment["formTinCommentCreate_getData"] = function (form) {

        var maxChars = 2000;
	var data = BBT.component.cardForm.getFields(form);

	//Comprobamos que han aceptado los terminos de uso
	if(!jQuery("input[name='terms']").is(':checked')) {
           alert("Debe aceptar los términos de uso.");
	   return false;
	}

	//Comprobamos que se ha metido un comentario
	if (data["text"] == null
	    || data["text"] == "") {
	    alert("Debe introducir un comentario");
	    return false;
	}

	//Comprobamos que el comentario no supera el numero maximo de caracteres
	if (data["text"].length > maxChars) {
	    alert("El comentario no debe sobrepasar los " + maxChars + " caracteres");
	    return false;
	}

	//Comprobamos que han introducido un nick
	if (data["nick"] == null
	    || data["nick"] == "") {
	    alert("Debe introducir un nick");
	    return false;
	}

	//Comprobamos que han introducido un email
	if (data["email"] == null
	    || data["email"] == "") {
	    alert("Debe introducir un email");
	    return false;
	}

	// Comprobamos que han introducido un captcha
	if (data["__captcha__"] == null
	    || data["__captcha__"] == "") {
	    alert("La palabra de validación introducida no es correcta.");
	    reloadCaptcha();
	    return false;
	}

	return data;
      };

      function reloadCaptcha() {
         var jObj = jQuery('#bb-comment-create-form');
        _image = new Image();
	_image.src = "/bbtcaptcha/captcha?rand=" + Math.round(Math.random() * 1000);
	jObj.find(".img-captcha").empty();
	jObj.find(".img-captcha").append(_image);
      }

  jQuery("#bbt-comment-create-form .bb-field").focusin(function () {

      var jObj = jQuery('#bb-comment-create-form');

      if (jObj.find(".img-captcha").html().length == 0) {

         reloadCaptcha();
      }
  });
  //-->
</script>



<script type="text/javascript">
  <!--
      function showComments() {
        var numComments = BBT.getProperty(jQuery("#comments .jstrap"), "comments");
	if (numComments >= 10) {
	  jQuery(".cp-tools .cmt-count").show();
	}
      }

      showComments();

      var numpage = jQuery(".bb-wg-paginator .page.current").html();

      if (numpage == null) {
	numpage = 1;
      }

      var c_item = 1;
      jQuery(".lst-comments .count").each(function (i, data) {
        var num = c_item + ((parseInt(numpage, 10) - 1) * 6);
        jQuery(data).html("#" + num);
	c_item += 1;
      });
// -->
</script>


</noscript>

                </div><!-- .pg-ft -->
            </div><!-- .gdu.u2-3-c1 -->

            <div class="gdu u1-3-c1 u-last">
                

  
  




                        <script type="text/javascript" src="http://co.ads.justpremium.com/adserve/js.php?zone=32975"></script>
<script type="text/javascript" src="http://mx.ads.justpremium.com/adserve/js.php?zone=33290"></script>





  




<!-- /140199087/Rectangulo1_ROS -->
<div id='div-gpt-ad-1478168924825-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478168924825-3'); });
</script>
</div>





  <div id="topmost_instance_172576529">

  <div class="md-topmost md skin-md1b ctype1" id="topmost_172576529">

    <div class="hd">

      <p class="sl-inav fr">
	<span class="sl-control slc-lt"><span class="prev backward" title="Anterior"></span></span>
	<span class="sl-index"></span>
	<span class="pagination nodisp"></span>
	<span class="sl-control slc-rt"><span class="next forward" title="Siguiente"></span></span>
      </p><!-- .sl-nav -->

      <h2 class="title small"><a href="/lo_mas_visto/">LO MÁS</a></h2>

    </div><!-- .hd -->

    <div class="bd">

      <div class="panes" id="topmost_panes_172576529">

	
	<div class="pane paneId_0">
	  <ul class="lst-items">

	    
	    <li class="item itemId_0">
	      <span class="num">1</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/politica/Britanicos-Espana-Gobierno-nacionalidad-brigadistas_1_2148395154.html">
		    
<img src="http://images.teinteresa.es/politica/Britanicos-Espana-Gobierno-nacionalidad-brigadistas_TINIMA20181223_0015_18.jpg" width="60" height="60" alt="Foto 1 de Brit&aacute;nicos en Espa&ntilde;a piden al Gobierno que permita la doble nacionalidad, limitada hoy a brigadistas y sefard&iacute;es" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20181223_0033" href="/politica/Britanicos-Espana-Gobierno-nacionalidad-brigadistas_0_2148385173.html">Británicos en España piden al Gobierno que permita la doble nacionalidad, limitada hoy a brigadistas y sefardíes</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_1">
	      <span class="num">2</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/politica/PP-A-IRPF-Ley-Suelo-Gobierno_1_2148995097.html">
		    
<img src="http://images.teinteresa.es/politica/PP-A-IRPF-Ley-Suelo-Gobierno_TINIMA20181224_0018_18.jpg" width="60" height="60" alt="Foto 1 de PP-A y Cs acuerdan bajar IRPF, una nueva Ley del Suelo y exigir al Gobierno la reforma inmediata de financiaci&oacute;n" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20181224_0044" href="/politica/PP-A-IRPF-Ley-Suelo-Gobierno_0_2148985124.html">PP-A y Cs acuerdan bajar IRPF, una nueva Ley del Suelo y exigir al Gobierno la reforma inmediata de financiación</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_2">
	      <span class="num">3</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/politica/Carmena-suspende-Navidades-romperse-tobillo_1_2148395161.html">
		    
<img src="http://images.teinteresa.es/politica/Carmena-suspende-Navidades-romperse-tobillo_TINIMA20181223_0022_18.jpg" width="60" height="60" alt="Foto 1 de Carmena suspende su agenda estas Navidades tras romperse el tobillo" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20181223_0046" href="/politica/Carmena-suspende-Navidades-romperse-tobillo_0_2148385186.html">Carmena suspende su agenda estas Navidades tras romperse el tobillo</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_3">
	      <span class="num">4</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/politica/Llamazares-IU-Asturias-Pedro-Sanchez_1_2058404180.html">
		    
<img src="http://images.teinteresa.es/politica/Llamazares-IU-Asturias-Pedro-Sanchez_TINIMA20180726_0041_18.jpg" width="60" height="60" alt="Foto 1 de Llamazares (IU) asegura que el presidente de Asturias recibi&oacute; un portazo de Pedro S&aacute;nchez en materia energ&eacute;tica" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20181224_0040" href="/politica/Llamazares-IU-Federal-disponibilidad-Asturias_0_2148985120.html">Llamazares dimite de sus cargos en Izquierda Unida mientras denuncia un "linchamiento" </a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_4">
	      <span class="num">5</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/politica/Lopez-Isturiz-Vox-Pen-Parlamento-Europeo_1_2148395155.html">
		    
<img src="http://images.teinteresa.es/politica/Lopez-Isturiz-Vox-Pen-Parlamento-Europeo_TINIMA20181223_0016_18.jpg" width="60" height="60" alt="Foto 1 de L&oacute;pez-Ist&uacute;riz avisa que Vox se &quot;definir&aacute;&quot; si se alinea con el grupo de Le Pen en el Parlamento Europeo" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20181223_0036" href="/politica/Lopez-Isturiz-Vox-Pen-Parlamento-Europeo_0_2148385176.html">López-Istúriz avisa que Vox se "definirá" si se alinea con el grupo de Le Pen en el Parlamento Europeo</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_5">
	      <span class="num">6</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/politica/PP-Cs-regeneracion-programatico-Andalucia_1_2148395173.html">
		    
<img src="http://images.teinteresa.es/politica/PP-Cs-regeneracion-programatico-Andalucia_TINIMA20181223_0034_18.jpg" width="60" height="60" alt="Foto 1 de PP y Cs cierran el bloque de medidas de regeneraci&oacute;n democr&aacute;tica de su acuerdo program&aacute;tico en Andaluc&iacute;a" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20181223_0074" href="/politica/PP-Cs-regeneracion-programatico-Andalucia_0_2148385214.html">PP y Cs cierran el bloque de medidas de regeneración democrática de su acuerdo programático</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    

	  </ul><!-- .lst-items -->
	</div><!-- .pane -->

	
	<div class="pane paneId_1">
	  <ul class="lst-items">

	    
	    <li class="item itemId_0">
	      <span class="num">7</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/politica/defensa/Sanchez-felicita-exterior-mujeres-Ejercito_1_2148995095.html">
		    
<img src="http://images.teinteresa.es/politica/defensa/Sanchez-felicita-exterior-mujeres-Ejercito_TINIMA20181224_0016_18.jpg" width="60" height="60" alt="Foto 1 de S&aacute;nchez felicita a las tropas en el exterior su trabajo por la paz y destaca el papel de las mujeres en el Ej&eacute;rcito" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20181224_0041" href="/politica/defensa/Sanchez-felicita-exterior-mujeres-Ejercito_0_2148985121.html">Sánchez felicita a las tropas en el exterior su trabajo por la paz y destaca el papel de las mujeres en el Ejército</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_1">
	      <span class="num">8</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/politica/PP-Cs-principio-programatico-Andalucia_1_2146595503.html">
		    
<img src="http://images.teinteresa.es/politica/PP-Cs-principio-programatico-Andalucia_TINIMA20181220_0184_18.jpg" width="60" height="60" alt="Foto 1 de PP y Cs alcanzan un &quot;principio de acuerdo&quot; program&aacute;tico en Andaluc&iacute;a que esperan cerrar este viernes" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20181224_0036" href="/politica/PP-A-Cs-medidas-politica-compuesto_0_2148985116.html">PP-A y Cs cierran el bloque de medidas de economía y política fiscal, compuesto por 29 medidas</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_2">
	      <span class="num">9</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/politica/entidades-contratan-servicios-suministros-FEMP_1_2149595024.html">
		    
<img src="http://images.teinteresa.es/politica/entidades-contratan-servicios-suministros-FEMP_TINIMA20181225_0005_18.jpg" width="60" height="60" alt="Foto 1 de El 15 por ciento de las entidades locales del pa&iacute;s contratan juntas servicios y suministros a trav&eacute;s de la FEMP" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20181225_0016" href="/politica/entidades-contratan-servicios-suministros-FEMP_0_2149585036.html">El 15 por ciento de las entidades locales del país contratan juntas servicios y suministros a través de la FEMP</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_3">
	      <span class="num">10</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/politica/Algeciras-Gobierno-Open-Arms-migrantes_1_2148395176.html">
		    
<img src="http://images.teinteresa.es/politica/Algeciras-Gobierno-Open-Arms-migrantes_TINIMA20181223_0037_18.jpg" width="60" height="60" alt="Foto 1 de El alcalde de Algeciras lamenta el &quot;silencio&quot; del Gobierno sobre la llegada del &#039;Open Arms&#039; con m&aacute;s de 300 migrantes" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20181223_0081" href="/politica/Algeciras-Gobierno-Open-Arms-migrantes_0_2148385221.html">El alcalde de Algeciras lamenta el "silencio" del Gobierno sobre la llegada del 'Open Arms' con más de 300 migrantes</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_4">
	      <span class="num">11</span>

	      
	      
	      <div class="md-item mt">

		
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20181223_0023" href="/politica/Vigo-invierte-alumbrado-navideno-Barcelona_0_2148385163.html">Vigo invierte 43 veces más en alumbrado navideño que Barcelona</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_5">
	      <span class="num">12</span>

	      
	      
	      <div class="md-item mt">

		
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20181225_0018" href="/politica/Jaime-Ignacio-Burgo-provisional-Zaplana_0_2149585038.html">El exdiputado Jaime Ignacio del Burgo pide la libertad provisional para Zaplana</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    

	  </ul><!-- .lst-items -->
	</div><!-- .pane -->

	
	<div class="pane paneId_2">
	  <ul class="lst-items">

	    
	    <li class="item itemId_0">
	      <span class="num">13</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/politica/Zaplana-defiende-inocente-comision-alguna_1_2148395179.html">
		    
<img src="http://images.teinteresa.es/politica/Zaplana-defiende-inocente-comision-alguna_TINIMA20181223_0040_18.jpg" width="60" height="60" alt="Foto 1 de Zaplana defiende en una carta que es &quot;inocente&quot; y que &quot;jam&aacute;s&quot; cobr&oacute; &quot;comisi&oacute;n alguna&quot;" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20181223_0086" href="/politica/Zaplana-defiende-inocente-comision-alguna_0_2148385226.html">Zaplana defiende en una carta que es "inocente" y que "jamás" cobró "comisión alguna"</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_1">
	      <span class="num">14</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/politica/PSOE-A-Cs-Valls-ultraderecha-Vox_1_2148395167.html">
		    
<img src="http://images.teinteresa.es/politica/PSOE-A-Cs-Valls-ultraderecha-Vox_TINIMA20181223_0028_18.jpg" width="60" height="60" alt="Foto 1 de PSOE-A aconseja a Cs &quot;hacer caso de voces autorizadas&quot; como Valls para &quot;poner freno a la ultraderecha&quot; de Vox" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20181223_0057" href="/politica/PSOE-A-Cs-Valls-ultraderecha-Vox_0_2148385197.html">PSOE-A aconseja a Cs "hacer caso de voces autorizadas" como Valls para "poner freno a la ultraderecha" de Vox</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_2">
	      <span class="num">15</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/politica/EH-Bildu-Gobierno-Vasco-Euskadi_1_2148395157.html">
		    
<img src="http://images.teinteresa.es/politica/EH-Bildu-Gobierno-Vasco-Euskadi_TINIMA20181223_0018_18.jpg" width="60" height="60" alt="Foto 0 de EH Bildu pide al Gobierno Vasco que garantice en Euskadi un salario m&iacute;nimo interprofesional de 1.200 euros y 14 pagas" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20181223_0039" href="/politica/EH-Bildu-Gobierno-Vasco-Euskadi_0_2148385179.html">EH Bildu pide al Gobierno Vasco que garantice en Euskadi un salario mínimo interprofesional de 1.200 euros y 14 pagas</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_3">
	      <span class="num">16</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/politica/Ribera-miercoles-Herrera-Fernandez-Lamban_1_2149595048.html">
		    
<img src="http://images.teinteresa.es/politica/Ribera-miercoles-Herrera-Fernandez-Lamban_TINIMA20181225_0029_18.jpg" width="60" height="60" alt="Foto 1 de Ribera recibe este mi&eacute;rcoles a Herrera, Fern&aacute;ndez y Lamb&aacute;n tras la petici&oacute;n de reuni&oacute;n conjunta por la miner&iacute;a" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20181225_0044" href="/politica/Ribera-miercoles-Herrera-Fernandez-Lamban_0_2149585064.html">Ribera recibe este miércoles a Herrera, Fernández y Lambán tras la petición de reunión conjunta por la minería</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_4">
	      <span class="num">17</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/politica/Casado-Sanchez-independentistas-referendum-autodeterminacion_1_2148395171.html">
		    
<img src="http://images.teinteresa.es/politica/Casado-Sanchez-independentistas-referendum-autodeterminacion_TINIMA20181223_0032_18.jpg" width="60" height="60" alt="Foto 1 de Casado acusa a S&aacute;nchez de &quot;hacer al Estado t&iacute;tere de los independentistas al ofrecer un refer&eacute;ndum de autodeterminaci&oacute;n&quot;" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20181223_0064" href="/politica/Casado-Sanchez-independentistas-referendum-autodeterminacion_0_2148385204.html">Casado acusa a Sánchez de "hacer al Estado títere de los independentistas al ofrecer un referéndum de autodeterminación"</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_5">
	      <span class="num">18</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/politica/Podemos-nombrara-gestora-Cantabria-semana_1_2148395180.html">
		    
<img src="http://images.teinteresa.es/politica/Podemos-nombrara-gestora-Cantabria-semana_TINIMA20181223_0041_18.jpg" width="60" height="60" alt="Foto 1 de Podemos nombrar&aacute; una gestora en Cantabria antes de una semana" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20181223_0088" href="/politica/Podemos-nombrara-gestora-Cantabria-semana_0_2148385228.html">Podemos nombrará una gestora en Cantabria antes de una semana</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    

	  </ul><!-- .lst-items -->
	</div><!-- .pane -->

	
	<div class="pane paneId_3">
	  <ul class="lst-items">

	    
	    <li class="item itemId_0">
	      <span class="num">19</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/politica/Podemos-Rey-PP-Cs-Vox_1_2149595034.html">
		    
<img src="http://images.teinteresa.es/politica/Podemos-Rey-PP-Cs-Vox_TINIMA20181225_0015_18.jpg" width="60" height="60" alt="Foto 1 de Podemos celebra que el Rey &quot;se aleje&quot; de las tesis del PP, Cs y Vox aunque dice que su discurso &quot;no resulta cre&iacute;ble&quot;" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20181225_0027" href="/politica/Podemos-Rey-PP-Cs-Vox_0_2149585047.html">Podemos celebra que el Rey "se aleje" de las tesis del PP, Cs y Vox aunque dice que su discurso "no resulta creíble"</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_1">
	      <span class="num">20</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/politica/secretario-Vox-asistira-constitucion-Parlamento_1_2148995104.html">
		    
<img src="http://images.teinteresa.es/politica/secretario-Vox-asistira-constitucion-Parlamento_TINIMA20181224_0025_18.jpg" width="60" height="60" alt="Foto 1 de El secretario general de Vox asistir&aacute; este jueves a la constituci&oacute;n del Parlamento andaluz" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20181224_0059" href="/politica/secretario-Vox-asistira-constitucion-Parlamento_0_2148985139.html">El secretario general de Vox asistirá este jueves a la constitución del Parlamento andaluz</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_2">
	      <span class="num">21</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/politica/Torra-dialogo-violencia-visitar-Forcadell_1_2148395166.html">
		    
<img src="http://images.teinteresa.es/politica/Torra-dialogo-violencia-visitar-Forcadell_TINIMA20181223_0027_18.jpg" width="60" height="60" alt="Foto 1 de Torra apela a &quot;la paz, el di&aacute;logo y la no violencia&quot; tras visitar a Forcadell en la c&aacute;rcel" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20181223_0055" href="/politica/Torra-dialogo-violencia-visitar-Forcadell_0_2148385195.html">Torra apela a "la paz, el diálogo y la no violencia" tras visitar a Forcadell en la cárcel</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_3">
	      <span class="num">22</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/politica/Susana-Diaz-Cataluna-igual-gobiernos_1_2149595043.html">
		    
<img src="http://images.teinteresa.es/politica/Susana-Diaz-Cataluna-igual-gobiernos_TINIMA20181225_0024_18.jpg" width="60" height="60" alt="Foto 1 de Susana D&iacute;az rechaza que haya un conflicto pol&iacute;tico en Catalu&ntilde;a &quot;de igual a igual entre dos gobiernos&quot;" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20181225_0038" href="/politica/Susana-Diaz-Cataluna-igual-gobiernos_0_2149585058.html">Susana Díaz rechaza que haya un conflicto político en Cataluña "de igual a igual entre dos gobiernos"</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_4">
	      <span class="num">23</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/politica/Unidos-ciudadanos-terrorista-Ramblas-Extremad_1_2148395177.html">
		    
<img src="http://images.teinteresa.es/politica/Unidos-ciudadanos-terrorista-Ramblas-Extremad_TINIMA20181223_0038_18.jpg" width="60" height="60" alt="Foto 1 de Estados Unidos alerta a sus ciudadanos del riesgo de atentado terrorista en Las Ramblas: &quot;Extremad la precauci&oacute;n&quot;" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20181223_0084" href="/politica/Unidos-ciudadanos-terrorista-Ramblas-Extremad_0_2148385224.html">Estados Unidos alerta a sus ciudadanos del riesgo de atentado terrorista en Las Ramblas: "Extremad la precaución"</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_5">
	      <span class="num">24</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/politica/PP-A-Cs-programatico-Andalucia-medidas_1_2149595032.html">
		    
<img src="http://images.teinteresa.es/politica/PP-A-Cs-programatico-Andalucia-medidas_TINIMA20181225_0013_18.jpg" width="60" height="60" alt="Foto 1 de PP-A y Cs cierran su acuerdo program&aacute;tico en Andaluc&iacute;a con 90 medidas tras pactar el bloque sobre medidas sociales" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20181225_0025" href="/politica/PP-A-Cs-programatico-Andalucia-medidas_0_2149585045.html">PP-A y Cs cierran su acuerdo programático en Andalucía con 90 medidas tras pactar el bloque sobre medidas sociales</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    

	  </ul><!-- .lst-items -->
	</div><!-- .pane -->

	
	<div class="pane paneId_4">
	  <ul class="lst-items">

	    
	    <li class="item itemId_0">
	      <span class="num">25</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/politica/Rosa-Lluch-utilizacion-terrorismo-politicos_1_2148395149.html">
		    
<img src="http://images.teinteresa.es/politica/Rosa-Lluch-utilizacion-terrorismo-politicos_TINIMA20181223_0010_18.jpg" width="60" height="60" alt="Foto 1 de Rosa Lluch denuncia &quot;la utilizaci&oacute;n perversa de las v&iacute;ctimas del terrorismo por todos los partidos pol&iacute;ticos&quot;" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20181223_0022" href="/politica/Rosa-Lluch-utilizacion-terrorismo-politicos_0_2148385162.html">Rosa Lluch denuncia "la utilización perversa de las víctimas del terrorismo por todos los partidos políticos"</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_1">
	      <span class="num">26</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/politica/PP-instruccion-Pedro-Antonio-Sanchez_1_2148395150.html">
		    
<img src="http://images.teinteresa.es/politica/PP-instruccion-Pedro-Antonio-Sanchez_TINIMA20181223_0011_18.jpg" width="60" height="60" alt="Foto 1 de El PP busca frenar la derogaci&oacute;n del plazo m&aacute;ximo de instrucci&oacute;n, que ha permitido absolver a Pedro Antonio S&aacute;nchez" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20181223_0025" href="/politica/PP-instruccion-Pedro-Antonio-Sanchez_0_2148385165.html">El PP busca frenar la derogación del plazo máximo de instrucción, que ha permitido absolver a Pedro Antonio Sánchez</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_2">
	      <span class="num">27</span>

	      
	      
	      <div class="md-item mt">

		
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20181223_0071" href="/politica/Gobierno-comunica-condolencias-personas-Nigeria_0_2148385211.html">El Gobierno comunica sus condolencias por los ataques que han matado esta semana a 25 personas en Nigeria</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_3">
	      <span class="num">28</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/politica/Maragall-ERC-discurso-Rey-patriotismo_1_2149595025.html">
		    
<img src="http://images.teinteresa.es/politica/Maragall-ERC-discurso-Rey-patriotismo_TINIMA20181225_0006_18.jpg" width="60" height="60" alt="Foto 1 de Maragall (ERC) define el discurso del Rey como &quot;patriotismo vac&iacute;o&quot;" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20181225_0017" href="/politica/Maragall-ERC-discurso-Rey-patriotismo_0_2149585037.html">Maragall (ERC) define el discurso del Rey como "patriotismo vacío"</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    

	  </ul><!-- .lst-items -->
	</div><!-- .pane -->

	

      </div><!-- .panes -->
      <!-- END: PANES CONTAINER -->

    </div><!-- .bd -->
  </div><!-- .md-topmost -->

  <script type="text/javascript">
    <!--
	// TOPMOST
	jObj = jQuery("#topmost_172576529");
	var controlBar = jObj.find(".sl-inav");

	TIN.paginatePanes(jObj);

	// SLIDESHOW SETUP
	var jPaned_172576529 = jObj.toolsTabs("#topmost_panes_172576529 .pane", {
	tabs: 'a.page-it',
	current: 'active',
	effect: 'default',
	rotate: false,
	onClick: function (e, i) {
	var controlBar = jQuery(".sl-inav", "#topmost_172576529");
	// index page info
	var index = i+1;
	var sli = controlBar.find(".sl-index");
	var inf = index + " / " + this.getPanes().length;
	sli.html(inf);
	}
	}
	).slideshow({ clickable: false });

	// index page info (initial)
	var jPanesApi = jObj.data("tabs");
	var sli = controlBar.find(".sl-index");
	var inf = (jPanesApi.getIndex()+1) + " / " + jPanesApi.getPanes().length;
	sli.html(inf);

	// FANCYBOX

	jQuery("#topmost_instance_172576529 .fancy-link").click(function () {

	  var itemId = BBT.getProperty(jQuery(this).parents("li"), "itemId");
	  var page = parseInt(BBT.getProperty(jQuery(this).parents(".pane"), "paneId")) + 1;

	  var params = {"contentId": BBT.getProperty(jQuery(this), "contentId"), "type": "most", "itemId": itemId, "page": page, "itemsPerPage": "6", "sectionId": "4030"};
	  var url = "/loadfancy.json";

	   jQuery.get(url, params, function(_response) {
	     var response = BBT.fixJson(_response);

	     if(response["error"] == "0") {
	       showFancy(response["html"]);
	     } else {
	       showFancy(response["message"]);
	     }
	   });

	   return false;
	});

	showFancy = function (html) {
	    jQuery.fancybox({
                autoDimensions: true,
		centerOnScroll: true,
		scrolling: 'no',
		titleShow: false,
		transitionIn : 'none',
		transitionOut : 'none',
		content: html,
		onClosed: function() {
		  jQuery("#summarynewsLightbox .error-form").hide();
		}
	    });
	};

	//-->
  </script>
  <script type="text/javascript">
    <!--
	// @seehttp://www.addthis.com/help/client-api
	var addthis_config = {
	// basic options:
	username: "YOUR ADDTHIS USERNAME",  // Always global to a page. (string)
	ui_508_compliant: true,            // ui-508 Accesibility Compliance (set to true)
	ui_language: "es",// UI language
	// ui_use_css: false,
	// data_track_clickback: true,
	// Cobrand:
	ui_cobrand: "Te interesa",
	ui_header_color: "#fff",
	ui_header_background: "#cd1618",
	// custom destinations:
	services_compact: 'email, facebook, twitter, more',
	services_exclude: 'print'
	};
        //-->
  </script>
  <!-- ADDTHIS LIB/API LOAD (CDN) -->
  <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script>
</div><!-- #topmost_instance -->




  




<!-- /140199087/Rectangulo2_ROS -->
<div id='div-gpt-ad-1478168924825-4'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478168924825-4'); });
</script>
</div>





  




<a href="http://www.teinteresa.es/kit-buenos-dias/bienvenido/" target="_blank"><img src="http://i67.tinypic.com/6fz4av.png" border="10"></a>







  




<script type="text/javascript" src="http://www8.smartadserver.com/ac?out=js&nwid=1999&siteid=113191&pgname=teinteresa_home&fmtid=43180&tgt=[sas_target]&visit=m&tmstp=[timestamp]&clcturl=[countgo]"></script>





  




<!-- /140199087/Rectangulo3_ROS -->
<div id='div-gpt-ad-1478168924825-5'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-11478168924825-5'); });
</script>
</div>





  <div class="md-latest md skin-md1b ctype1">

  <div class="hd">
    <h2 class="title small">AL MINUTO</h2>
  </div><!-- .hd -->

  <div class="bd inner">

    <div class="scroller-frame">
      <ul>
	
	
	
	<li class="item cf">
	  <div class="fl append2">
	    <p class="timestamp">23:18</p>
	  </div>
	  <div class="mt">
	    <h2 class="headline headline-small">
	      <a href="/mundo/Islamico-Ministerio-Exteriores-Libia-Tripoli_0_2149585087.html">Estado Islámico reclama la autoría del ataque contra la sede del Ministerio de Exteriores de Libia en Trípoli</a>
	    </h2>
	  </div>
	</li>
	
	
	
	
	<li class="item cf">
	  <div class="fl append2">
	    <p class="timestamp">23:08</p>
	  </div>
	  <div class="mt">
	    <h2 class="headline headline-small">
	      <a href="/mundo/Rescatados-intentaban-Canal-Mancha-embarcaciones_0_2149585086.html">Rescatados 40 migrantes cuando intentaban cruzar el Canal de la Mancha en cinco embarcaciones</a>
	    </h2>
	  </div>
	</li>
	
	
	
	
	<li class="item cf">
	  <div class="fl append2">
	    <p class="timestamp">21:47</p>
	  </div>
	  <div class="mt">
	    <h2 class="headline headline-small">
	      <a href="/mundo/Trump-pregunta-Santa-Claus-festivo_0_2149585085.html">Trump pregunta a un niño de siete años si aún cree en Santa Claus durante un acto festivo junto a su esposa</a>
	    </h2>
	  </div>
	</li>
	
	
	
	
	<li class="item cf">
	  <div class="fl append2">
	    <p class="timestamp">21:23</p>
	  </div>
	  <div class="mt">
	    <h2 class="headline headline-small">
	      <a href="/mundo/Kiir-reconciliacion-Sudan-Sur-Navidad_0_2149585084.html">Kiir hace un llamamiento a la reconciliación en Sudán del Sur durante su mensaje de Navidad</a>
	    </h2>
	  </div>
	</li>
	
	
	
	
	<li class="item cf">
	  <div class="fl append2">
	    <p class="timestamp">21:21</p>
	  </div>
	  <div class="mt">
	    <h2 class="headline headline-small">
	      <a href="/politica/presidente-Ceuta-UE-potencien-frontera_0_2149585083.html">El presidente de Ceuta pide al Estado y a la UE que potencien la frontera y el puerto de la ciudad</a>
	    </h2>
	  </div>
	</li>
	
	
	
	
	<li class="item cf">
	  <div class="fl append2">
	    <p class="timestamp">21:13</p>
	  </div>
	  <div class="mt">
	    <h2 class="headline headline-small">
	      <a href="/mundo/bombardeos-ejecutados-posiciones-Islamico-Siria_0_2149585082.html">La coalición confirma bombardeos ejecutados la semana pasada contra posiciones de Estado Islámico en Siria</a>
	    </h2>
	  </div>
	</li>
	
	
	
	
	<li class="item cf">
	  <div class="fl append2">
	    <p class="timestamp">20:43</p>
	  </div>
	  <div class="mt">
	    <h2 class="headline headline-small">
	      <a href="/mundo/Muere-guatemalteco-EEUU-frontera-Mexico_0_2149585081.html">Muere un niño guatemalteco de ocho años tras ser detenido por agentes de EEUU en la frontera con México</a>
	    </h2>
	  </div>
	</li>
	
	
	
	
	<li class="item cf">
	  <div class="fl append2">
	    <p class="timestamp">20:37</p>
	  </div>
	  <div class="mt">
	    <h2 class="headline headline-small">
	      <a href="/politica/Abascal-Cs-Adelante-Andalucia-alternativa_0_2149585080.html">Abascal avisa de que con la reunión de Cs y Adelante Andalucía "no se va a construir una mayoría alternativa"</a>
	    </h2>
	  </div>
	</li>
	
	
	
	
	<li class="item cf">
	  <div class="fl append2">
	    <p class="timestamp">20:31</p>
	  </div>
	  <div class="mt">
	    <h2 class="headline headline-small">
	      <a href="/mundo/Nigeria-enfrentamiento-Boko-Haram-Borno_0_2149585079.html">Nigeria confirma la muerte de trece soldados y un policía en un enfrentamiento con Boko Haram en Borno</a>
	    </h2>
	  </div>
	</li>
	
	
	
	
	<li class="item cf">
	  <div class="fl append2">
	    <p class="timestamp">20:27</p>
	  </div>
	  <div class="mt">
	    <h2 class="headline headline-small">
	      <a href="/politica/Marin-Rodriguez-Maillo-Mesa-constitutiva_0_2149585078.html">Marín, Rodríguez y Maíllo negocian sin acuerdo la composición de la Mesa a menos de 48 horas de la sesión constitutiva</a>
	    </h2>
	  </div>
	</li>
	
	
      </ul>
    </div>

  </div><!-- .bd -->

</div><!-- .md-latest -->



  <div class="md-news-archive md skin-md2 ctype1">
  <div class="hd aux">
    <h2 class="title small">Kit Buenos Días</h2>
  </div>
  <div class="bd">
    <div class="cp-calendar md" id="tin_dinamic_calendar_583111">
  <div class="hd">
<a class="prev tin_month" href="#">« Noviembre</a>
<div class="col monthTit">Diciembre 2018</div>
<img class="col-image-loading" style="display:none;" src="http://static2.teinteresa.es/static/BBTCore/images/loading.gif?hash=cf46f7db4c452ea2a94d33eabca8ba93" />
<a class="next tin_month" href="#">Enero »</a>
  </div>
  <div class="bd">
    <div class="days">
      <span>Lun</span>
      <span>Mar</span>
      <span>Mie</span>
      <span>Jue</span>
      <span>Vie</span>
      <span>Sab</span>
      <span>Dom</span>
    </div>


    <div class="week">
      
      
      
      <span class="day dayOff"></span>
      
      
      
      
      <span class="day dayOff"></span>
      
      
      
      
      <span class="day dayOff"></span>
      
      
      
      
      <span class="day dayOff"></span>
      
      
      
      
      <span class="day dayOff"></span>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2018/12/01/historico.html" title="1">1</a>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2018/12/02/historico.html" title="2">2</a>
      
      
    </div>



    <div class="week">
      
      
      
      <a class="day " href="/kit-buenos-dias/2018/12/03/historico.html" title="3">3</a>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2018/12/04/historico.html" title="4">4</a>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2018/12/05/historico.html" title="5">5</a>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2018/12/06/historico.html" title="6">6</a>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2018/12/07/historico.html" title="7">7</a>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2018/12/08/historico.html" title="8">8</a>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2018/12/09/historico.html" title="9">9</a>
      
      
    </div>



    <div class="week">
      
      
      
      <a class="day " href="/kit-buenos-dias/2018/12/10/historico.html" title="10">10</a>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2018/12/11/historico.html" title="11">11</a>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2018/12/12/historico.html" title="12">12</a>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2018/12/13/historico.html" title="13">13</a>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2018/12/14/historico.html" title="14">14</a>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2018/12/15/historico.html" title="15">15</a>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2018/12/16/historico.html" title="16">16</a>
      
      
    </div>



    <div class="week">
      
      
      
      <a class="day " href="/kit-buenos-dias/2018/12/17/historico.html" title="17">17</a>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2018/12/18/historico.html" title="18">18</a>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2018/12/19/historico.html" title="19">19</a>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2018/12/20/historico.html" title="20">20</a>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2018/12/21/historico.html" title="21">21</a>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2018/12/22/historico.html" title="22">22</a>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2018/12/23/historico.html" title="23">23</a>
      
      
    </div>



    <div class="week">
      
      
      
      <a class="day " href="/kit-buenos-dias/2018/12/24/historico.html" title="24">24</a>
      
      
      
      
      <a class="day today" href="/kit-buenos-dias/2018/12/25/historico.html" title="25">25</a>
      
      
      
      
      <span class="day ">26</span>
      
      
      
      
      <span class="day ">27</span>
      
      
      
      
      <span class="day ">28</span>
      
      
      
      
      <span class="day ">29</span>
      
      
      
      
      <span class="day ">30</span>
      
      
    </div>



    <div class="week">
      
      
      
      <span class="day ">31</span>
      
      
      
      
      <span class="day dayOff"></span>
      
      
      
      
      <span class="day dayOff"></span>
      
      
      
      
      <span class="day dayOff"></span>
      
      
      
      
      <span class="day dayOff"></span>
      
      
      
      
      <span class="day dayOff"></span>
      
      
      
      
      <span class="day dayOff"></span>
      
      
    </div>


  </div>
</div>

<script type="text/javascript">
<!--
  jQuery("#tin_dinamic_calendar_583111 .tin_month.prev").click(function(){
      jQuery(".monthTit.col").hide();
      jQuery(".col-image-loading").show();
      loadMonthPrev();
      return false;
  });
  jQuery("#tin_dinamic_calendar_583111 .tin_month.next").click(function(){
      jQuery(".monthTit.col").hide();
      jQuery(".col-image-loading").show();
      loadMonthNext();
      return false;
  });
  function loadMonthPrev(url) {
         if (typeof url == 'undefined') {
	    var year = 2018;
            var month = 12 - 1;
if (month == 0) {
   month = 12;
   year = year - 1;
}
if (month == 13) {
   month = 1;
   year = year + 1;
}
	    var url = "/getmonthcalendar.json?year=" + year + "&month=" + month + "&htmlPage=TINKitNewsletterHTMLPage";
	 jQuery.get(url, function (_response) {
	    var response = BBT.fixJson(_response);
            if(response["error"] == "0") {
               jQuery(".md-news-archive .bd").html(response['data']);
               jQuery(".col-image-loading").hide();
               jQuery(".monthTit.col").show();
           }
         });
       }
      }
  function loadMonthNext(url) {
         if (typeof url == 'undefined') {
	    var year = 2018;
            var month = 12 + 1;
if (month == 0) {
   month = 12;
   year = year - 1;
}
if (month == 13) {
   month = 1;
   year = year + 1;
}
	    var url = "/getmonthcalendar.json?year=" + year + "&month=" + month + "&htmlPage=TINKitNewsletterHTMLPage";
	 jQuery.get(url, function (_response) {
	    var response = BBT.fixJson(_response);
            if(response["error"] == "0") {
               jQuery(".md-news-archive .bd").html(response['data']);
               jQuery(".col-image-loading").hide();
               jQuery(".monthTit.col").show();
           }
         });
       }
      }
 -->
</script>

  </div>
</div>



  




<script type="text/javascript">
if (!window.OX_ads) { OX_ads = []; }
OX_ads.push({ "auid" : "539115607" });
</script>
<script type="text/javascript">
document.write('<scr'+'ipt src="//mm1x-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>');
</script>
<noscript><iframe id="1a296114e8" name="1a296114e8" src="//mm1x-d.openx.net/w/1.0/afr?auid=539115607&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="1" height="1"><a href="//mm1x-d.openx.net/w/1.0/rc?cs=1a296114e8&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="//mm1x-d.openx.net/w/1.0/ai?auid=539115607&cs=1a296114e8&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript>





  




<script type="text/javascript">
if (!window.OX_ads) { OX_ads = []; }
OX_ads.push({ "auid" : "539115627" });
</script>
<script type="text/javascript">
document.write('<scr'+'ipt src="//mm1x-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>');
</script>
<noscript><iframe id="153848c2da" name="153848c2da" src="//mm1x-d.openx.net/w/1.0/afr?auid=539115627&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="1" height="1"><a href="//mm1x-d.openx.net/w/1.0/rc?cs=153848c2da&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="//mm1x-d.openx.net/w/1.0/ai?auid=539115627&cs=153848c2da&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript>





  




<script type="text/javascript">
if (!window.OX_ads) { OX_ads = []; }
OX_ads.push({ "auid" : "539115620" });
</script>
<script type="text/javascript">
document.write('<scr'+'ipt src="//mm1x-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>');
</script>
<noscript><iframe id="82e57a94f8" name="82e57a94f8" src="//mm1x-d.openx.net/w/1.0/afr?auid=539115620&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="1" height="1"><a href="//mm1x-d.openx.net/w/1.0/rc?cs=82e57a94f8&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="//mm1x-d.openx.net/w/1.0/ai?auid=539115620&cs=82e57a94f8&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript>










            </div><!-- .gdu.u1-3-c1.u-last -->
        </div><!-- .gd-aux.faux-g3c1a -->
    </div><!-- .gd3-c1 -->

    <div class="gd gd1 hspace skin-hr">
        <div class="gdu u1">
            
        </div><!-- .gdu.u1 -->
    </div><!-- .gd1 -->
</div><!-- #content.pg -->




            </div><!-- .limiter1 -->
        </div><!-- #bd -->
        <!-- END: REGION BODY -->

        <script type="text/javascript" src="http://es.ads.justpremium.com/adserve/js.php?zone=26016"></script>

        <div id="ft" class="rg">

  <div class="fk-hr"><hr /></div>

  <div class="limiter limiter1">

    <div id="nav-bottom" class="main-nav">

      <ul class="navigation cf">

	
	<li class="nav-item dropdown navFirstLevel ">
	  <a class="lnk inner" href="http://www.teinteresa.es" title="Portada">Portada</a>
	  
	</li><!-- .nav-item.dropdown -->
	
	<li class="nav-item dropdown navFirstLevel ">
	  <a class="lnk inner" href="http://www.teinteresa.es/tag/argumentos.html" title="Argumentos">Argumentos</a>
	  
	</li><!-- .nav-item.dropdown -->
	
	<li class="nav-item dropdown navFirstLevel ">
	  <a class="lnk inner" href="/Economikon" title="Economikón">Economikón</a>
	  
	</li><!-- .nav-item.dropdown -->
	
	<li class="nav-item dropdown navFirstLevel ">
	  <a class="lnk inner" href="http://www.teinteresa.es/Emprendedores" title="Emprendedores">Emprendedores</a>
	  
	</li><!-- .nav-item.dropdown -->
	
	<li class="nav-item dropdown navFirstLevel ">
	  <a class="lnk inner" href="http://eltiempo.teinteresa.es" title="ElTiempo">ElTiempo</a>
	  
	</li><!-- .nav-item.dropdown -->
	
	<li class="nav-item dropdown navFirstLevel ">
	  <a class="lnk inner" href="/politica/" title="Política">Política</a>
	  
	</li><!-- .nav-item.dropdown -->
	
	<li class="nav-item dropdown navFirstLevel ">
	  <a class="lnk inner" href="/espana/" title="España">España</a>
	  
	</li><!-- .nav-item.dropdown -->
	
	<li class="nav-item dropdown navFirstLevel ">
	  <a class="lnk inner" href="/mundo/" title="Mundo">Mundo</a>
	  
	</li><!-- .nav-item.dropdown -->
	
	<li class="nav-item dropdown navFirstLevel ">
	  <a class="lnk inner" href="/tecno/" title="Tecno">Tecno</a>
	  
	</li><!-- .nav-item.dropdown -->
	
	<li class="nav-item dropdown navFirstLevel ">
	  <a class="lnk inner" href="/espana/" title="Sociedad">Sociedad</a>
	  
	</li><!-- .nav-item.dropdown -->
	
	<li class="nav-item dropdown navFirstLevel ">
	  <a class="lnk inner" href="/salud/" title="Salud">Salud</a>
	  
	</li><!-- .nav-item.dropdown -->
	
	<li class="nav-item dropdown navFirstLevel ">
	  <a class="lnk inner" href="/cultura/" title="Cultura">Cultura</a>
	  
	</li><!-- .nav-item.dropdown -->
	
	<li class="nav-item dropdown navFirstLevel ">
	  <a class="lnk inner" href="/videos/" title="Vídeos">Vídeos</a>
	  
	</li><!-- .nav-item.dropdown -->
	
	<li class="nav-item dropdown navFirstLevel ">
	  <a class="lnk inner" href="/ciencia/" title="Ciencia">Ciencia</a>
	  
	</li><!-- .nav-item.dropdown -->
	

      </ul><!-- .navigation -->

    </div><!-- #nav-bottom.main-nav -->

    <script type="text/javascript">
      <!--
	  jObjNavigationFooter = jQuery("#nav-bottom");
	  FBSE.fitItems(jObjNavigationFooter, {container: '.navigation', items: '.nav-item', fitEnd: true});
	  TIN.hdropdown(jObjNavigationFooter, ".dropdown", ".droplayer");
	  TINPRJ.headNavigation("http://www.teinteresa.es", "nav-bottom");
	  //-->
    </script>
  </div><!-- .limiter -->

</div><!-- #ft -->

<!-- filmed_module_start url="/filmationModules/TINTeresaNoTePierdasMO/5500870b7860abf482b75fdc053b9b38.html" --><!-- No te pierdas -->
<div id="bl" class="rg">
  <div class="limiter limiter1">
    <div class="main-tools cf">
      <ul class="onsite-links">
	<li>
	  <strong class="jointit">></strong>
	  <ul class="links">
	    
	    <li class="it"><a href="http://www.teinteresa.es/quienes-somos.html" title="¿Quiénes somos?">¿Quiénes somos?</a></li>
	    
	  </ul><!-- .links -->
	</li>
      </ul><!-- .onsite-links -->
    </div><!-- .lt -->
  </div><!-- .limiter -->
</div><!-- #bl -->

<div id="cookieNotice" style="display:none">
  Utilizamos cookies propias y de terceros para analizar tu navegación y poder mejorar mejorar nuestra web. Si continúas navegando, consideraremos que aceptas su uso.<br />
  Puedes cambiar la configuración de tu navegador en cualquier momento.
</div><!-- /#cookieNotice -->

<script type="text/javascript">
  TIN.cookie.init();
</script>
<!-- filmed_module_end url="/filmationModules/TINTeresaNoTePierdasMO/5500870b7860abf482b75fdc053b9b38.html" -->

<div class="rg skin-rg">
  <div class="limiter limiter1">

    <ul class="ft-links mtcol coltype4 cf">
      
      <li class="col ">
	<strong class="jointit">Teinteresa.es</strong>
	<ul class="items">
	  
	  <li class="item"><a href=" http://www.teinteresa.es/quienes_somos/Quienes_somos_teinteresa-es_0_1672633192.html" title="Quiénes somos">Quiénes somos</a></li>
	  
	</ul><!-- .items -->
      </li><!-- .col -->
      
      <li class="col ">
	<strong class="jointit">Servicios</strong>
	<ul class="items">
	  
	  <li class="item"><a href="http://eltiempo.teinteresa.es/" title="El Tiempo">El Tiempo</a></li>
	  
	</ul><!-- .items -->
      </li><!-- .col -->
      
      <li class="col ">
	<strong class="jointit">Siguenos en...</strong>
	<ul class="items">
	  
	  <li class="item"><a href="http://twitter.com/#!/T_interesa/" title="Twitter">Twitter</a></li>
	  
	  <li class="item"><a href="http://www.facebook.com/pages/Teinteresaes/132810270129861?sk=wall/" title="Facebook">Facebook</a></li>
	  
	</ul><!-- .items -->
      </li><!-- .col -->
      
      <li class="col last-child">
	<strong class="jointit">Legal</strong>
	<ul class="items">
	  
	  <li class="item"><a href="/aviso-legal-politica-privacidad.html" title="Aviso Legal">Aviso Legal</a></li>
	  
	</ul><!-- .items -->
      </li><!-- .col -->
      
    </ul><!-- .ft-links -->

  </div><!-- .limiter -->
</div><!-- .rg -->



    </div><!-- #container -->
    <!-- END: MAIN CONTAINER -->
</div><!-- #main -->
<!-- END: MAIN DOCUMENT -->




<script type="text/javascript">
  TIN.socialTools.init();
  TIN.advertising.async.init();
  TIN.bet.init();
</script>

<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script>






<!-- DON'T REMOVE OR MOVE UP (IE Advanced rulesets) -->
<!--[if (gte IE 6)&(lte IE 8)]>
<script src="http://static2.teinteresa.es/static/TINTeresa/js/tin.ie.js?hash=ac3b24cf1975122f6f1a83f59840695b" type="text/javascript"></script>
<![endif]-->
<!-- DON'T REMOVE -->

<!-- COMSCORE SCRIPT -->
<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({c1: "2", c2: "22739962"});
    (function () {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=22739962&cv=2.0&cj=1"/>
</noscript>
<!-- End comScore Tag -->



<!-- ADDTHIS SETUP -->
<script type="text/javascript">
    <!--
    // @see	http://www.addthis.com/help/client-api
    var addthis_config = {
        // basic options:
        username: "YOUR ADDTHIS USERNAME",  // Always global to a page. (string)
        ui_508_compliant: true,	            // ui-508 Accesibility Compliance (set to true)
        ui_language: "es",					// UI language
        // ui_use_css: false,
        // data_track_clickback: true,
        // Cobrand:
        ui_cobrand: "Te interesa",
        ui_header_color: "#fff",
        ui_header_background: "#cd1618",
        // custom destinations:
        services_compact: 'email, facebook, twitter, more',
        services_exclude: 'print'
    };
    //-->
</script>
<!-- ADDTHIS LIB/API LOAD (CDN) -->
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=4030" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=4030&rand=713241158" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=TINNWS20181225_0058" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=TINNWS20181225_0058&rand=1681810820" />
</noscript>
</body>
</html>