<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">

<head>
<script>
window.mrf = {
        host: "bc.marfeel.com",
        dt: 3
    },
    function(e, t, o, i, a, n, r) {
        function d() {
            x && (e.cookie = "fromt=yes;path=/;expires=" + new Date(Date.now() + 18e5).toGMTString(), o.reload())
        }
        var x = !/marfeelgarda=no|fromt=yes/i.test(n + ";" + a);
        if ((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(i) && 2 & r.dt || /(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(i) && 1 & r.dt || /marfeelgarda=off/i.test(n)) && t === t.top) {
            x && e.write('<plaintext style="display:none">');
            var l = "script",
                m = setTimeout(d, 1e4),
                c = e.createElement(l),
                f = e.getElementsByTagName(l)[0];
                c.src = "//bc.marfeel.com/statics/marfeel/gardac.js", c.onerror = d, c.onload = function() {
                clearTimeout(m)
            }, f.parentNode.insertBefore(c, f)
        }
    }(document, window, location, navigator.userAgent, document.cookie, location.search, window.mrf);
</script>


<link rel="amphtml" href="http://amp.teinteresa.es/mundo/ONU-condena-ataques-Afganistan-violencia_0_1891610826.html">



<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="es" />
<meta name="title" content="La ONU condena los ataques en Afganistán y llama al fin de la violencia- Noticias y última hora de Mundo en Teinteresa.es" />
<meta name="description" content="La ONU condena los ataques en Afganistán y llama al fin de la violencia" />
<meta name="keywords" content="ONU,condena,ataques,Afganistan,violencia" />
<meta name="news_keywords" content="ONU,condena,ataques,Afganistan,violencia" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@T_interesa" />
<meta name="twitter:url" content="http://www.teinteresa.es/mundo/ONU-condena-ataques-Afganistan-violencia_0_1891610826.html" />
<meta property="og:title" content="La ONU condena los ataques en Afganistán y llama al fin de la violencia" />
<meta property="og:url" content="http://www.teinteresa.es/mundo/ONU-condena-ataques-Afganistan-violencia_0_1891610826.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="El secretario general de Naciones Unidas, António Guterres, condenó hoy los ataques suicidas de este viernes contra dos mezquitas en Afganistán, en Kabul y en la provincial occidental de Ghor, que causaron casi 70 muertos y medio centenar de heridos." />
<meta property="og:image" content="http://images.teinteresa.es/mundo/ONU-condena-ataques-Afganistan-violencia_TINIMA20171021_0007_3.jpg" />
<meta name="generator" content="BBT bCube" />

<title>La ONU condena los ataques en Afganistán y llama al fin de la violencia</title>

<link href="https://fonts.googleapis.com/css?family=Ubuntu:300,400,500" rel="stylesheet">
<link href="http://static1.teinteresa.es/static/TINTeresa/addons/fancybox/jquery.fancybox-1.3.4.css?hash=c920a376257fc0f356e61bacbe7e43bf" rel="stylesheet" type="text/css" />
<link href="http://static1.teinteresa.es/static/TINTeresa/min/tin_output.css?hash=28b4fd6cf22cb4368536b36a9c915d2c" rel="stylesheet" type="text/css" />
<link href="http://static1.teinteresa.es/static/TINTeresa/addons/jwplayer/bbt.jwplayer.css?hash=879b7cd85ab94881de0a5cedfc4f14ec" rel="stylesheet" type="text/css" />

<script type="text/javascript" src="http://static1.teinteresa.es/static/BBTCore/js/bbt.js?hash=1e715a79deab6aa9995d0d27f41ec032"></script>
<script type="text/javascript" src="http://static2.teinteresa.es/static/TINTeresa/js/jquery-1.5.2.min.js?hash=e85aed5c30d734f1e30646e030d7a817"></script>
<script type="text/javascript" src="http://static1.teinteresa.es/static/TINTeresa/min/tin_output.js?hash=3633fcf38b3be28bf835e39394acf5e8"></script>
<script type="text/javascript" src="http://static2.teinteresa.es/static/TINTeresa/addons/jwplayer/bbt.jwplayer.js?hash=349227fec86689e9cec4ad6ce4fba466"></script>
<script type="text/javascript" src="http://static2.teinteresa.es/static/TINTeresa/addons/jwplayer/jwplayer.js?hash=3ee3bf2c70541861098a98279f83ddcd"></script>
<script type="text/javascript" src="http://static1.teinteresa.es/static/TINTeresa/addons/fancybox/jquery.fancybox-1.3.4.pack.js?hash=8bc36a08c46719377528d962966ce37c"></script>
<script type="text/javascript" src="http://static2.teinteresa.es/static/TINTeresa/js/jquery.cookie.js?hash=384772142d1907d7d3aea3ac11fad9d0"></script>
<script type="text/javascript" src="http://static2.teinteresa.es/static/TINKit/js/tin.tinkit.utils.js?hash=60d0576727afeb233382e8a2bbc75536"></script>
<script type="text/javascript" src="http://static1.teinteresa.es/static/TINTeresa/js/jquery.maphilight.min.js?hash=060990df8870589e0e629349f8fb3a4c"></script>
<script type="text/javascript" src="http://static1.teinteresa.es/static/TINTeresa/js/tin.prj.js?hash=51ef89d10c680bd76658f6f482c400c8"></script>
<script type="text/javascript" src="http://static2.teinteresa.es/static/TINAdvertising/js/TIN.advertising.async.js?hash=468858f7fec9fe30011be7705eafa57d"></script>
<script type="text/javascript" src="http://static2.teinteresa.es/static/TINBet/js/TIN.bet.js?hash=7d0a7205e50b9f8a70cc7b66fba814d6"></script>
<script type="text/javascript" src="http://static1.teinteresa.es/static/BBTComponent/js/bbt.component.js?hash=3af7d50167907ee356ef8c9f739a7b88"></script>
<script type="text/javascript" src="http://static1.teinteresa.es/static/BBTComment/js/bbt.comment.js?hash=fa244783c35647cf3595f04618ad9789"></script>

<link rel="alternate" title="Mundo" href="/rss/section/4020/" type="application/rss+xml" />



<!--[if !IE]>-->
<script src="http://static1.teinteresa.es/static/TINTeresa/addons/fancybox/jquery.easing-1.3.pack.js?hash=def257dbb0ab805c4996fd8abb1a6b49" type="text/javascript"></script>
<!--<![endif]-->
<meta http-equiv="refresh" content="300" />
<script type="text/javascript">
  var _gaq = _gaq || [];
    _gaq.push(["pageTracker1._setAccount","UA-25554713-1"]);
    _gaq.push(["pageTracker1._setDomainName",".teinteresa.es"]);
    _gaq.push(["pageTracker1._setCampaignCookieTimeout",86400000]);
    _gaq.push(["pageTracker1._setAllowLinker",true]);
    _gaq.push(["pageTracker1._setAllowHash",false]);
    _gaq.push(["pageTracker1._setCustomVar",1,"Seccion", "Mundo",3]);
    _gaq.push(["pageTracker1._setCustomVar",2,"Tipo", "Agencia",3]);
    _gaq.push(["pageTracker1._setCustomVar",3,"Formato", "Noticia",3]);
    _gaq.push(["pageTracker1._setCustomVar",4,"Autor", "EFE",3]);
    _gaq.push(["pageTracker1._setCustomVar",5,"FechaContenido","2017-10-21",3]);
    _gaq.push(["pageTracker1._trackPageview"]);
  (function() {
    var ga = document.createElement('script');
    ga.type = 'text/javascript';
    ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(ga, s);
  })();
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script>
    googletag.cmd.push(function() {
        googletag.defineSlot('/140199087/Banner1_ROS', [[728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1478168924825-0').addService(googletag.pubads());
        googletag.defineSlot('/140199087/Banner2_ROS', [[728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1478168924825-1').addService(googletag.pubads());
        googletag.defineSlot('/140199087/Banner3_ROS', [[728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1478168924825-2').addService(googletag.pubads());
        googletag.defineSlot('/140199087/Rectangulo1_ROS', [[300, 600], [300, 250]], 'div-gpt-ad-1478168924825-3').addService(googletag.pubads());
        googletag.defineSlot('/140199087/Rectangulo2_ROS', [[300, 600], [300, 250]], 'div-gpt-ad-1478168924825-4').addService(googletag.pubads());
        googletag.defineSlot('/140199087/Rectangulo3_ROS', [[300, 600], [300, 250]], 'div-gpt-ad-1478168924825-5').addService(googletag.pubads());
        googletag.defineSlot('/140199087/Rectangulo4_Cultura_Ocio_TV', [300, 250], 'div-gpt-ad-1487693441650-0').addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/140199087/Flotante_ROS', 'div-gpt-ad-1478168924825-6').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
        if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/teinteresaes/loader.js',
            'tb_loader_script');
</script>

<link rel="canonical" href="http://www.teinteresa.es/mundo/ONU-condena-ataques-Afganistan-violencia_0_1891610826.html"/>
<link rel="image_src" type="image/jpeg" href="http://images.teinteresa.es/mundo/ONU-condena-ataques-Afganistan-violencia_TINIMA20171021_0007_3.jpg"/>
</head>
<!-- t = 1508543434 -->
<body>
<!-- MAIN DOCUMENT -->
<div id="main" class="document1">

    <!-- MAIN CONTAINER -->
    <div id="container">

        <div id="ad" class="rg">
    <div class="limiter limiter2">
        <div class="ad-hw">
            <dl class="ad-wrap cf">
                <dt class="caption"><span>Publicidad</span></dt>
                <dd class="ct">
                    <div class="ad">
                        <div id='div-gpt-ad-1478168924825-0'>
                            <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478168924825-0'); });
                            </script>
                        </div>
                    </div><!-- .ad -->
                </dd>
            </dl><!-- .ad-wrap -->
        </div><!-- .ad-hw -->
    </div><!-- .limiter -->
</div><!-- #ad -->

        <!-- REGION (BODY) -->

        <div class="rg" id="tl">
            <div class="limiter limiter1">
                <div class="main-tools cf">

                    <p class="timestamp">
                        Sábado 21/10/2017.
                    </p>

                    <!-- No te pierdas -->
<div class="lt">
  <ul class="onsite-links">
    <li>
      <strong class="jointit">></strong>
      <ul class="links">
	
	<li class="it"><a href="http://www.teinteresa.es/quienes-somos.html" title="¿Quiénes somos?">¿Quiénes somos?</a></li>
	
      </ul><!-- .links -->
    </li>
  </ul><!-- .onsite-links -->
</div><!-- .lt -->


                    <div class="rt">

  <p id="top_kit">
    <a href="http://www.teinteresa.es/kit-buenos-dias/bienvenido/" title="Kit Buenos Días - Desayuna bien informado">
      <img src="http://static1.teinteresa.es/static/TINTeresa/images/top_kit.png?hash=f85fb6489e6d3352817f483e11a6fb8e" alt="Kit Buenos Días - Desayuna bien informado" width="338" height="29">
    </a>
  </p>

</div><!-- .rt -->


                </div><!-- .main-tools -->

            </div><!-- .limiter -->
        </div>
        <div id="hd" class="rg">
    <div class="limiter limiter1">
        <div class="masthead uncollapse cf">

            <div class="brand crumbed">

                <h1 class="main logo" itemscope itemtype="http://schema.org/Organization">
                    <a class="lnk" href="/" itemprop="url" title="home">
                        <img src="http://static2.teinteresa.es/static/TINTeresa/images/logo-teinteresa-sm.png?hash=f81eaa6b317ad4368fda54bccd448384"
                             width="267" height="42" alt=" "/>
                        <span class="name" itemprop="brand">Te interesa</span>
                    </a>
                    <span class="pipe"> | </span><em class="crumb">Mundo</em>
                </h1><!-- .main -->
            </div><!-- .brand.crumbed -->

            <div class="aux">
                <div class="aux-tools">
                    <div class="main-search">
  <form id="mainSearchForm" name="mainSearchForm" method="get" action="/buscador/">
    <fieldset>
      <legend>Busque en Te Interesa:</legend>
      <span class="sk-field rnd5">
	<label for="mainSearchField">búsqueda</label>
	<input type="text" class="search-field" id="mainSearchField" name="text" />
	<a class="bt-submit btk bt1 rnd5" href="#" title="buscar">Buscar</a>
      </span>
    </fieldset>
  </form>
  <script type="text/javascript">
    <!--
	var jObjSearch = jQuery("#mainSearchForm");
	FBSE.simpleSearchForm(jObjSearch, {
	hint: 'noticias, artículos ...',
	searchField : "#mainSearchField",
	submit : true,
	submitButton : ".bt-submit"
	});
	//-->
  </script>
</div><!-- .main-search -->

                </div><!-- .tools -->
            </div><!-- .aux -->



            </div><!-- .masthead -->
    <div id="nav" class="main-nav">
  <ul class="navigation cf">

    
    <li class="nav-item navFirstLevel "><a class="lnk inner" href="http://www.teinteresa.es" title="Portada">Portada</a></li>
    
    <li class="nav-item navFirstLevel "><a class="lnk inner" href="http://www.teinteresa.es/tag/argumentos.html" title="Argumentos">Argumentos</a></li>
    
    <li class="nav-item navFirstLevel "><a class="lnk inner" href="/Economikon" title="Economikón">Economikón</a></li>
    
    <li class="nav-item navFirstLevel "><a class="lnk inner" href="http://www.teinteresa.es/Emprendedores" title="Emprendedores">Emprendedores</a></li>
    
    <li class="nav-item navFirstLevel "><a class="lnk inner" href="http://eltiempo.teinteresa.es" title="ElTiempo">ElTiempo</a></li>
    
    <li class="nav-item navFirstLevel "><a class="lnk inner" href="/politica/" title="Política">Política</a></li>
    
    <li class="nav-item navFirstLevel "><a class="lnk inner" href="/espana/" title="España">España</a></li>
    
    <li class="nav-item navFirstLevel "><a class="lnk inner" href="/mundo/" title="Mundo">Mundo</a></li>
    
    <li class="nav-item navFirstLevel "><a class="lnk inner" href="/tecno/" title="Tecno">Tecno</a></li>
    
    <li class="nav-item navFirstLevel "><a class="lnk inner" href="/espana/" title="Sociedad">Sociedad</a></li>
    
    <li class="nav-item navFirstLevel "><a class="lnk inner" href="/salud/" title="Salud">Salud</a></li>
    
    <li class="nav-item navFirstLevel "><a class="lnk inner" href="/cultura/" title="Cultura">Cultura</a></li>
    
    <li class="nav-item navFirstLevel "><a class="lnk inner" href="/videos/" title="Vídeos">Vídeos</a></li>
    
    <li class="nav-item navFirstLevel "><a class="lnk inner" href="/ciencia/" title="Ciencia">Ciencia</a></li>
    

  </ul><!-- .navigation -->
</div><!-- #nav.main-nav -->

<script type="text/javascript">
  <!--
      jObjNavigation = jQuery("#nav");
      FBSE.fitItems(jObjNavigation, {container: '.navigation', items: '.nav-item', fitEnd: true});
      TIN.hdropdown(jObjNavigation, ".dropdown", ".droplayer");
      TINPRJ.headNavigation("http://www.teinteresa.es", "nav");
      //-->
</script>

  </div><!-- .limiter -->
</div><!-- #hd -->


        <!-- REGION (BODY) -->
        <div id="bd" class="rg">
            <div class="limiter limiter1">
                <div class="cp-breadcrumbs md">
  <div class="bd">

    <ul class="lst-breadcrumbs cf">

      <li class="crumb crumb-root"><span class="outter"><span class="inner"><a href="/">Inicio</a></span></span></li>

      
      <li class="crumb crumb-current">
	<span class="outter">
	  <span class="inner">
	    <em>
	      <a href="/mundo/" title="Mundo">Mundo</a>
	    </em>
	  </span>
	</span>
      </li>
      

      
      <li class="sublinks">
	
	  <a href="/mundo/europa/"  title="Europa">Europa</a>
	  
	
      </li><!-- .sublinks -->
      

    </ul><!-- .lst-breadcrumbs -->
  </div><!-- .bd -->
</div><!-- .cp-breadcrumbs -->

                


                <div id="content" class="pg-story pg">
    <div class="gd gd3-c1 hspace skin-hr">
        <div class="gd-aux faux-g3c1a">
            <div class="gdu u2-3-c1">
                <div itemscope itemtype="http://schema.org/NewsArticle" id="MKW66394">
                    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                            <meta itemprop="url" content="http://static1.teinteresa.es/static/TINTeresa/images/tin-publisher-logo.png?hash=59185d5f3465a0d98c337d843eb104a0">
                            <meta itemprop="width" content="398">
                            <meta itemprop="height" content="60">
                        </div>
                        <meta itemprop="name" content="Teinteresa">
                    </div>

                    <div class="pg-hd">
                        <p class="kicker"><em></em></p>
                        <span itemprop="articleSection" style="display:none">Mundo</span>
                        <span itemprop="url" style="display:none">http://www.teinteresa.es/mundo/ONU-condena-ataques-Afganistan-violencia_0_1891610826.html</span>

                        <h2 itemprop="headline" class="headline mid">La ONU condena los ataques en Afganistán y llama al fin de la violencia</h2>

                        
<span id="bbtcomponent-date" class="bbtcomponent-date_1508549171" style="display:none">1508549171</span>




<p class="dateline ">
    <small itemprop="datePublished" content="2017-10-21" class="timestamp"></small>
    <span itemprop="author" itemscope itemtype="http://schema.org/Person"><em class="byline"> - <span itemprop="name" class="src">EFE</span>, </em><span class="location">Naciones Unidas</span></span>
</p><!-- .dateline -->

<script type="text/javascript">
	<!--
	var publishedDate = 1508543427;
	var now = BBT.getProperty(jQuery("#bbtcomponent-date"), "bbtcomponent-date");

	var difference = now - publishedDate;
	var hours = parseInt((difference / 3600), 10);

	if (hours > 12) {
		jQuery(".dateline .timestamp").html("21/10/2017");
	} else {
		if (hours == 0) {
			var minutes = parseInt((difference / 60), 10);
			jQuery(".dateline .timestamp").html("Hace " + minutes + " minutos");
		} else if (hours > 0) {
			jQuery(".dateline .timestamp").html("Hace " + hours + " horas");
		}
	}
	// -->
</script>


                        <div class="deck">El secretario general de Naciones Unidas, António Guterres, condenó hoy los ataques suicidas de este viernes contra dos mezquitas en Afganistán, en Kabul y en la provincial occidental de Ghor, que causaron casi 70 muertos y medio centenar de heridos.</div>

                        <ul class="social-row newsocial md tin-share-count-list " data-contentid="TINNWS20171021_0006" data-getdataurl="/2017/10/21/1891610826/content_shares.json">

  <li class="lst-head">
    <h2 class="jstrap">Compartir</h2>
  </li><!-- /.lst-head -->

  <li class="lst tin-social-fb">
    <a class="lnk ico-fb" href="http://www.facebook.com/share.php?u=http://www.teinteresa.es/mundo/ONU-condena-ataques-Afganistan-violencia_0_1891610826.html" title="Facebook">
      <span class="ico"> </span>
      <span class="num"></span>
      <span class="tx">Facebook</span>
    </a><!-- /.lnk.ico-fb -->
  </li><!-- /.lst -->

  <li class="lst tin-social-tw">
  <a class="lnk ico-tw" href="https://twitter.com/share?url=http://www.teinteresa.es/mundo/ONU-condena-ataques-Afganistan-violencia_0_1891610826.html&via=T_interesa&text=La ONU condena los ataques en Afganist&aacute;n y llama al fin de la violencia" title="Twitter">
    <span class="ico"> </span>
      <span class="num"></span>
    <span class="tx">Twitter</span>
  </a><!-- /.lnk.ico-tw -->
</li><!-- /.lst -->


  <li class="lst tin-social tin-social-go">
    <a class="lnk ico-gp" href="https://plus.google.com/share?url=http://www.teinteresa.es/mundo/ONU-condena-ataques-Afganistan-violencia_0_1891610826.html" title="Google Plus">
      <span class="ico"> </span>
      <span class="num"></span>
      <span class="tx">Google Plus</span>
    </a><!-- /.lnk.ico-gp -->
  </li><!-- /.lst -->

  <li class="lst tin-social tin-social-men" style="display:none;">
    <a class="lnk ico-mn" href="https://www.meneame.net/submit.php?url=http%3A%2F%2Fwww.teinteresa.es%2Fmundo%2FONU-condena-ataques-Afganistan-violencia_0_1891610826.html" title="Menéame">
      <span class="ico"> </span>
      <span class="num"></span>
      <span class="tx">Menéame</span>
    </a><!-- /.lnk.ico-mn -->
  </li><!-- /.lst -->

  <li class="lst tin-social tin-social-was" style="display:none;">
    <a class="lnk ico-wa" href="whatsapp://send?text=http%3A%2F%2Fwww.teinteresa.es%2Fmundo%2FONU-condena-ataques-Afganistan-violencia_0_1891610826.html" title="Whatsapp" target="_self">
      <span class="ico"> </span>
      <span class="num"></span>
      <span class="tx">Whatsapp</span>
    </a><!-- /.lnk.ico-wa -->
  </li><!-- /.lst -->

</ul><!-- /.social-row.newsocial.md -->


                        





<div id="scrollable_instance_VAR-n02">
  <div class="pg-obj bh-scrollable scrtype1" id="scrollable_VAR-moduleId_VAR-n02">

    <div class="scrollable">

      <div class="scr-container" style="height:352px;">
	<ul class="scr-wrapper">

	  

	  
	  
	  <li class="scr-item contentType_IMA">
	    <div class="mg">
	      <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="width" content="627">
    <meta itemprop="height" content="352">
    <img itemprop="url"  src="http://images.teinteresa.es/mundo/ONU-condena-ataques-Afganistan-violencia_TINIMA20171021_0007_5.jpg" width="627" height="352" alt="Foto 1 de La ONU condena los ataques en Afganist&aacute;n y llama al fin de la violencia" />
</div>


	      
<span class="caption strap">
  <span class="caption-inner">
     La ONU condena los ataques en Afganistán y llama al fin de la violencia
    <small class="credit contributor"> EFE</small>
  </span><!-- .inner -->
</span><!-- .caption.strap -->


	    </div><!-- .mg -->
	  </li><!-- .scr-item -->
	  
	  

	</ul><!-- .scr-wrapper -->

      </div><!-- .scr-container -->

      <p class="sl-nav">
	<span class="sl-control slc-lt"><a class="prev disabled" title="Anterior"></a></span>
	<span class="sl-control slc-rt"><a class="next" title="Siguiente"></a></span>
      </p><!-- .sl-nav -->

    </div><!-- .scrollable -->

    <script type="text/javascript">
      <!--
	  var vidHtml = "";

	  // SCROLLABLE SETUP
	  var jObj = jQuery("#scrollable_VAR-moduleId_VAR-n02").scrollable({
	    items: ".scr-wrapper",
	    disabledClass: "disabled",
	    easing: "swing",
	    next: ".next",
	    prev: ".prev",
	    keyboard: false,
	    onBeforeSeek: function(e, i) {
	       var api = jQuery("#scrollable_VAR-moduleId_VAR-n02").data("scrollable");
	       var id = api.getIndex();
	       var item = jQuery("#scrollable_VAR-moduleId_VAR-n02 .scr-item:eq(" + id + ")");
	       var contentType = BBT.getProperty(item, "contentType");
	       if (contentType == "VID" && vidHtml != "") {
	         item.html(vidHtml);
		 vidHtml = "";
	       }
	    }
	  });

	  // get scrollable sizes
	  FBSE.getScrollableSizes(jObj, "horizontal");

	  // HOOK: disable next button if panels size are same than setup
	  var scrItems = jObj.find(".scr-item");
	  if (scrItems.length < 2) {
	     jObj.find(".next").hide();
	     jObj.find(".prev").hide();
	  }

	  function loadVideo(obj) {
	    contentId = BBT.getProperty(jQuery(obj), "contentId");
	    jQuery.get("/loadvideo.json?contentId=" + contentId + "&width=533&height=300&type=slider_top", function (_response) {
              var response = BBT.fixJson(_response);
               if(response["error"] == "0") {
	          vidHtml = jQuery(obj).html();
                  jQuery(obj).html(response['data']);
               }
            });
	 }

	  jQuery("#scrollable_instance_VAR-n02 .scr-item a").live('click',function(){
	    loadVideo(jQuery(this).closest(".scr-item"));
	    return false;
	  });

	  // -->
    </script>

  </div><!-- .pg-obj.bh-scrollable -->
</div><!-- #scrollable_instance_VAR-n02 -->





                    </div><!-- .pg-hd -->

                    <div class="pg-bd cf">
                        
                        

                        <div id="body_intext" itemprop="articleBody" class="tx mce">
                            <p>El secretario general de Naciones Unidas, António Guterres, condenó hoy los ataques suicidas de este viernes contra dos mezquitas en Afganistán, en Kabul y en la provincial occidental de Ghor, que causaron casi 70 muertos y medio centenar de heridos.</p><p>En un comunicado remitido por su portavoz, Guterres expresó sus condolencias a las familias de las víctimas y deseó una pronta recuperación a los heridos en los ataques, además de extender su solidaridad al Gobierno afgano y a la población de ese país.</p><p>"Solo esta semana, cientos de civiles afganos haciendo sus vidas, lo que incluye practicar su fe religiosa, han sido víctimas de actos brutales de violencia", lamentó el alto funcionario internacional.</p><p>Guterres hizo una llamada a que los responsables sean llevados con rapidez ante la justicia.</p><p>"El ciclo de violencia debe terminar y el diálogo comenzar", añadió.</p><p>Los ataques de hoy, de los que aún no se ha responsabilizado formación insurgente alguna, se suman a otros tres coordinados esta semana por los talibanes contra bases militares y cuarteles policiales, que dejaron un centenar de fallecidos. </p>
                        </div><!-- .tx.mce -->

                        <script>
    function MSPlayerCallback(response){
      console.log("CLIENT´S CALLBACK FUNCTION>" + response);
    }
    function MSPlayerpassBack(){
       console.log("CLIENT´S PASSBACK FUNCTION");
    }
    (function() {
      var SMIntextSetUp = {
        c:'body_intext',
        adPosition:2,
        d_t:'http%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DTIIT%2FDesktop%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dfl_11%26dcid%3Dpc%26xpb%3D1',
        m_t:'http%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3D7720def8-0f40-4cb0-b475-db86c5c69517%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dhtml5',
        callback:'SMCallback',
        passback:'SMpassBack'

      };
      var a,t,s,n;t = document.createElement("script");
      t.async = true;t.type = "text/javascript";
      s="https:" == document.location.protocol;
      t.src = (s ? "https:" : "http:") + "//static.addevweb.com/SMOutstream/SMIntext/SMIntext.js?t=intext";
      for(a in SMIntextSetUp){
        if(SMIntextSetUp[a]!="undefined"){
            t.src+="&" + a + "=" + SMIntextSetUp[a];
            t.src+="&r="+Math.random();
            n = document.getElementsByTagName("script")[0];
            n.parentNode.insertBefore(t, n);
        }
      }
    })();
</script>

                        <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'alternating-thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
    });
</script>

                        <div id="tin-kit-buenosdias-v2" class="md-kit-buenosdias-v2 md">
  <!-- TOOLBAR BOTTOM -->
  <h2 class="md-kit-buenosdias-title">Seguir a teinteresa en...</h2>
  <ul class="under-article newsocial md">
    <li class="lst">
      <a class="lnk ico-fb" href="https://www.facebook.com/Teinteresa.diario" title="Facebook">
	<span class="ico"> </span>
	<span class="tx">Facebook</span>
      </a><!-- /.lnk.ico-fb -->
    </li><!-- /.lst -->
    <li class="lst">
      <a class="lnk ico-tw" href="https://twitter.com/T_interesa" title="Twitter">
	<span class="ico"> </span>
	<span class="tx">Twitter</span>
      </a><!-- /.lnk.ico-tw -->
    </li><!-- /.lst -->
    <li class="lst">
      <a class="lnk ico-gp" href="https://plus.google.com/+TeinteresaEsp/posts" title="Google Plus">
	<span class="ico"> </span>
	<span class="tx">Google Plus</span>
      </a><!-- /.lnk.ico-gp -->
    </li><!-- /.lst -->
  </ul><!-- /.social-row.newsocial.md -->

  <h2 class="title">KIT BUENOS DÍAS <span class="small">(El mejor resumen de prensa en tu mail)</span></h2>

  <div class="frm-kit-buenosdias-v2-aux md frm">
    <form class="frm-kit-buenosdias-email cf" action="/" method="get" name="frm-kit-buenosdias-v2" id="frm-kit-buenosdias-v2">

      <div id="frm-kit-buenosdias-list">
	
<input type="hidden" class="bb-field bb-field_hidden" name="list" value="tin" />

      </div><!-- #frm-kit-buenosdias-list -->

      <div id="tin-kit-frm-email">	
	<p class="errorMsg" style="display:none;">E-mail no válido</p>
	<fieldset>
	  <span class="rnd5">
	    <label for="frm-kit-buenosdias-field">Regístrate</label>
	    <input type="text" name="text" id="frm-kit-buenosdias-v2-field" class="search-field">
	    <a title="buscar" href="#" class="bt-submit btk">Recibir noticias</a>
	  </span>
	</fieldset><!-- . -->
      </div><!-- #tin-kit-frm-email -->

      <div id="tin-kit-frm-terms" class="frm-kit-buenosdias-accept">
	<p class="errorMsg" style="display:none;">Debes aceptar las normas de uso</p>
	<input type="checkbox" name="text" id="frm-kit-buenosdias-accept" class="rm-kit-buenosdias-accept">
	<label for="frm-kit-buenosdias-accept">He leído y acepto las <a href="/aviso-legal-politica-privacidad.html" class="lnk">normas de uso</a></label>
      </div><!-- .frm-kit-buenosdias-accept -->

    </form><!-- .frm-kit-buenosdias-email -->
    <script type="text/javascript">
      <!--
	  var jObj = jQuery("#tin-kit-buenosdias-v2");
	  FBSE.simpleSearchForm(jObj, {
	     hint: 'Introduce tu e-mail',
	     searchField : "#frm-kit-buenosdias-v2-field",
	     submit : false
	  });

	  TINKit.utils.initContentForm(jObj);
	  //-->
    </script>
  </div><!-- .frm-kit-buenosdias.md.frm -->

</div><!-- .md-kit-buenosdias.md -->

<div id="tin-kit-inline-lightbox" class="inline-lightbox" style="display:none;">

  <div class="cp-lightboxed-kbd-send ctype1" id="modalMsg">
    <div class="hd">
      <h2 class="title">¡SÓLO TE FALTA UN PASO!</h2>
    </div><!-- /.hd -->
    <div class="bd cf">
      <h3 class="msg">
	Pulsa el enlace que encontrarás en el email que te acabamos de enviar a tu buzón:
	<span>email@email.com</span>
      </h3>
      <h4 class="msg">¿No lo recibes?</h4>
      <ul>
	<li>Revisa la carpeta de spam ya que a veces los filtros son demasiado cuidadosos.</li>
	<li>Si no lo encuentras escribe a <a href="mailto:suscripcionkit@teinteresa.es">suscripcionkit@teinteresa.es</a></li>
      </ul>
    </div><!-- /.bd.cf -->
  </div><!-- /.cp-lightboxed-kbd-send.ctype1 -->

</div><!-- .inline-lighbox -->

                    </div><!-- .pg-bd -->
                </div><!-- #MKW66394 -->

                <div class="pg-ft">
                    
                    
                    

                    

                    <div class="cp-toolbar md" id="pg-toolbar-bottom">
                        
                    </div><!-- .cp-toolbar -->

                    <script type="text/javascript" src="http://personajes.teinteresa.es/bundles/widget.person.js"></script>


                    







      
<div class="md-relations md skin-md1b">
  <div class="hd">
    <h2 class="title">Otras noticias</h2>
  </div><!-- .hd -->

  <div class="bd inner">

    <ul class="lst-relations">



      

      
      <li class="rel"><a href="/mundo/Mueren-miembros-Islamico-coalicion-Irak_0_1891610829.html" title="Mueren 40 miembros de Estado Isl&aacute;mico durante un ataque a&eacute;reo de la coalici&oacute;n en el oeste de Irak">Mueren 40 miembros de Estado Islámico durante un ataque aéreo de la coalición en el oeste de Irak</a></li>
      










      

      

      
      <li class="rel"><a href="/mundo/Putin-Erdogan-Moscu-Ankara-cooperacion_0_1891610828.html" title="Putin y Erdogan alaban la relaci&oacute;n bilateral entre Mosc&uacute; y Ankara y acuerdan reforzar la cooperaci&oacute;n">Putin y Erdogan alaban la relación bilateral entre Moscú y Ankara y acuerdan reforzar la cooperación</a></li>
      










      

      

      
      <li class="rel"><a href="/mundo/ONU-condena-ataques-Afganistan-violencia_0_1891610826.html" title="La ONU condena los ataques en Afganist&aacute;n y llama al fin de la violencia">La ONU condena los ataques en Afganistán y llama al fin de la violencia</a></li>
      










      

      

      
      <li class="rel"><a href="/mundo/Santiago-Maldonado-confirma-identificacion-cadaver_0_1891011490.html" title="La familia de Santiago Maldonado confirma la identificaci&oacute;n del cad&aacute;ver">La familia de Santiago Maldonado confirma la identificación del cadáver</a></li>
      





    </ul><!-- .lst-relations -->


  </div><!-- .bd -->
</div><!-- .cp-icol-relations -->








                    <div class="bb-comment-content-comments-ajax"> </div>

<script type="text/javascript">

	jQuery(function() {BBT.comment._showEntityComments(jQuery(".bb-comment-content-comments-ajax"), "/bbtcomment/entityComments/0/TINNWS20171021_0006.json?commentsPage=last&limit=6"); } );

</script>
<noscript>

<div id="comments" class="cp-comments md">

  
  
  <div id="prefilter_comments" style="display:none">1</div>
  

  <div class="hd">
    <h3 class="title"><span class="jstrap comments_0">0 comentarios</span></h3>
  </div><!-- .hd -->

  <div class="bd">
    
    
    <ul class="lst-comments">
      
    </ul><!-- .lst-comments -->
    
  </div><!-- .bd -->

  <div class="ft">
    
  </div><!-- .ft -->

</div><!-- .cp-comments -->

<div class="cp-commentForm md skin-md1b" id="bbt-comment-create-form">

  <div class="hd">
    <h3 class="title">
      <span class="jstrap">Deja tu comentario</span>
    </h3>
  </div><!-- .hd -->

  <div class="bd">

    <form id="bb-comment-create-form" name="formTinCommentCreate" class="commentForm" onsubmit="return false;" action="/tincomment/create/0/TINNWS20171021_0006">

      <div class="lt">
	<label>
	  <span>Comenta <span class="req">*</span></span>
	  <textarea id="tin_comment-text" name="text" class="bb-field bb-field_textarea tin_comment-text" title="Comentario"></textarea>
	</label>
      </div><!-- .lt -->
      <div class="rt">

	<label>
	  <span>Nombre de usuario <span class="req">*</span></span>
	  <input id="tin_comment-nick" name="nick" type="text" class="bb-field bb-field_input" title="Usuario" />
	</label>

	<label>
	  <span>Email <span class="req">*</span></span>
	  <input id="tin_comment-email" name="email" type="text" class="bb-field bb-field_input" title="Usuario" />
	</label>

	<fieldset class="captcha">
          <label class="bb-input-captcha">
            <span>Escriba el código CAPTCHA:  <span class="req">*</span></span>
            <span class="img-captcha"></span>
            <span class="input-captcha">
              <input type="text" name="__captcha__" class="bb-field bb-field_input" />
            </span>
          </label>
        </fieldset>

	<p class="required"><span class="req">*</span> Campos obligatorios</p>

	<ul>
	  <li>
	    <label>
	      <input class="checkbox" name="terms" type="checkbox" id="tin_comment-legal" class="bb-field bb-field_checkbox" />
	      <span class="itx">He leído y acepto las <a href="/aviso-legal-politica-privacidad.html" title="normas de uso " rel="external">normas de uso </a></span>
	    </label>
	  </li>
	</ul>

	<div class="submit-box">
	  <p>
	    <input id="bbt-comment-create-submit" class="bbt-comment-create-submit btn-submit bt1 btn iblk rnd3" type="submit" value="Enviar comentario" />
	  </p>
	</div><!-- .submit-box -->
      </div><!-- .rt -->

    </form>
  </div><!-- .bd -->
</div><!-- .cp-commentForm -->

<script type="text/javascript">
  <!--
      //Comprobamos si es un usuario registrado.
      var usernick = jQuery.cookie('eb1b00cf9e0300a3ae3aca77d3f8c67a');
      if(usernick != null) {
        var useremail = jQuery.cookie('406291ee4db1a317997b46470bf3ab00');

	jQuery("input[name='nick']").val(usernick.replace(/\+/g, ' '));
	jQuery("input[name='nick']").attr('readonly', true);
	jQuery("input[name='email']").val(useremail);
	jQuery("input[name='email']").attr('readonly', true);

      }

      BBT.comment.initForm(jQuery("#bb-comment-create-form"));

      BBT.comment["formTinCommentCreate_submit"] = function (url, data) {

        jQuery.post(url, data, function (_response) {
	  var response = BBT.fixJson(_response);

          title = jQuery(".headline.mid").html();

          if (response["error"] == 0) {
	     // si son prefiltrados le damos un mensaje
	     if(jQuery("#prefilter_comments").html() == "1") {
	        alert("Este comentario está pendiente de moderación.");
                if (title.length > 0) {
		    if (typeof(_gaq) != "undefined") {
                        _gaq.push(['pageTracker1._trackEvent', 'Comentario', title]);
		    }
                 }
	     }
	     window.location.reload();
	  } else if (response["error"] == 200) {
	     alert(response["message"]);
	     reloadCaptcha();
             if (title.length > 0) {
	          if (typeof(_gaq) != "undefined") {
                     _gaq.push(['pageTracker1._trackEvent', 'Comentario', title]);
		  }
             }
	  } else {
	     alert(response["message"]);
	  }

	});

        return false;
      };

      BBT.comment["formTinCommentCreate_getData"] = function (form) {

        var maxChars = 2000;
	var data = BBT.component.cardForm.getFields(form);

	//Comprobamos que han aceptado los terminos de uso
	if(!jQuery("input[name='terms']").is(':checked')) {
           alert("Debe aceptar los términos de uso.");
	   return false;
	}

	//Comprobamos que se ha metido un comentario
	if (data["text"] == null
	    || data["text"] == "") {
	    alert("Debe introducir un comentario");
	    return false;
	}

	//Comprobamos que el comentario no supera el numero maximo de caracteres
	if (data["text"].length > maxChars) {
	    alert("El comentario no debe sobrepasar los " + maxChars + " caracteres");
	    return false;
	}

	//Comprobamos que han introducido un nick
	if (data["nick"] == null
	    || data["nick"] == "") {
	    alert("Debe introducir un nick");
	    return false;
	}

	//Comprobamos que han introducido un email
	if (data["email"] == null
	    || data["email"] == "") {
	    alert("Debe introducir un email");
	    return false;
	}

	// Comprobamos que han introducido un captcha
	if (data["__captcha__"] == null
	    || data["__captcha__"] == "") {
	    alert("La palabra de validación introducida no es correcta.");
	    reloadCaptcha();
	    return false;
	}

	return data;
      };

      function reloadCaptcha() {
         var jObj = jQuery('#bb-comment-create-form');
        _image = new Image();
	_image.src = "/bbtcaptcha/captcha?rand=" + Math.round(Math.random() * 1000);
	jObj.find(".img-captcha").empty();
	jObj.find(".img-captcha").append(_image);
      }

  jQuery("#bbt-comment-create-form .bb-field").focusin(function () {

      var jObj = jQuery('#bb-comment-create-form');

      if (jObj.find(".img-captcha").html().length == 0) {

         reloadCaptcha();
      }
  });
  //-->
</script>



<script type="text/javascript">
  <!--
      function showComments() {
        var numComments = BBT.getProperty(jQuery("#comments .jstrap"), "comments");
	if (numComments >= 10) {
	  jQuery(".cp-tools .cmt-count").show();
	}
      }

      showComments();

      var numpage = jQuery(".bb-wg-paginator .page.current").html();

      if (numpage == null) {
	numpage = 1;
      }

      var c_item = 1;
      jQuery(".lst-comments .count").each(function (i, data) {
        var num = c_item + ((parseInt(numpage, 10) - 1) * 6);
        jQuery(data).html("#" + num);
	c_item += 1;
      });
// -->
</script>


</noscript>

                </div><!-- .pg-ft -->
            </div><!-- .gdu.u2-3-c1 -->

            <div class="gdu u1-3-c1 u-last">
                

  
  




                        <script type="text/javascript" src="http://co.ads.justpremium.com/adserve/js.php?zone=32975"></script>
<script type="text/javascript" src="http://mx.ads.justpremium.com/adserve/js.php?zone=33290"></script>





  




<!-- /140199087/Rectangulo1_ROS -->
<div id='div-gpt-ad-1478168924825-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478168924825-3'); });
</script>
</div>





  <div id="topmost_instance_2047482258">

  <div class="md-topmost md skin-md1b ctype1" id="topmost_2047482258">

    <div class="hd">

      <p class="sl-inav fr">
	<span class="sl-control slc-lt"><span class="prev backward" title="Anterior"></span></span>
	<span class="sl-index"></span>
	<span class="pagination nodisp"></span>
	<span class="sl-control slc-rt"><span class="next forward" title="Siguiente"></span></span>
      </p><!-- .sl-nav -->

      <h2 class="title small"><a href="/lo_mas_visto/">LO MÁS</a></h2>

    </div><!-- .hd -->

    <div class="bd">

      <div class="panes" id="topmost_panes_2047482258">

	
	<div class="pane paneId_0">
	  <ul class="lst-items">

	    
	    <li class="item itemId_0">
	      <span class="num">1</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/mundo/australiano-Victoria-aprueba-legalizacion-eutanasia_1_1891021008.html">
		    
<img src="http://images.teinteresa.es/mundo/australiano-Victoria-aprueba-legalizacion-eutanasia_TINIMA20171020_0129_18.jpg" width="60" height="60" alt="El estado australiano de Victoria aprueba la legalizaci&oacute;n de la eutanasia " />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20171020_0272" href="/mundo/australiano-Victoria-aprueba-legalizacion-eutanasia_0_1891011152.html">El estado australiano de Victoria aprueba la legalización de la eutanasia</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_1">
	      <span class="num">2</span>

	      
	      
	      <div class="md-item mt">

		
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20171018_0073" href="/mundo/RESUMEN_DE_PRENSA_ECONOMICO_INTERNACIONAL_18_DE_OCTUBRE_DE_2017_0_1889811073.html">Prensa económico internacional: Rio Tinto demandada engañar a los inversores y la implantación del MiFID II</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_2">
	      <span class="num">3</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/mundo/refugiados-rohinyas-expuestos-grandes-peligros_1_1891020887.html">
		    
<img src="http://images.teinteresa.es/mundo/refugiados-rohinyas-expuestos-grandes-peligros_TINIMA20171020_0008_18.jpg" width="60" height="60" alt="Foto 1 de El 58 % de los refugiados rohiny&aacute;s son ni&ntilde;os expuestos a grandes peligros" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20171020_0025" href="/mundo/refugiados-rohinyas-expuestos-grandes-peligros_0_1891010905.html">El 58% de los refugiados rohinyás son niños expuestos a grandes peligros</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_3">
	      <span class="num">4</span>

	      
	      
	      <div class="md-item mt">

		
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20171019_0057" href="/mundo/RESUMEN_DE_PRENSA_INTERNACIONAL_19_DE_OCTUBRE_DE_2017_0_1890410997.html">Prensa internacional: el líder chino Xi Jinping crea su propia escuela de pensamiento económico</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_4">
	      <span class="num">5</span>

	      
	      
	      <div class="md-item mt">

		
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20171020_0234" href="/mundo/May-factura-Brexit-llegara-acuerdo_0_1891011114.html">May avisa de que la cifra total de la factura del Brexit sólo llegará con el "acuerdo final"</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_5">
	      <span class="num">6</span>

	      
	      
	      <div class="md-item mt">

		
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20171018_0615" href="/mundo/Kurdistan-paralelismos-Cataluna-Europa-independencia_0_1889811615.html">El Kurdistán niega paralelismos con Cataluña: "Si estuviésemos en Europa, nunca pediríamos la independencia"</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    

	  </ul><!-- .lst-items -->
	</div><!-- .pane -->

	
	<div class="pane paneId_1">
	  <ul class="lst-items">

	    
	    <li class="item itemId_0">
	      <span class="num">7</span>

	      
	      
	      <div class="md-item mt">

		
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20171019_0071" href="/mundo/RESUMEN_DE_PRENSA_NACIONAL_19_DE_OCTUBRE_DE_2017_0_1890411011.html">Prensa nacional: Puigdemont declarará la independencia si se aplica el 155 </a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_1">
	      <span class="num">8</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/politica/fuerzas-gubernamentales-aproximan-petroleo-Siria_1_1891020908.html">
		    
<img src="http://images.teinteresa.es/politica/fuerzas-gubernamentales-aproximan-petroleo-Siria_TINIMA20171020_0029_18.jpg" width="60" height="60" alt="Foto 1 de Las fuerzas gubernamentales se aproximan al mayor campo de petr&oacute;leo de Siria" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20171020_0111" href="/mundo/guerra-continua-Siria-toma-Raqqa_0_1891010991.html">La lucha contra el Daesh continúa tras la toma de Al Raqqa</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_2">
	      <span class="num">9</span>

	      
	      
	      <div class="md-item mt">

		
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20171018_0063" href="/mundo/RESUMEN_DE_PRENSA_INTERNACIONAL_18_DE_OCTUBRE_DE_2017_0_1889811063.html">Prensa internacional: China anuncia una "nueva era" con la celebración del congreso del Partido Comunista</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_3">
	      <span class="num">10</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/dinero/turismo/Eurocamara-estrategia-europea-turismo-China_1_1877222581.html">
		    
<img src="http://images.teinteresa.es/dinero/turismo/Eurocamara-estrategia-europea-turismo-China_TINIMA20170927_0322_18.jpg" width="60" height="60" alt="Foto 1 de La Euroc&aacute;mara pide una estrategia europea de turismo con la vista puesta en China" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20171018_0271" href="/mundo/Tajani-millones-Brexit-cacahuetes-factura_0_1889811271.html">El presidente del Parlamento Europeo: 20.000 millones por el Brexit son "cacahuetes", serán 50.000</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_4">
	      <span class="num">11</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/politica/supremo-amenaza-destruir-acuerdo-nuclear_1_1889821149.html">
		    
<img src="http://images.teinteresa.es/politica/supremo-amenaza-destruir-acuerdo-nuclear_TINIMA20171018_0150_1177.jpg" width="60" height="60" alt="El l&iacute;der supremo iran&iacute; amenaza con &quot;destruir&quot; el acuerdo nuclear si otros lo rompen" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20171019_0415" href="/mundo/Guardia-Revolucionaria-Iran-acelerara-programa_0_1890411355.html">La Guardia Revolucionaria de Irán advierte de que "acelerará" su programa de misiles</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_5">
	      <span class="num">12</span>

	      
	      
	      <div class="md-item mt">

		
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20171019_0704" href="/mundo/Venezuela-Chile-desestabilizacion-magistrados-opositores_0_1890411644.html">Venezuela acusa a Chile de "alentar la desestabilización" por dar a asilo a magistrados opositores</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    

	  </ul><!-- .lst-items -->
	</div><!-- .pane -->

	
	<div class="pane paneId_2">
	  <ul class="lst-items">

	    
	    <li class="item itemId_0">
	      <span class="num">13</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/cine/Academia-Britanica-Cine-Weinstein-acusaciones_1_1885621761.html">
		    
<img src="http://images.teinteresa.es/cine/Academia-Britanica-Cine-Weinstein-acusaciones_TINIMA20171011_0342_18.jpg" width="60" height="60" alt="Foto 1 de La Academia Brit&aacute;nica de Cine suspende a Weinstein tras las acusaciones de abuso sexual" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20171020_0047" href="/mundo/Policia-Angeles-investigacion-Harvey-Weinstein_0_1891010927.html">La policía abre investigación contra Harvey Weinstein por violación y abusos sexuales</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_1">
	      <span class="num">14</span>

	      
	      
	      <div class="md-item mt">

		
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20171019_0060" href="/mundo/RESUMEN_DE_PRENSA_ECONOMICA_INTERNACIONAL_19_DE_OCTUBRE_DE_2017_0_1890411000.html">Prensa económica internacional: la economía China se expande un fuerte 6,8% en el tercer trimestre</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_2">
	      <span class="num">15</span>

	      
	      
	      <div class="md-item mt">

		
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20171019_0052" href="/mundo/coalicion-yihadista-militares-malienses-secuestrados_0_1890410992.html">Una coalición yihadista publica un vídeo con once militares malienses secuestrados en 2016 y 2017</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_3">
	      <span class="num">16</span>

	      
	      
	      <div class="md-item mt">

		
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20171018_0025" href="/mundo/AP-Israel-construccion-viviendas-Hebron_0_1889811025.html">La AP condena la decisión de Israel de aprobar la construcción de viviendas para colonos en Hebrón</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_4">
	      <span class="num">17</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/mundo/Colombia-jornada-historica-FARC-dejaran_1_1821428117.html">
		    
<img src="http://images.teinteresa.es/mundo/Colombia-jornada-historica-FARC-dejaran_TINIMA20170626_0278_18.jpg" width="60" height="60" alt="Foto 1 de Colombia espera la jornada hist&oacute;rica en que las FARC dejar&aacute;n las armas" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20171019_0449" href="/mundo/Mueren-exmiembros-FARC-armado-Narino_0_1890411389.html">Mueren seis exmiembros de las FARC a manos de un grupo armado en Nariño</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_5">
	      <span class="num">18</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/mundo/Trump-lamenta-potencial-ONU-desaprovechado_1_1891021149.html">
		    
<img src="http://images.teinteresa.es/mundo/Trump-lamenta-potencial-ONU-desaprovechado_TINIMA20171020_0270_2317.jpg" width="60" height="60" alt="Trump lamenta que el enorme potencial de la ONU se haya desaprovechado durante a&ntilde;os" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20171020_0552" href="/mundo/Trump-lamenta-potencial-ONU-desaprovechado_0_1891011432.html">Trump lamenta que el enorme potencial de la ONU se haya desaprovechado durante años</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    

	  </ul><!-- .lst-items -->
	</div><!-- .pane -->

	
	<div class="pane paneId_3">
	  <ul class="lst-items">

	    
	    <li class="item itemId_0">
	      <span class="num">19</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/politica/Juncker-mediacion-UE-Cataluna-Europa_1_1886821374.html">
		    
<img src="http://images.teinteresa.es/politica/Juncker-mediacion-UE-Cataluna-Europa_TINIMA20171013_0075_18.jpg" width="60" height="60" alt="Foto 1 de Juncker descarta mediaci&oacute;n de la UE en Catalu&ntilde;a y avisa de que no quiere &quot;una Europa formada por 90 pa&iacute;ses&quot;" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20171018_0297" href="/mundo/europa/espanoles-pertenecer-Europa-positivo-pais_0_1889811297.html">El 62% de los españoles cree que pertenecer a Europa es positivo para el país</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_1">
	      <span class="num">20</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/politica/lideres-UE-abordan-segunda-jornada_1_1891020921.html">
		    
<img src="http://images.teinteresa.es/politica/lideres-UE-abordan-segunda-jornada_TINIMA20171020_0042_56.jpg" width="60" height="60" alt="Los l&iacute;deres de la UE abordan el &quot;brexit&quot; y su agenda futura en la segunda jornada de la cumbre" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20171020_0213" href="/mundo/UE-Brexit-ofrecen-preparar-segunda_0_1891011093.html">Bruselas admite falta de avances en el Brexit pero ofrecen preparar la segunda fase</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_2">
	      <span class="num">21</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/politica/Kenyatta-declarado-presidente-Kenia-electorales_1_1873022900.html">
		    
<img src="http://images.teinteresa.es/politica/Kenyatta-declarado-presidente-Kenia-electorales_TINIMA20170920_0221_18.jpg" width="60" height="60" alt="Foto 1 de Kenyatta fue declarado presidente de Kenia sin el recuento de 10.000 colegios electorales" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20171018_0430" href="/mundo/Comision-Electoral-Kenia-garantizar-elecciones_0_1889811430.html">La Comisión Electoral de Kenia ve "difícil" garantizar unas elecciones libres y justas</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_3">
	      <span class="num">22</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/mundo/Congreso-legalizar-marihuana-medicinales-terapeuticos_1_1891020897.html">
		    
<img src="http://images.teinteresa.es/mundo/Congreso-legalizar-marihuana-medicinales-terapeuticos_TINIMA20171020_0018_18.jpg" width="60" height="60" alt="Foto 1 de El Congreso aprueba el proyecto de ley para legalizar el uso de la marihuana con fines medicinales y terap&eacute;uticos" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20171020_0052" href="/mundo/Congreso-legalizar-marihuana-medicinales-terapeuticos_0_1891010932.html">Perú aprueba el proyecto de ley para legalizar el uso de la marihuana </a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_4">
	      <span class="num">23</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/mundo/siria-campo-refugiados-griega-Lesbos_1_1883821739.html">
		    
<img src="http://images.teinteresa.es/mundo/siria-campo-refugiados-griega-Lesbos_TINIMA20171008_0140_18.jpg" width="60" height="60" alt="Foto 1 de Una ni&ntilde;a siria de cinco a&ntilde;os muere en un campo de refugiados en la isla griega de Lesbos" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20171019_0454" href="/mundo/Eurocamara-reducir-ayudas-rechacen-refugiados_0_1890411394.html">La Eurocámara pide reducir ayudas a los países que rechacen su cuota de refugiados</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_5">
	      <span class="num">24</span>

	      
	      
	      <div class="md-item mt">

		
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20171020_0069" href="/mundo/Prensa-internacional-Obama-revelaciones-Weinstein_0_1891010949.html">Prensa internacional: el regreso de Obama y las revelaciones del caso Weinstein</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    

	  </ul><!-- .lst-items -->
	</div><!-- .pane -->

	
	<div class="pane paneId_4">
	  <ul class="lst-items">

	    
	    <li class="item itemId_0">
	      <span class="num">25</span>

	      
	      
	      <div class="md-item mt">

		
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20171018_0470" href="/mundo/Bruselas-proteccion-europeos-EEUU-empresas_0_1889811470.html">Bruselas constata protección "adecuada" de datos de europeos en EEUU pero le pide más control a sus empresas</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_1">
	      <span class="num">26</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/mundo/Save-Children-rohingyas-escuela-podrian_1_1890421174.html">
		    
<img src="http://images.teinteresa.es/mundo/Save-Children-rohingyas-escuela-podrian_TINIMA20171019_0235_18.jpg" width="60" height="60" alt="Foto 1 de Save the Children alerta de que hay 450.000 ni&ntilde;os rohingyas que no van a la escuela y podr&iacute;an sufrir abusos" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20171019_0469" href="/mundo/Save-Children-rohingyas-escuela-podrian_0_1890411409.html">Save the Children alerta de que hay 450.000 niños rohingyas que no van a la escuela y podrían sufrir abusos</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_2">
	      <span class="num">27</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/politica/Suspendidos-mandos-policias-mision-humanitaria_1_1887421253.html">
		    
<img src="http://images.teinteresa.es/politica/Suspendidos-mandos-policias-mision-humanitaria_TINIMA20171014_0014_18.jpg" width="60" height="60" alt="Foto 1 de Suspendidos dos mandos del grupo de polic&iacute;as que atac&oacute; a una misi&oacute;n humanitaria" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20171020_0092" href="/mundo/Santos-intervencion-Narino-asesinatos-sociales_0_1891010972.html">Investigan el asesinato de líderes sociales para controlar las rutas de la droga</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_3">
	      <span class="num">28</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/politica/Putin-crisis-Cataluna-resolverse-espanola_1_1890421314.html">
		    
<img src="http://images.teinteresa.es/politica/Putin-crisis-Cataluna-resolverse-espanola_TINIMA20171019_0375_18.jpg" width="60" height="60" alt="Foto 1 de Putin: La crisis de Catalu&ntilde;a debe resolverse en el marco de la ley espa&ntilde;ola" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20171020_0051" href="/mundo/Putin-restablecer-Kiev-conflictos-fronterizos_0_1891010931.html">Putin  dispuesto a restablecer el diálogo con Kiev para acabar con los conflictos fronterizos</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    

	  </ul><!-- .lst-items -->
	</div><!-- .pane -->

	

      </div><!-- .panes -->
      <!-- END: PANES CONTAINER -->

    </div><!-- .bd -->
  </div><!-- .md-topmost -->

  <script type="text/javascript">
    <!--
	// TOPMOST
	jObj = jQuery("#topmost_2047482258");
	var controlBar = jObj.find(".sl-inav");

	TIN.paginatePanes(jObj);

	// SLIDESHOW SETUP
	var jPaned_2047482258 = jObj.toolsTabs("#topmost_panes_2047482258 .pane", {
	tabs: 'a.page-it',
	current: 'active',
	effect: 'default',
	rotate: false,
	onClick: function (e, i) {
	var controlBar = jQuery(".sl-inav", "#topmost_2047482258");
	// index page info
	var index = i+1;
	var sli = controlBar.find(".sl-index");
	var inf = index + " / " + this.getPanes().length;
	sli.html(inf);
	}
	}
	).slideshow({ clickable: false });

	// index page info (initial)
	var jPanesApi = jObj.data("tabs");
	var sli = controlBar.find(".sl-index");
	var inf = (jPanesApi.getIndex()+1) + " / " + jPanesApi.getPanes().length;
	sli.html(inf);

	// FANCYBOX

	jQuery("#topmost_instance_2047482258 .fancy-link").click(function () {

	  var itemId = BBT.getProperty(jQuery(this).parents("li"), "itemId");
	  var page = parseInt(BBT.getProperty(jQuery(this).parents(".pane"), "paneId")) + 1;

	  var params = {"contentId": BBT.getProperty(jQuery(this), "contentId"), "type": "most", "itemId": itemId, "page": page, "itemsPerPage": "6", "sectionId": "4020"};
	  var url = "/loadfancy.json";

	   jQuery.get(url, params, function(_response) {
	     var response = BBT.fixJson(_response);

	     if(response["error"] == "0") {
	       showFancy(response["html"]);
	     } else {
	       showFancy(response["message"]);
	     }
	   });

	   return false;
	});

	showFancy = function (html) {
	    jQuery.fancybox({
                autoDimensions: true,
		centerOnScroll: true,
		scrolling: 'no',
		titleShow: false,
		transitionIn : 'none',
		transitionOut : 'none',
		content: html,
		onClosed: function() {
		  jQuery("#summarynewsLightbox .error-form").hide();
		}
	    });
	};

	//-->
  </script>
  <script type="text/javascript">
    <!--
	// @seehttp://www.addthis.com/help/client-api
	var addthis_config = {
	// basic options:
	username: "YOUR ADDTHIS USERNAME",  // Always global to a page. (string)
	ui_508_compliant: true,            // ui-508 Accesibility Compliance (set to true)
	ui_language: "es",// UI language
	// ui_use_css: false,
	// data_track_clickback: true,
	// Cobrand:
	ui_cobrand: "Te interesa",
	ui_header_color: "#fff",
	ui_header_background: "#cd1618",
	// custom destinations:
	services_compact: 'email, facebook, twitter, more',
	services_exclude: 'print'
	};
        //-->
  </script>
  <!-- ADDTHIS LIB/API LOAD (CDN) -->
  <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script>
</div><!-- #topmost_instance -->




  




<!-- /140199087/Rectangulo2_ROS -->
<div id='div-gpt-ad-1478168924825-4'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478168924825-4'); });
</script>
</div>





  




<a href="http://www.teinteresa.es/kit-buenos-dias/bienvenido/" target="_blank"><img src="http://i67.tinypic.com/6fz4av.png" border="10"></a>







  




<script type="text/javascript" src="http://www8.smartadserver.com/ac?out=js&nwid=1999&siteid=113191&pgname=teinteresa_home&fmtid=43180&tgt=[sas_target]&visit=m&tmstp=[timestamp]&clcturl=[countgo]"></script>





  




<!-- /140199087/Rectangulo3_ROS -->
<div id='div-gpt-ad-1478168924825-5'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-11478168924825-5'); });
</script>
</div>





  <div class="md-latest md skin-md1b ctype1">

  <div class="hd">
    <h2 class="title small">AL MINUTO</h2>
  </div><!-- .hd -->

  <div class="bd inner">

    <div class="scroller-frame">
      <ul>
	
	
	
	<li class="item cf">
	  <div class="fl append2">
	    <p class="timestamp">03:20</p>
	  </div>
	  <div class="mt">
	    <h2 class="headline headline-small">
	      <a href="/mundo/Amnistia-Internacional-Gobierno-Santiago-Maldonado_0_1891610837.html">Amnistía Internacional pide al Gobierno argentino justicia para Santiago Maldonado</a>
	    </h2>
	  </div>
	</li>
	
	
	
	
	<li class="item cf">
	  <div class="fl append2">
	    <p class="timestamp">03:14</p>
	  </div>
	  <div class="mt">
	    <h2 class="headline headline-small">
	      <a href="/politica/EEUU-Bagdad-operaciones-disputadas-kurdos_0_1891610836.html">EE.UU. urge a Bagdad que el limite de operaciones en zonas disputadas con los kurdos</a>
	    </h2>
	  </div>
	</li>
	
	
	
	
	<li class="item cf">
	  <div class="fl append2">
	    <p class="timestamp">02:54</p>
	  </div>
	  <div class="mt">
	    <h2 class="headline headline-small">
	      <a href="/mundo/procurador-Fiscalia-Delitos-Electorales-conducta_0_1891610835.html">El procurador general cesa al jefe de la Fiscalía para Delitos Electorales por violar el código de conducta</a>
	    </h2>
	  </div>
	</li>
	
	
	
	
	<li class="item cf">
	  <div class="fl append2">
	    <p class="timestamp">02:42</p>
	  </div>
	  <div class="mt">
	    <h2 class="headline headline-small">
	      <a href="/politica/catalanes-favorable-nuevas-elecciones-elPeriodico_0_1891610834.html">El 69 % de los catalanes, favorable a nuevas elecciones, según elPeriódico</a>
	    </h2>
	  </div>
	</li>
	
	
	
	
	<li class="item cf">
	  <div class="fl append2">
	    <p class="timestamp">02:35</p>
	  </div>
	  <div class="mt">
	    <h2 class="headline headline-small">
	      <a href="/mundo/Maduro-repetiran-elecciones-reconocen-ANC_0_1891610833.html">Maduro asegura que se repetirán las elecciones en los estados que ganó la oposición si no reconocen la ANC</a>
	    </h2>
	  </div>
	</li>
	
	
	
	
	<li class="item cf">
	  <div class="fl append2">
	    <p class="timestamp">02:19</p>
	  </div>
	  <div class="mt">
	    <h2 class="headline headline-small">
	      <a href="/mundo/Maduro-proximo-Gobierno-alcaldias-Venezuela_0_1891610832.html">Maduro asegura que el próximo paso para el Gobierno es "ganar todas las alcaldías de Venezuela"</a>
	    </h2>
	  </div>
	</li>
	
	
	
	
	<li class="item cf">
	  <div class="fl append2">
	    <p class="timestamp">02:14</p>
	  </div>
	  <div class="mt">
	    <h2 class="headline headline-small">
	      <a href="/politica/Marruecos-consultas-embajador-Argelia-declaracion_0_1891610831.html">Marruecos llama a consultas a embajador en Argelia por declaración ministro</a>
	    </h2>
	  </div>
	</li>
	
	
	
	
	<li class="item cf">
	  <div class="fl append2">
	    <p class="timestamp">02:00</p>
	  </div>
	  <div class="mt">
	    <h2 class="headline headline-small">
	      <a href="/deportes/Alonso-Optamos-coger-puntos-domingo_0_1891610830.html">Alonso: "Optamos a coger puntos el domingo"</a>
	    </h2>
	  </div>
	</li>
	
	
	
	
	<li class="item cf">
	  <div class="fl append2">
	    <p class="timestamp">01:56</p>
	  </div>
	  <div class="mt">
	    <h2 class="headline headline-small">
	      <a href="/mundo/Mueren-miembros-Islamico-coalicion-Irak_0_1891610829.html">Mueren 40 miembros de Estado Islámico durante un ataque aéreo de la coalición en el oeste de Irak</a>
	    </h2>
	  </div>
	</li>
	
	
	
	
	<li class="item cf">
	  <div class="fl append2">
	    <p class="timestamp">01:55</p>
	  </div>
	  <div class="mt">
	    <h2 class="headline headline-small">
	      <a href="/mundo/Putin-Erdogan-Moscu-Ankara-cooperacion_0_1891610828.html">Putin y Erdogan alaban la relación bilateral entre Moscú y Ankara y acuerdan reforzar la cooperación</a>
	    </h2>
	  </div>
	</li>
	
	
      </ul>
    </div>

  </div><!-- .bd -->

</div><!-- .md-latest -->



  <div class="md-news-archive md skin-md2 ctype1">
  <div class="hd aux">
    <h2 class="title small">Kit Buenos Días</h2>
  </div>
  <div class="bd">
    <div class="cp-calendar md" id="tin_dinamic_calendar_429353">
  <div class="hd">
<a class="prev tin_month" href="#">« Septiembre</a>
<div class="col monthTit">Octubre 2017</div>
<img class="col-image-loading" style="display:none;" src="http://static2.teinteresa.es/static/BBTCore/images/loading.gif?hash=cf46f7db4c452ea2a94d33eabca8ba93" />
<a class="next tin_month" href="#">Octubre »</a>
  </div>
  <div class="bd">
    <div class="days">
      <span>Lun</span>
      <span>Mar</span>
      <span>Mie</span>
      <span>Jue</span>
      <span>Vie</span>
      <span>Sab</span>
      <span>Dom</span>
    </div>


    <div class="week">
      
      
      
      <a class="day " href="/kit-buenos-dias/2017/10/02/historico.html" title="2">2</a>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2017/10/03/historico.html" title="3">3</a>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2017/10/04/historico.html" title="4">4</a>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2017/10/05/historico.html" title="5">5</a>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2017/10/06/historico.html" title="6">6</a>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2017/10/07/historico.html" title="7">7</a>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2017/10/08/historico.html" title="8">8</a>
      
      
    </div>



    <div class="week">
      
      
      
      <a class="day " href="/kit-buenos-dias/2017/10/09/historico.html" title="9">9</a>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2017/10/10/historico.html" title="10">10</a>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2017/10/11/historico.html" title="11">11</a>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2017/10/12/historico.html" title="12">12</a>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2017/10/13/historico.html" title="13">13</a>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2017/10/14/historico.html" title="14">14</a>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2017/10/15/historico.html" title="15">15</a>
      
      
    </div>



    <div class="week">
      
      
      
      <a class="day " href="/kit-buenos-dias/2017/10/16/historico.html" title="16">16</a>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2017/10/17/historico.html" title="17">17</a>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2017/10/18/historico.html" title="18">18</a>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2017/10/19/historico.html" title="19">19</a>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2017/10/20/historico.html" title="20">20</a>
      
      
      
      
      <a class="day today" href="/kit-buenos-dias/2017/10/21/historico.html" title="21">21</a>
      
      
      
      
      <span class="day ">22</span>
      
      
    </div>



    <div class="week">
      
      
      
      <span class="day ">23</span>
      
      
      
      
      <span class="day ">24</span>
      
      
      
      
      <span class="day ">25</span>
      
      
      
      
      <span class="day ">26</span>
      
      
      
      
      <span class="day ">27</span>
      
      
      
      
      <span class="day ">28</span>
      
      
      
      
      <span class="day ">29</span>
      
      
    </div>



    <div class="week">
      
      
      
      <span class="day ">30</span>
      
      
      
      
      <span class="day ">31</span>
      
      
      
      
      <span class="day dayOff"></span>
      
      
      
      
      <span class="day dayOff"></span>
      
      
      
      
      <span class="day dayOff"></span>
      
      
      
      
      <span class="day dayOff"></span>
      
      
      
      
      <span class="day dayOff"></span>
      
      
    </div>


  </div>
</div>

<script type="text/javascript">
<!--
  jQuery("#tin_dinamic_calendar_429353 .tin_month.prev").click(function(){
      jQuery(".monthTit.col").hide();
      jQuery(".col-image-loading").show();
      loadMonthPrev();
      return false;
  });
  jQuery("#tin_dinamic_calendar_429353 .tin_month.next").click(function(){
      jQuery(".monthTit.col").hide();
      jQuery(".col-image-loading").show();
      loadMonthNext();
      return false;
  });
  function loadMonthPrev(url) {
         if (typeof url == 'undefined') {
	    var year = 2017;
            var month = 10 - 1;
if (month == 0) {
   month = 12;
   year = year - 1;
}
if (month == 13) {
   month = 1;
   year = year + 1;
}
	    var url = "/getmonthcalendar.json?year=" + year + "&month=" + month + "&htmlPage=TINKitNewsletterHTMLPage";
	 jQuery.get(url, function (_response) {
	    var response = BBT.fixJson(_response);
            if(response["error"] == "0") {
               jQuery(".md-news-archive .bd").html(response['data']);
               jQuery(".col-image-loading").hide();
               jQuery(".monthTit.col").show();
           }
         });
       }
      }
  function loadMonthNext(url) {
         if (typeof url == 'undefined') {
	    var year = 2017;
            var month = 10 + 1;
if (month == 0) {
   month = 12;
   year = year - 1;
}
if (month == 13) {
   month = 1;
   year = year + 1;
}
	    var url = "/getmonthcalendar.json?year=" + year + "&month=" + month + "&htmlPage=TINKitNewsletterHTMLPage";
	 jQuery.get(url, function (_response) {
	    var response = BBT.fixJson(_response);
            if(response["error"] == "0") {
               jQuery(".md-news-archive .bd").html(response['data']);
               jQuery(".col-image-loading").hide();
               jQuery(".monthTit.col").show();
           }
         });
       }
      }
 -->
</script>

  </div>
</div>



  




<script type="text/javascript">
if (!window.OX_ads) { OX_ads = []; }
OX_ads.push({ "auid" : "539115607" });
</script>
<script type="text/javascript">
document.write('<scr'+'ipt src="//mm1x-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>');
</script>
<noscript><iframe id="1a296114e8" name="1a296114e8" src="//mm1x-d.openx.net/w/1.0/afr?auid=539115607&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="1" height="1"><a href="//mm1x-d.openx.net/w/1.0/rc?cs=1a296114e8&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="//mm1x-d.openx.net/w/1.0/ai?auid=539115607&cs=1a296114e8&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript>





  




<script type="text/javascript">
if (!window.OX_ads) { OX_ads = []; }
OX_ads.push({ "auid" : "539115627" });
</script>
<script type="text/javascript">
document.write('<scr'+'ipt src="//mm1x-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>');
</script>
<noscript><iframe id="153848c2da" name="153848c2da" src="//mm1x-d.openx.net/w/1.0/afr?auid=539115627&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="1" height="1"><a href="//mm1x-d.openx.net/w/1.0/rc?cs=153848c2da&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="//mm1x-d.openx.net/w/1.0/ai?auid=539115627&cs=153848c2da&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript>





  




<script type="text/javascript">
if (!window.OX_ads) { OX_ads = []; }
OX_ads.push({ "auid" : "539115620" });
</script>
<script type="text/javascript">
document.write('<scr'+'ipt src="//mm1x-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>');
</script>
<noscript><iframe id="82e57a94f8" name="82e57a94f8" src="//mm1x-d.openx.net/w/1.0/afr?auid=539115620&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="1" height="1"><a href="//mm1x-d.openx.net/w/1.0/rc?cs=82e57a94f8&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="//mm1x-d.openx.net/w/1.0/ai?auid=539115620&cs=82e57a94f8&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript>










            </div><!-- .gdu.u1-3-c1.u-last -->
        </div><!-- .gd-aux.faux-g3c1a -->
    </div><!-- .gd3-c1 -->

    <div class="gd gd1 hspace skin-hr">
        <div class="gdu u1">
            
        </div><!-- .gdu.u1 -->
    </div><!-- .gd1 -->
</div><!-- #content.pg -->




            </div><!-- .limiter1 -->
        </div><!-- #bd -->
        <!-- END: REGION BODY -->

        <script type="text/javascript" src="http://es.ads.justpremium.com/adserve/js.php?zone=26016"></script>

        <div id="ft" class="rg">

  <div class="fk-hr"><hr /></div>

  <div class="limiter limiter1">

    <div id="nav-bottom" class="main-nav">

      <ul class="navigation cf">

	
	<li class="nav-item dropdown navFirstLevel ">
	  <a class="lnk inner" href="http://www.teinteresa.es" title="Portada">Portada</a>
	  
	</li><!-- .nav-item.dropdown -->
	
	<li class="nav-item dropdown navFirstLevel ">
	  <a class="lnk inner" href="http://www.teinteresa.es/tag/argumentos.html" title="Argumentos">Argumentos</a>
	  
	</li><!-- .nav-item.dropdown -->
	
	<li class="nav-item dropdown navFirstLevel ">
	  <a class="lnk inner" href="/Economikon" title="Economikón">Economikón</a>
	  
	</li><!-- .nav-item.dropdown -->
	
	<li class="nav-item dropdown navFirstLevel ">
	  <a class="lnk inner" href="http://www.teinteresa.es/Emprendedores" title="Emprendedores">Emprendedores</a>
	  
	</li><!-- .nav-item.dropdown -->
	
	<li class="nav-item dropdown navFirstLevel ">
	  <a class="lnk inner" href="http://eltiempo.teinteresa.es" title="ElTiempo">ElTiempo</a>
	  
	</li><!-- .nav-item.dropdown -->
	
	<li class="nav-item dropdown navFirstLevel ">
	  <a class="lnk inner" href="/politica/" title="Política">Política</a>
	  
	</li><!-- .nav-item.dropdown -->
	
	<li class="nav-item dropdown navFirstLevel ">
	  <a class="lnk inner" href="/espana/" title="España">España</a>
	  
	</li><!-- .nav-item.dropdown -->
	
	<li class="nav-item dropdown navFirstLevel ">
	  <a class="lnk inner" href="/mundo/" title="Mundo">Mundo</a>
	  
	</li><!-- .nav-item.dropdown -->
	
	<li class="nav-item dropdown navFirstLevel ">
	  <a class="lnk inner" href="/tecno/" title="Tecno">Tecno</a>
	  
	</li><!-- .nav-item.dropdown -->
	
	<li class="nav-item dropdown navFirstLevel ">
	  <a class="lnk inner" href="/espana/" title="Sociedad">Sociedad</a>
	  
	</li><!-- .nav-item.dropdown -->
	
	<li class="nav-item dropdown navFirstLevel ">
	  <a class="lnk inner" href="/salud/" title="Salud">Salud</a>
	  
	</li><!-- .nav-item.dropdown -->
	
	<li class="nav-item dropdown navFirstLevel ">
	  <a class="lnk inner" href="/cultura/" title="Cultura">Cultura</a>
	  
	</li><!-- .nav-item.dropdown -->
	
	<li class="nav-item dropdown navFirstLevel ">
	  <a class="lnk inner" href="/videos/" title="Vídeos">Vídeos</a>
	  
	</li><!-- .nav-item.dropdown -->
	
	<li class="nav-item dropdown navFirstLevel ">
	  <a class="lnk inner" href="/ciencia/" title="Ciencia">Ciencia</a>
	  
	</li><!-- .nav-item.dropdown -->
	

      </ul><!-- .navigation -->

    </div><!-- #nav-bottom.main-nav -->

    <script type="text/javascript">
      <!--
	  jObjNavigationFooter = jQuery("#nav-bottom");
	  FBSE.fitItems(jObjNavigationFooter, {container: '.navigation', items: '.nav-item', fitEnd: true});
	  TIN.hdropdown(jObjNavigationFooter, ".dropdown", ".droplayer");
	  TINPRJ.headNavigation("http://www.teinteresa.es", "nav-bottom");
	  //-->
    </script>
  </div><!-- .limiter -->

</div><!-- #ft -->

<!-- filmed_module_start url="/filmationModules/TINTeresaNoTePierdasMO/5500870b7860abf482b75fdc053b9b38.html" --><!-- No te pierdas -->
<div id="bl" class="rg">
  <div class="limiter limiter1">
    <div class="main-tools cf">
      <ul class="onsite-links">
	<li>
	  <strong class="jointit">></strong>
	  <ul class="links">
	    
	    <li class="it"><a href="http://www.teinteresa.es/quienes-somos.html" title="¿Quiénes somos?">¿Quiénes somos?</a></li>
	    
	  </ul><!-- .links -->
	</li>
      </ul><!-- .onsite-links -->
    </div><!-- .lt -->
  </div><!-- .limiter -->
</div><!-- #bl -->

<div id="cookieNotice" style="display:none">
  Utilizamos cookies propias y de terceros para analizar tu navegación y poder mejorar mejorar nuestra web. Si continúas navegando, consideraremos que aceptas su uso.<br />
  Puedes cambiar la configuración de tu navegador en cualquier momento.
</div><!-- /#cookieNotice -->

<script type="text/javascript">
  TIN.cookie.init();
</script>
<!-- filmed_module_end url="/filmationModules/TINTeresaNoTePierdasMO/5500870b7860abf482b75fdc053b9b38.html" -->

<div class="rg skin-rg">
  <div class="limiter limiter1">

    <ul class="ft-links mtcol coltype4 cf">
      
      <li class="col ">
	<strong class="jointit">Teinteresa.es</strong>
	<ul class="items">
	  
	  <li class="item"><a href=" http://www.teinteresa.es/quienes_somos/Quienes_somos_teinteresa-es_0_1672633192.html" title="Quiénes somos">Quiénes somos</a></li>
	  
	</ul><!-- .items -->
      </li><!-- .col -->
      
      <li class="col ">
	<strong class="jointit">Servicios</strong>
	<ul class="items">
	  
	  <li class="item"><a href="http://eltiempo.teinteresa.es/" title="El Tiempo">El Tiempo</a></li>
	  
	</ul><!-- .items -->
      </li><!-- .col -->
      
      <li class="col ">
	<strong class="jointit">Siguenos en...</strong>
	<ul class="items">
	  
	  <li class="item"><a href="http://twitter.com/#!/T_interesa/" title="Twitter">Twitter</a></li>
	  
	  <li class="item"><a href="http://www.facebook.com/pages/Teinteresaes/132810270129861?sk=wall/" title="Facebook">Facebook</a></li>
	  
	</ul><!-- .items -->
      </li><!-- .col -->
      
      <li class="col last-child">
	<strong class="jointit">Legal</strong>
	<ul class="items">
	  
	  <li class="item"><a href="/aviso-legal-politica-privacidad.html" title="Aviso Legal">Aviso Legal</a></li>
	  
	</ul><!-- .items -->
      </li><!-- .col -->
      
    </ul><!-- .ft-links -->

  </div><!-- .limiter -->
</div><!-- .rg -->



    </div><!-- #container -->
    <!-- END: MAIN CONTAINER -->
</div><!-- #main -->
<!-- END: MAIN DOCUMENT -->




<script type="text/javascript">
  TIN.socialTools.init();
  TIN.advertising.async.init();
  TIN.bet.init();
</script>

<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script>






<!-- DON'T REMOVE OR MOVE UP (IE Advanced rulesets) -->
<!--[if (gte IE 6)&(lte IE 8)]>
<script src="http://static2.teinteresa.es/static/TINTeresa/js/tin.ie.js?hash=ac3b24cf1975122f6f1a83f59840695b" type="text/javascript"></script>
<![endif]-->
<!-- DON'T REMOVE -->

<!-- COMSCORE SCRIPT -->
<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({c1: "2", c2: "22739962"});
    (function () {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=22739962&cv=2.0&cj=1"/>
</noscript>
<!-- End comScore Tag -->



<!-- ADDTHIS SETUP -->
<script type="text/javascript">
    <!--
    // @see	http://www.addthis.com/help/client-api
    var addthis_config = {
        // basic options:
        username: "YOUR ADDTHIS USERNAME",  // Always global to a page. (string)
        ui_508_compliant: true,	            // ui-508 Accesibility Compliance (set to true)
        ui_language: "es",					// UI language
        // ui_use_css: false,
        // data_track_clickback: true,
        // Cobrand:
        ui_cobrand: "Te interesa",
        ui_header_color: "#fff",
        ui_header_background: "#cd1618",
        // custom destinations:
        services_compact: 'email, facebook, twitter, more',
        services_exclude: 'print'
    };
    //-->
</script>
<!-- ADDTHIS LIB/API LOAD (CDN) -->
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=4020" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=4020&rand=903769139" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=TINNWS20171021_0006" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=TINNWS20171021_0006&rand=1181932985" />
</noscript>
</body>
</html>