<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">

<head>
<script>
window.mrf = {
        host: "bc.marfeel.com",
        dt: 3
    },
    function(e, t, o, i, a, n, r) {
        function d() {
            x && (e.cookie = "fromt=yes;path=/;expires=" + new Date(Date.now() + 18e5).toGMTString(), o.reload())
        }
        var x = !/marfeelgarda=no|fromt=yes/i.test(n + ";" + a);
        if ((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(i) && 2 & r.dt || /(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(i) && 1 & r.dt || /marfeelgarda=off/i.test(n)) && t === t.top) {
            x && e.write('<plaintext style="display:none">');
            var l = "script",
                m = setTimeout(d, 1e4),
                c = e.createElement(l),
                f = e.getElementsByTagName(l)[0];
                c.src = "//bc.marfeel.com/statics/marfeel/gardac.js", c.onerror = d, c.onload = function() {
                clearTimeout(m)
            }, f.parentNode.insertBefore(c, f)
        }
    }(document, window, location, navigator.userAgent, document.cookie, location.search, window.mrf);
</script>


<link rel="amphtml" href="https://bc.marfeel.com/amp/www.teinteresa.es/educa/Adrian-Paenza-divulgador-Matematica-educativo_0_1727827337.html">



<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="es" />
<meta name="title" content="Adrián Paenza, divulgador mundial de la Matemática, denuncia el trato &quot;injusto&quot; a esta ciencia en el sistema educativo- Noticias y última hora de Educa en Teinteresa.es" />
<meta name="description" content="Adrián Paenza, divulgador mundial de la Matemática, denuncia el trato &quot;injusto&quot; a esta ciencia en el sistema educativo" />
<meta name="keywords" content="Adrian,Paenza,divulgador,Matematica,educativo" />
<meta name="news_keywords" content="Adrian,Paenza,divulgador,Matematica,educativo" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@T_interesa" />
<meta name="twitter:url" content="http://www.teinteresa.es/educa/Adrian-Paenza-divulgador-Matematica-educativo_0_1727827337.html" />
<meta property="og:title" content="Adrián Paenza, divulgador mundial de la Matemática, denuncia el trato &quot;injusto&quot; a esta ciencia en el sistema educativo" />
<meta property="og:url" content="http://www.teinteresa.es/educa/Adrian-Paenza-divulgador-Matematica-educativo_0_1727827337.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Defiende que todos los niños están capacitados para esta materia, pero que hay que enseñarla de forma &quot;atractiva&quot;" />
<meta property="og:image" content="http://images.teinteresa.es/educa/Adrian-Paenza-divulgador-Matematica-educativo_TINIMA20170121_0071_3.jpg" />
<meta name="generator" content="BBT bCube" />

<title>Adrián Paenza, divulgador mundial de la Matemática, denuncia el trato &quot;injusto&quot; a esta ciencia en el sistema educativo</title>

<link href="https://fonts.googleapis.com/css?family=Ubuntu:300,400,500" rel="stylesheet">
<link href="http://static1.teinteresa.es/static/TINTeresa/addons/fancybox/jquery.fancybox-1.3.4.css?hash=c920a376257fc0f356e61bacbe7e43bf" rel="stylesheet" type="text/css" />
<link href="http://static1.teinteresa.es/static/TINTeresa/min/tin_output.css?hash=28b4fd6cf22cb4368536b36a9c915d2c" rel="stylesheet" type="text/css" />
<link href="http://static1.teinteresa.es/static/TINTeresa/addons/jwplayer/bbt.jwplayer.css?hash=879b7cd85ab94881de0a5cedfc4f14ec" rel="stylesheet" type="text/css" />

<script type="text/javascript" src="http://static1.teinteresa.es/static/BBTCore/js/bbt.js?hash=1e715a79deab6aa9995d0d27f41ec032"></script>
<script type="text/javascript" src="http://static2.teinteresa.es/static/TINTeresa/js/jquery-1.5.2.min.js?hash=e85aed5c30d734f1e30646e030d7a817"></script>
<script type="text/javascript" src="http://static1.teinteresa.es/static/TINTeresa/min/tin_output.js?hash=3633fcf38b3be28bf835e39394acf5e8"></script>
<script type="text/javascript" src="http://static2.teinteresa.es/static/TINTeresa/addons/jwplayer/bbt.jwplayer.js?hash=349227fec86689e9cec4ad6ce4fba466"></script>
<script type="text/javascript" src="http://static2.teinteresa.es/static/TINTeresa/addons/jwplayer/jwplayer.js?hash=3ee3bf2c70541861098a98279f83ddcd"></script>
<script type="text/javascript" src="http://static1.teinteresa.es/static/TINTeresa/addons/fancybox/jquery.fancybox-1.3.4.pack.js?hash=8bc36a08c46719377528d962966ce37c"></script>
<script type="text/javascript" src="http://static2.teinteresa.es/static/TINTeresa/js/jquery.cookie.js?hash=384772142d1907d7d3aea3ac11fad9d0"></script>
<script type="text/javascript" src="http://static2.teinteresa.es/static/TINKit/js/tin.tinkit.utils.js?hash=60d0576727afeb233382e8a2bbc75536"></script>
<script type="text/javascript" src="http://static1.teinteresa.es/static/TINTeresa/js/jquery.maphilight.min.js?hash=060990df8870589e0e629349f8fb3a4c"></script>
<script type="text/javascript" src="http://static1.teinteresa.es/static/TINTeresa/js/tin.prj.js?hash=51ef89d10c680bd76658f6f482c400c8"></script>
<script type="text/javascript" src="http://static2.teinteresa.es/static/TINAdvertising/js/TIN.advertising.async.js?hash=468858f7fec9fe30011be7705eafa57d"></script>
<script type="text/javascript" src="http://static2.teinteresa.es/static/TINBet/js/TIN.bet.js?hash=7d0a7205e50b9f8a70cc7b66fba814d6"></script>
<script type="text/javascript" src="http://static1.teinteresa.es/static/BBTComponent/js/bbt.component.js?hash=3af7d50167907ee356ef8c9f739a7b88"></script>
<script type="text/javascript" src="http://static1.teinteresa.es/static/BBTComment/js/bbt.comment.js?hash=fa244783c35647cf3595f04618ad9789"></script>

<link rel="alternate" title="Educa" href="/rss/section/4260/" type="application/rss+xml" />



<!--[if !IE]>-->
<script src="http://static1.teinteresa.es/static/TINTeresa/addons/fancybox/jquery.easing-1.3.pack.js?hash=def257dbb0ab805c4996fd8abb1a6b49" type="text/javascript"></script>
<!--<![endif]-->
<meta http-equiv="refresh" content="300" />
<script type="text/javascript">
  var _gaq = _gaq || [];
    _gaq.push(["pageTracker1._setAccount","UA-25554713-1"]);
    _gaq.push(["pageTracker1._setDomainName",".teinteresa.es"]);
    _gaq.push(["pageTracker1._setCampaignCookieTimeout",86400000]);
    _gaq.push(["pageTracker1._setAllowLinker",true]);
    _gaq.push(["pageTracker1._setAllowHash",false]);
    _gaq.push(["pageTracker1._setCustomVar",1,"Seccion", "Educa",3]);
    _gaq.push(["pageTracker1._setCustomVar",2,"Tipo", "Agencia",3]);
    _gaq.push(["pageTracker1._setCustomVar",3,"Formato", "Noticia",3]);
    _gaq.push(["pageTracker1._setCustomVar",4,"Autor", "Europa Press",3]);
    _gaq.push(["pageTracker1._setCustomVar",5,"FechaContenido","2017-01-21",3]);
    _gaq.push(["pageTracker1._trackPageview"]);
  (function() {
    var ga = document.createElement('script');
    ga.type = 'text/javascript';
    ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(ga, s);
  })();
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script>
    googletag.cmd.push(function() {
        googletag.defineSlot('/140199087/Banner1_ROS', [[728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1478168924825-0').addService(googletag.pubads());
        googletag.defineSlot('/140199087/Banner2_ROS', [[728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1478168924825-1').addService(googletag.pubads());
        googletag.defineSlot('/140199087/Banner3_ROS', [[728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1478168924825-2').addService(googletag.pubads());
        googletag.defineSlot('/140199087/Rectangulo1_ROS', [[300, 600], [300, 250]], 'div-gpt-ad-1478168924825-3').addService(googletag.pubads());
        googletag.defineSlot('/140199087/Rectangulo2_ROS', [[300, 600], [300, 250]], 'div-gpt-ad-1478168924825-4').addService(googletag.pubads());
        googletag.defineSlot('/140199087/Rectangulo3_ROS', [[300, 600], [300, 250]], 'div-gpt-ad-1478168924825-5').addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/140199087/Flotante_ROS', 'div-gpt-ad-1478168924825-6').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
        if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/teinteresaes/loader.js',
            'tb_loader_script');
</script>

<link rel="canonical" href="http://www.teinteresa.es/educa/Adrian-Paenza-divulgador-Matematica-educativo_0_1727827337.html"/>
<link rel="image_src" type="image/jpeg" href="http://images.teinteresa.es/educa/Adrian-Paenza-divulgador-Matematica-educativo_TINIMA20170121_0071_3.jpg"/>
</head>
<!-- t = 1484997861 -->
<body>
<!-- MAIN DOCUMENT -->
<div id="main" class="document1">

    <!-- MAIN CONTAINER -->
    <div id="container">

        <div id="ad" class="rg">
    <div class="limiter limiter2">
        <div class="ad-hw">
            <dl class="ad-wrap cf">
                <dt class="caption"><span>Publicidad</span></dt>
                <dd class="ct">
                    <div class="ad">
                        <div id='div-gpt-ad-1478168924825-0'>
                            <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478168924825-0'); });
                            </script>
                        </div>
                    </div><!-- .ad -->
                </dd>
            </dl><!-- .ad-wrap -->
        </div><!-- .ad-hw -->
    </div><!-- .limiter -->
</div><!-- #ad -->

        <!-- REGION (BODY) -->

        <div class="rg" id="tl">
            <div class="limiter limiter1">
                <div class="main-tools cf">

                    <p class="timestamp">
                        Sábado 21/01/2017.
                    </p>

                    <!-- No te pierdas -->
<div class="lt">
  <ul class="onsite-links">
    <li>
      <strong class="jointit">></strong>
      <ul class="links">
	
	<li class="it"><a href="http://www.teinteresa.es/quienes_somos/Quienes_somos_teinteresa-es_0_1672633192.html" title="¿Por qué estamos aquí?">¿Por qué estamos aquí?</a></li>
	
      </ul><!-- .links -->
    </li>
  </ul><!-- .onsite-links -->
</div><!-- .lt -->


                    <div class="rt">

  <p id="top_kit">
    <a href="http://www.teinteresa.es/kit-buenos-dias/bienvenido/" title="Kit Buenos Días - Desayuna bien informado">
      <img src="http://static1.teinteresa.es/static/TINTeresa/images/top_kit.png?hash=f85fb6489e6d3352817f483e11a6fb8e" alt="Kit Buenos Días - Desayuna bien informado" width="338" height="29">
    </a>
  </p>

</div><!-- .rt -->


                </div><!-- .main-tools -->

            </div><!-- .limiter -->
        </div>
        <div id="hd" class="rg">
    <div class="limiter limiter1">
        <div class="masthead uncollapse cf">

            <div class="brand crumbed">

                <h1 class="main logo" itemscope itemtype="http://schema.org/Organization">
                    <a class="lnk" href="/" itemprop="url" title="home">
                        <img src="http://static2.teinteresa.es/static/TINTeresa/images/logo-teinteresa-sm.png?hash=f81eaa6b317ad4368fda54bccd448384"
                             width="267" height="42" alt=" "/>
                        <span class="name" itemprop="brand">Te interesa</span>
                    </a>
                    <span class="pipe"> | </span><em class="crumb">Educa</em>
                </h1><!-- .main -->
            </div><!-- .brand.crumbed -->

            <div class="aux">
                <div class="aux-tools">
                    <div class="main-search">
  <form id="mainSearchForm" name="mainSearchForm" method="get" action="/buscador/">
    <fieldset>
      <legend>Busque en Te Interesa:</legend>
      <span class="sk-field rnd5">
	<label for="mainSearchField">búsqueda</label>
	<input type="text" class="search-field" id="mainSearchField" name="text" />
	<a class="bt-submit btk bt1 rnd5" href="#" title="buscar">Buscar</a>
      </span>
    </fieldset>
  </form>
  <script type="text/javascript">
    <!--
	var jObjSearch = jQuery("#mainSearchForm");
	FBSE.simpleSearchForm(jObjSearch, {
	hint: 'noticias, artículos ...',
	searchField : "#mainSearchField",
	submit : true,
	submitButton : ".bt-submit"
	});
	//-->
  </script>
</div><!-- .main-search -->

                </div><!-- .tools -->
            </div><!-- .aux -->



            </div><!-- .masthead -->
    <div id="nav" class="main-nav">
  <ul class="navigation cf">

    
    <li class="nav-item navFirstLevel "><a class="lnk inner" href="http://www.teinteresa.es" title="Portada">Portada</a></li>
    
    <li class="nav-item navFirstLevel "><a class="lnk inner" href="http://www.teinteresa.es/tag/presidente_trump.html" title="Presidente Trump">Presidente Trump</a></li>
    
    <li class="nav-item navFirstLevel "><a class="lnk inner" href="http://www.teinteresa.es/tag/argumentos.html" title="Argumentos">Argumentos</a></li>
    
    <li class="nav-item navFirstLevel "><a class="lnk inner" href="/Economikon" title="Economikón">Economikón</a></li>
    
    <li class="nav-item navFirstLevel "><a class="lnk inner" href="http://www.teinteresa.es/tag/emprendedores.html" title="Emprendedores">Emprendedores</a></li>
    
    <li class="nav-item navFirstLevel "><a class="lnk inner" href="http://eltiempo.teinteresa.es" title="El Tiempo">El Tiempo</a></li>
    

  </ul><!-- .navigation -->
</div><!-- #nav.main-nav -->

<script type="text/javascript">
  <!--
      jObjNavigation = jQuery("#nav");
      FBSE.fitItems(jObjNavigation, {container: '.navigation', items: '.nav-item', fitEnd: true});
      TIN.hdropdown(jObjNavigation, ".dropdown", ".droplayer");
      TINPRJ.headNavigation("http://www.teinteresa.es", "nav");
      //-->
</script>

  </div><!-- .limiter -->
</div><!-- #hd -->


        <!-- REGION (BODY) -->
        <div id="bd" class="rg">
            <div class="limiter limiter1">
                
                


                <div id="content" class="pg-story pg">

    <div class="gd gd3-c1 hspace skin-hr">
        <div class="gd-aux faux-g3c1a">

            <div class="gdu u2-3-c1">

                <div itemscope itemtype="http://schema.org/NewsArticle" id="MKW66394">

                    <div class="pg-hd">

                        <p class="kicker"><em></em></p>
                        <span itemprop="articleSection"
                              style="display:none">Educa</span>
                        <span itemprop="url"
                              style="display:none">http://www.teinteresa.es/educa/Adrian-Paenza-divulgador-Matematica-educativo_0_1727827337.html</span>

                        <h2 itemprop="headline" class="headline mid">Adrián Paenza, divulgador mundial de la Matemática, denuncia el trato "injusto" a esta ciencia en el sistema educativo</h2>

                        
<span id="bbtcomponent-date" class="bbtcomponent-date_1485002598" style="display:none">1485002598</span>




<p class="dateline ">
  <small itemprop="datePublished" content="21-01-17" class="timestamp"></small>
  <span itemprop="author" itemscope itemtype="http://schema.org/Person"><em class="byline"> - <span itemprop="name" class="src">EUROPA PRESS</span>, </em><span class="location">MADRID</span></span>
</p><!-- .dateline -->

<script type="text/javascript">
  <!--
      var publishedDate = 1484997775;
      var now = BBT.getProperty(jQuery("#bbtcomponent-date"), "bbtcomponent-date");

      var difference = now - publishedDate;
      var hours = parseInt( (difference/3600) , 10 );

      if (hours > 12) {
         jQuery(".dateline .timestamp").html("21/01/2017");
      } else {
         if (hours == 0) {
	    var minutes = parseInt( (difference/60) , 10 );
            jQuery(".dateline .timestamp").html("Hace " + minutes + " minutos");
	 } else if (hours > 0) {
	    jQuery(".dateline .timestamp").html("Hace " + hours + " horas");
	 }
      }
      // -->
</script>


                        <div class="deck">Defiende que todos los niños están capacitados para esta materia, pero que hay que enseñarla de forma "atractiva"</div>

                        <ul class="social-row newsocial md tin-share-count-list " data-contentid="TINNWS20170121_0137" data-getdataurl="/2017/01/21/1727827337/content_shares.json">

  <li class="lst-head">
    <h2 class="jstrap">Compartir</h2>
  </li><!-- /.lst-head -->

  <li class="lst tin-social-fb">
    <a class="lnk ico-fb" href="http://www.facebook.com/share.php?u=http://www.teinteresa.es/educa/Adrian-Paenza-divulgador-Matematica-educativo_0_1727827337.html" title="Facebook">
      <span class="ico"> </span>
      <span class="num"></span>
      <span class="tx">Facebook</span>
    </a><!-- /.lnk.ico-fb -->
  </li><!-- /.lst -->

  <li class="lst tin-social-tw">
  <a class="lnk ico-tw" href="https://twitter.com/share?url=http://www.teinteresa.es/educa/Adrian-Paenza-divulgador-Matematica-educativo_0_1727827337.html&via=T_interesa&text=Adri&aacute;n Paenza, divulgador mundial de la Matem&aacute;tica, denuncia el trato &quot;injusto&quot; a esta ciencia en el sistema educativo" title="Twitter">
    <span class="ico"> </span>
      <span class="num"></span>
    <span class="tx">Twitter</span>
  </a><!-- /.lnk.ico-tw -->
</li><!-- /.lst -->


  <li class="lst tin-social tin-social-go">
    <a class="lnk ico-gp" href="https://plus.google.com/share?url=http://www.teinteresa.es/educa/Adrian-Paenza-divulgador-Matematica-educativo_0_1727827337.html" title="Google Plus">
      <span class="ico"> </span>
      <span class="num"></span>
      <span class="tx">Google Plus</span>
    </a><!-- /.lnk.ico-gp -->
  </li><!-- /.lst -->

  <li class="lst tin-social tin-social-men" style="display:none;">
    <a class="lnk ico-mn" href="https://www.meneame.net/submit.php?url=http%3A%2F%2Fwww.teinteresa.es%2Feduca%2FAdrian-Paenza-divulgador-Matematica-educativo_0_1727827337.html" title="Menéame">
      <span class="ico"> </span>
      <span class="num"></span>
      <span class="tx">Menéame</span>
    </a><!-- /.lnk.ico-mn -->
  </li><!-- /.lst -->

  <li class="lst tin-social tin-social-was" style="display:none;">
    <a class="lnk ico-wa" href="whatsapp://send?text=http%3A%2F%2Fwww.teinteresa.es%2Feduca%2FAdrian-Paenza-divulgador-Matematica-educativo_0_1727827337.html" title="Whatsapp" target="_self">
      <span class="ico"> </span>
      <span class="num"></span>
      <span class="tx">Whatsapp</span>
    </a><!-- /.lnk.ico-wa -->
  </li><!-- /.lst -->

</ul><!-- /.social-row.newsocial.md -->


                        





<div id="scrollable_instance_VAR-n02">
  <div class="pg-obj bh-scrollable scrtype1" id="scrollable_VAR-moduleId_VAR-n02">

    <div class="scrollable">

      <div class="scr-container" style="height:352px;">
	<ul class="scr-wrapper">

	  

	  
	  
	  <li class="scr-item contentType_IMA">
	    <div class="mg">
	      <img itemprop="image"  src="http://images.teinteresa.es/educa/Adrian-Paenza-divulgador-Matematica-educativo_TINIMA20170121_0071_5.jpg" width="627" height="352" alt="Foto 1 de Adri&aacute;n Paenza, divulgador mundial de la Matem&aacute;tica, denuncia el trato &quot;injusto&quot; a esta ciencia en el sistema educativo" />


	      

	    </div><!-- .mg -->
	  </li><!-- .scr-item -->
	  
	  

	</ul><!-- .scr-wrapper -->

      </div><!-- .scr-container -->

      <p class="sl-nav">
	<span class="sl-control slc-lt"><a class="prev disabled" title="Anterior"></a></span>
	<span class="sl-control slc-rt"><a class="next" title="Siguiente"></a></span>
      </p><!-- .sl-nav -->

    </div><!-- .scrollable -->

    <script type="text/javascript">
      <!--
	  var vidHtml = "";

	  // SCROLLABLE SETUP
	  var jObj = jQuery("#scrollable_VAR-moduleId_VAR-n02").scrollable({
	    items: ".scr-wrapper",
	    disabledClass: "disabled",
	    easing: "swing",
	    next: ".next",
	    prev: ".prev",
	    keyboard: false,
	    onBeforeSeek: function(e, i) {
	       var api = jQuery("#scrollable_VAR-moduleId_VAR-n02").data("scrollable");
	       var id = api.getIndex();
	       var item = jQuery("#scrollable_VAR-moduleId_VAR-n02 .scr-item:eq(" + id + ")");
	       var contentType = BBT.getProperty(item, "contentType");
	       if (contentType == "VID" && vidHtml != "") {
	         item.html(vidHtml);
		 vidHtml = "";
	       }
	    }
	  });

	  // get scrollable sizes
	  FBSE.getScrollableSizes(jObj, "horizontal");

	  // HOOK: disable next button if panels size are same than setup
	  var scrItems = jObj.find(".scr-item");
	  if (scrItems.length < 2) {
	     jObj.find(".next").hide();
	     jObj.find(".prev").hide();
	  }

	  function loadVideo(obj) {
	    contentId = BBT.getProperty(jQuery(obj), "contentId");
	    jQuery.get("/loadvideo.json?contentId=" + contentId + "&width=533&height=300&type=slider_top", function (_response) {
              var response = BBT.fixJson(_response);
               if(response["error"] == "0") {
	          vidHtml = jQuery(obj).html();
                  jQuery(obj).html(response['data']);
               }
            });
	 }

	  jQuery("#scrollable_instance_VAR-n02 .scr-item a").live('click',function(){
	    loadVideo(jQuery(this).closest(".scr-item"));
	    return false;
	  });

	  // -->
    </script>

  </div><!-- .pg-obj.bh-scrollable -->
</div><!-- #scrollable_instance_VAR-n02 -->






                    </div><!-- .pg-hd -->

                    <div class="pg-bd cf">

                        
                        

                        <div id="body_intext" itemprop="articleBody" class="tx mce">
                            <p>El doctor en Ciencias Exactas, periodista y Premio Leelavati 2014 al mejor divulgador de Matemática del mundo, Adrián Paenza, denuncia el trato "injusto" a esta ciencia en el sistema educativo de "casi todos" los países y defiende que no sólo es aritmética, sino también "es juego, sirve para resolver situaciones de la vida cotidiana de los niños, da respuesta a sus preguntas y ayuda a pensar".</p><p>"Decir que lo que se enseña en los colegios es Matemáticas, es muy injusto para las Matemáticas", sostiene en una entrevista con Europa Press este experto argentino que acaba de publicar 'Matemática para todos' (editorial Debate), para intentar acabar la "percepción equivocada" que hay en la sociedad sobre esta ciencia y defender que "todas" las personas están capacitadas para comprenderla.</p><p>Paenza lamenta que se asocie la Matemática a operaciones de cálculo. "Es como decir que el fútbol es tiro libre", apunta. Tampoco entiende la forma en que se imparte en "casi todos" los sistemas educativos del mundo, donde, a su juicio, "se dan soluciones a problemas que los niños no se plantean", de manera que "no ven la aplicación de lo que les enseñan en la escuela". "En la vida, primero vienen los problemas y después las soluciones", añade.</p><p>Según explica, enseñar a codificar un mensaje, a cómo darle efecto a una pelota para que curve, a trabajar con un pequeño robot o a hacer estimaciones, "son cosas que tiene que ver con la vida real y los intereses de cada niño". "Usar las Matemáticas como algo recreativo es el punto central para que los niños presten atención a esta ciencia", apostilla.</p><p>Paenza alerta de que los jóvenes, tras más de diez años estudiando Matemáticas en el colegio, entre Primaria y Secundaria, el beneficio del tiempo invertido en esta materia es "muy pobre", lo que le lleva a afirmar que "algo está funcionando mal". </p><p>A su juicio, la tarea del docente es "generar preguntas" en sus alumnos y no darles las respuestas; "prender su curiosidad" y potenciar sus destrezas. Pero para eso, según este matemático, "hay que darles la oportunidad de hacerlo"</p><p>EN CONTRA DE LAS EVALUACIONES PORQUE "SEGREGAN"</p><p>Preguntado por las evaluaciones internacionales de la OCDE o las evaluaciones que se hacen en varios sistemas educativos del mundo al final de cada etapa, como planteaba la LOMCE, Paenza afirma que no cree en ellas y las compara con los test para medir la inteligencia: "Hay niños a los que les va bien y a otros mal".</p><p>A su entender, las evaluaciones pueden tener "graves" consecuencias en el alumnado porque "segregan de manera brutal a las personas". "Llevo cuarenta años de docente y he visto de todo: El alumno que venía con un buen expediente y parecía que se lo iba a llevar todo por delante y al final nada y el que había que empujarle al principio y acabó destacando sobre el resto", explica. </p><p>"Hay que tener mucho cuidado con estas pruebas", alerta este experto matemático, que asegura que pueden dejar fuera a niños con grandes cualidades. "Tampoco hay que ser el primero en todo, la vida real no es así", pues, según apunta, no está restringida para los que corren más rápido ni para los que saltan más alto: "Para eso ya están los Juegos Olímpicos".</p>
                        </div><!-- .tx.mce -->

                        <script>
    function MSPlayerCallback(response){
      console.log("CLIENT´S CALLBACK FUNCTION>" + response);
    }
    function MSPlayerpassBack(){
       console.log("CLIENT´S PASSBACK FUNCTION");
    }
    (function() {
      var SMIntextSetUp = {
        c:'body_intext',
        adPosition:2,
        d_t:'http%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DTIIT%2FDesktop%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dfl_11%26dcid%3Dpc%26xpb%3D1',
        m_t:'http%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3D7720def8-0f40-4cb0-b475-db86c5c69517%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dhtml5',
        callback:'SMCallback',
        passback:'SMpassBack'

      };
      var a,t,s,n;t = document.createElement("script");
      t.async = true;t.type = "text/javascript";
      s="https:" == document.location.protocol;
      t.src = (s ? "https:" : "http:") + "//static.addevweb.com/SMOutstream/SMIntext/SMIntext.js?t=intext";
      for(a in SMIntextSetUp){
        if(SMIntextSetUp[a]!="undefined"){
            t.src+="&" + a + "=" + SMIntextSetUp[a];
            t.src+="&r="+Math.random();
            n = document.getElementsByTagName("script")[0];
            n.parentNode.insertBefore(t, n);
        }
      }
    })();
</script>

                        <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'alternating-thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
    });
</script>
                        <div id="tin-kit-buenosdias-v2" class="md-kit-buenosdias-v2 md">
  <!-- TOOLBAR BOTTOM -->
  <h2 class="md-kit-buenosdias-title">Seguir a teinteresa en...</h2>
  <ul class="under-article newsocial md">
    <li class="lst">
      <a class="lnk ico-fb" href="https://www.facebook.com/Teinteresa.diario" title="Facebook">
	<span class="ico"> </span>
	<span class="tx">Facebook</span>
      </a><!-- /.lnk.ico-fb -->
    </li><!-- /.lst -->
    <li class="lst">
      <a class="lnk ico-tw" href="https://twitter.com/T_interesa" title="Twitter">
	<span class="ico"> </span>
	<span class="tx">Twitter</span>
      </a><!-- /.lnk.ico-tw -->
    </li><!-- /.lst -->
    <li class="lst">
      <a class="lnk ico-gp" href="https://plus.google.com/+TeinteresaEsp/posts" title="Google Plus">
	<span class="ico"> </span>
	<span class="tx">Google Plus</span>
      </a><!-- /.lnk.ico-gp -->
    </li><!-- /.lst -->
  </ul><!-- /.social-row.newsocial.md -->

  <h2 class="title">KIT BUENOS DÍAS <span class="small">(El mejor resumen de prensa en tu mail)</span></h2>

  <div class="frm-kit-buenosdias-v2-aux md frm">
    <form class="frm-kit-buenosdias-email cf" action="/" method="get" name="frm-kit-buenosdias-v2" id="frm-kit-buenosdias-v2">

      <div id="frm-kit-buenosdias-list">
	
<input type="hidden" class="bb-field bb-field_hidden" name="list" value="tin" />

      </div><!-- #frm-kit-buenosdias-list -->

      <div id="tin-kit-frm-email">	
	<p class="errorMsg" style="display:none;">E-mail no válido</p>
	<fieldset>
	  <span class="rnd5">
	    <label for="frm-kit-buenosdias-field">Regístrate</label>
	    <input type="text" name="text" id="frm-kit-buenosdias-v2-field" class="search-field">
	    <a title="buscar" href="#" class="bt-submit btk">Recibir noticias</a>
	  </span>
	</fieldset><!-- . -->
      </div><!-- #tin-kit-frm-email -->

      <div id="tin-kit-frm-terms" class="frm-kit-buenosdias-accept">
	<p class="errorMsg" style="display:none;">Debes aceptar las normas de uso</p>
	<input type="checkbox" name="text" id="frm-kit-buenosdias-accept" class="rm-kit-buenosdias-accept">
	<label for="frm-kit-buenosdias-accept">He leído y acepto las <a href="/aviso-legal-politica-privacidad.html" class="lnk">normas de uso</a></label>
      </div><!-- .frm-kit-buenosdias-accept -->

    </form><!-- .frm-kit-buenosdias-email -->
    <script type="text/javascript">
      <!--
	  var jObj = jQuery("#tin-kit-buenosdias-v2");
	  FBSE.simpleSearchForm(jObj, {
	     hint: 'Introduce tu e-mail',
	     searchField : "#frm-kit-buenosdias-v2-field",
	     submit : false
	  });

	  TINKit.utils.initContentForm(jObj);
	  //-->
    </script>
  </div><!-- .frm-kit-buenosdias.md.frm -->

</div><!-- .md-kit-buenosdias.md -->

<div id="tin-kit-inline-lightbox" class="inline-lightbox" style="display:none;">

  <div class="cp-lightboxed-kbd-send ctype1" id="modalMsg">
    <div class="hd">
      <h2 class="title">¡SÓLO TE FALTA UN PASO!</h2>
    </div><!-- /.hd -->
    <div class="bd cf">
      <h3 class="msg">
	Pulsa el enlace que encontrarás en el email que te acabamos de enviar a tu buzón:
	<span>email@email.com</span>
      </h3>
      <h4 class="msg">¿No lo recibes?</h4>
      <ul>
	<li>Revisa la carpeta de spam ya que a veces los filtros son demasiado cuidadosos.</li>
	<li>Si no lo encuentras escribe a <a href="mailto:suscripcionkit@teinteresa.es">suscripcionkit@teinteresa.es</a></li>
      </ul>
    </div><!-- /.bd.cf -->
  </div><!-- /.cp-lightboxed-kbd-send.ctype1 -->

</div><!-- .inline-lighbox -->


                    </div><!-- .pg-bd -->
                </div><!-- #MKW66394 -->

                <div class="pg-ft">

                    
                    
                    

                    

                    <div class="cp-toolbar md" id="pg-toolbar-bottom">
                        
                    </div><!-- .cp-toolbar -->


                    <script type="text/javascript" src="http://personajes.teinteresa.es/bundles/widget.person.js"></script>


                    







      
<div class="md-relations md skin-md1b">
  <div class="hd">
    <h2 class="title">Otras noticias</h2>
  </div><!-- .hd -->

  <div class="bd inner">

    <ul class="lst-relations">



      

      
      <li class="rel"><a href="/educa/Fundacion-Universia-beca-universitarios-discapacidad_0_1726627517.html" title="Fundaci&oacute;n Universia beca a 162 universitarios con discapacidad">Fundación Universia beca a 162 universitarios con discapacidad</a></li>
      










      

      

      
      <li class="rel"><a href="/educa/Plataforma-Escuela-Publica-general-educativa_0_1726627484.html" title="La Plataforma por la Escuela P&uacute;blica propone una huelga general educativa el 9 de marzo">La Plataforma por la Escuela Pública propone una huelga general educativa el 9 de marzo</a></li>
      










      

      

      
      <li class="rel"><a href="/sucesos/muertos-heridos-accidente-autobus-India_0_1726627442.html" title="12 ni&ntilde;os y un adulto muertos y 38 heridos en un accidente de autob&uacute;s en la India">12 niños y un adulto muertos y 38 heridos en un accidente de autobús en la India</a></li>
      










      

      

      
      <li class="rel"><a href="/educa/rector-UNED-Rey-Juan-Carlos_0_1726027999.html" title="Los rectores reiteran su condena al plagio y eligen vocal al rector de la UNED en lugar del rector de la Rey Juan Carlos">Los rectores reiteran su condena al plagio y eligen vocal al rector de la UNED en lugar del rector de la Rey Juan Carlos</a></li>
      





    </ul><!-- .lst-relations -->


  </div><!-- .bd -->
</div><!-- .cp-icol-relations -->








                    <div class="bb-comment-content-comments-ajax"> </div>

<script type="text/javascript">

	jQuery(function() {BBT.comment._showEntityComments(jQuery(".bb-comment-content-comments-ajax"), "/bbtcomment/entityComments/0/TINNWS20170121_0137.json?commentsPage=last&limit=6"); } );

</script>
<noscript>

<div id="comments" class="cp-comments md">

  
  
  <div id="prefilter_comments" style="display:none">1</div>
  

  <div class="hd">
    <h3 class="title"><span class="jstrap comments_0">0 comentarios</span></h3>
  </div><!-- .hd -->

  <div class="bd">
    
    
    <ul class="lst-comments">
      
    </ul><!-- .lst-comments -->
    
  </div><!-- .bd -->

  <div class="ft">
    
  </div><!-- .ft -->

</div><!-- .cp-comments -->

<div class="cp-commentForm md skin-md1b" id="bbt-comment-create-form">

  <div class="hd">
    <h3 class="title">
      <span class="jstrap">Deja tu comentario</span>
    </h3>
  </div><!-- .hd -->

  <div class="bd">

    <form id="bb-comment-create-form" name="formTinCommentCreate" class="commentForm" onsubmit="return false;" action="/tincomment/create/0/TINNWS20170121_0137">

      <div class="lt">
	<label>
	  <span>Comenta <span class="req">*</span></span>
	  <textarea id="tin_comment-text" name="text" class="bb-field bb-field_textarea tin_comment-text" title="Comentario"></textarea>
	</label>
      </div><!-- .lt -->
      <div class="rt">

	<label>
	  <span>Nombre de usuario <span class="req">*</span></span>
	  <input id="tin_comment-nick" name="nick" type="text" class="bb-field bb-field_input" title="Usuario" />
	</label>

	<label>
	  <span>Email <span class="req">*</span></span>
	  <input id="tin_comment-email" name="email" type="text" class="bb-field bb-field_input" title="Usuario" />
	</label>

	<fieldset class="captcha">
          <label class="bb-input-captcha">
            <span>Escriba el código CAPTCHA:  <span class="req">*</span></span>
            <span class="img-captcha"></span>
            <span class="input-captcha">
              <input type="text" name="__captcha__" class="bb-field bb-field_input" />
            </span>
          </label>
        </fieldset>

	<p class="required"><span class="req">*</span> Campos obligatorios</p>

	<ul>
	  <li>
	    <label>
	      <input class="checkbox" name="terms" type="checkbox" id="tin_comment-legal" class="bb-field bb-field_checkbox" />
	      <span class="itx">He leído y acepto las <a href="/aviso-legal-politica-privacidad.html" title="normas de uso " rel="external">normas de uso </a></span>
	    </label>
	  </li>
	</ul>

	<div class="submit-box">
	  <p>
	    <input id="bbt-comment-create-submit" class="bbt-comment-create-submit btn-submit bt1 btn iblk rnd3" type="submit" value="Enviar comentario" />
	  </p>
	</div><!-- .submit-box -->
      </div><!-- .rt -->

    </form>
  </div><!-- .bd -->
</div><!-- .cp-commentForm -->

<script type="text/javascript">
  <!--
      //Comprobamos si es un usuario registrado.
      var usernick = jQuery.cookie('eb1b00cf9e0300a3ae3aca77d3f8c67a');
      if(usernick != null) {
        var useremail = jQuery.cookie('406291ee4db1a317997b46470bf3ab00');

	jQuery("input[name='nick']").val(usernick.replace(/\+/g, ' '));
	jQuery("input[name='nick']").attr('readonly', true);
	jQuery("input[name='email']").val(useremail);
	jQuery("input[name='email']").attr('readonly', true);

      }

      BBT.comment.initForm(jQuery("#bb-comment-create-form"));

      BBT.comment["formTinCommentCreate_submit"] = function (url, data) {

        jQuery.post(url, data, function (_response) {
	  var response = BBT.fixJson(_response);

          title = jQuery(".headline.mid").html();

          if (response["error"] == 0) {
	     // si son prefiltrados le damos un mensaje
	     if(jQuery("#prefilter_comments").html() == "1") {
	        alert("Este comentario está pendiente de moderación.");
                if (title.length > 0) {
		    if (typeof(_gaq) != "undefined") {
                        _gaq.push(['pageTracker1._trackEvent', 'Comentario', title]);
		    }
                 }
	     }
	     window.location.reload();
	  } else if (response["error"] == 200) {
	     alert(response["message"]);
	     reloadCaptcha();
             if (title.length > 0) {
	          if (typeof(_gaq) != "undefined") {
                     _gaq.push(['pageTracker1._trackEvent', 'Comentario', title]);
		  }
             }
	  } else {
	     alert(response["message"]);
	  }

	});

        return false;
      };

      BBT.comment["formTinCommentCreate_getData"] = function (form) {

        var maxChars = 2000;
	var data = BBT.component.cardForm.getFields(form);

	//Comprobamos que han aceptado los terminos de uso
	if(!jQuery("input[name='terms']").is(':checked')) {
           alert("Debe aceptar los términos de uso.");
	   return false;
	}

	//Comprobamos que se ha metido un comentario
	if (data["text"] == null
	    || data["text"] == "") {
	    alert("Debe introducir un comentario");
	    return false;
	}

	//Comprobamos que el comentario no supera el numero maximo de caracteres
	if (data["text"].length > maxChars) {
	    alert("El comentario no debe sobrepasar los " + maxChars + " caracteres");
	    return false;
	}

	//Comprobamos que han introducido un nick
	if (data["nick"] == null
	    || data["nick"] == "") {
	    alert("Debe introducir un nick");
	    return false;
	}

	//Comprobamos que han introducido un email
	if (data["email"] == null
	    || data["email"] == "") {
	    alert("Debe introducir un email");
	    return false;
	}

	// Comprobamos que han introducido un captcha
	if (data["__captcha__"] == null
	    || data["__captcha__"] == "") {
	    alert("La palabra de validación introducida no es correcta.");
	    reloadCaptcha();
	    return false;
	}

	return data;
      };

      function reloadCaptcha() {
         var jObj = jQuery('#bb-comment-create-form');
        _image = new Image();
	_image.src = "/bbtcaptcha/captcha?rand=" + Math.round(Math.random() * 1000);
	jObj.find(".img-captcha").empty();
	jObj.find(".img-captcha").append(_image);
      }

  jQuery("#bbt-comment-create-form .bb-field").focusin(function () {

      var jObj = jQuery('#bb-comment-create-form');

      if (jObj.find(".img-captcha").html().length == 0) {

         reloadCaptcha();
      }
  });
  //-->
</script>



<script type="text/javascript">
  <!--
      function showComments() {
        var numComments = BBT.getProperty(jQuery("#comments .jstrap"), "comments");
	if (numComments >= 10) {
	  jQuery(".cp-tools .cmt-count").show();
	}
      }

      showComments();

      var numpage = jQuery(".bb-wg-paginator .page.current").html();

      if (numpage == null) {
	numpage = 1;
      }

      var c_item = 1;
      jQuery(".lst-comments .count").each(function (i, data) {
        var num = c_item + ((parseInt(numpage, 10) - 1) * 6);
        jQuery(data).html("#" + num);
	c_item += 1;
      });
// -->
</script>


</noscript>


                </div><!-- .pg-ft -->

            </div><!-- .gdu.u2-3-c1 -->

            <div class="gdu u1-3-c1 u-last">
                

  
  




<!-- /140199087/Rectangulo1_ROS -->
<div id='div-gpt-ad-1478168924825-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478168924825-3'); });
</script>
</div>





  <div class="md-latest md skin-md1b ctype1">

  <div class="hd">
    <h2 class="title small">AL MINUTO</h2>
  </div><!-- .hd -->

  <div class="bd inner">

    <div class="scroller-frame">
      <ul>
	
	
	
	<li class="item cf">
	  <div class="fl append2">
	    <p class="timestamp">13:37</p>
	  </div>
	  <div class="mt">
	    <h2 class="headline headline-small">
	      <a href="/politica/PRESENTA-RECLAMANDO-LEALTAD-PLURALIDAD-INTEGRACION_0_1727827367.html">MENDIA PRESENTA A LÓPEZ RECLAMANDO AL PSOE "LEALTAD, UNIDAD, PLURALIDAD E INTEGRACIÓN"</a>
	    </h2>
	  </div>
	</li>
	
	
	
	
	<li class="item cf">
	  <div class="fl append2">
	    <p class="timestamp">13:35</p>
	  </div>
	  <div class="mt">
	    <h2 class="headline headline-small">
	      <a href="/mundo/Rusia-posiciones-Islamico-Deir-Zor_0_1727827366.html">Rusia bombardea posiciones de Estado Islámico en Deir al Zor</a>
	    </h2>
	  </div>
	</li>
	
	
	
	
	<li class="item cf">
	  <div class="fl append2">
	    <p class="timestamp">13:35</p>
	  </div>
	  <div class="mt">
	    <h2 class="headline headline-small">
	      <a href="/politica/Jose-Carlos-apuesta-regulacion-Zapatero_0_1727827365.html">José Carlos Díez apuesta por una nueva regulación laboral en lugar de volver a la de Zapatero</a>
	    </h2>
	  </div>
	</li>
	
	
	
	
	<li class="item cf">
	  <div class="fl append2">
	    <p class="timestamp">13:34</p>
	  </div>
	  <div class="mt">
	    <h2 class="headline headline-small">
	      <a href="/deportes/futbol/Barca-Irupua-Iniesta-lesionado-Mascherano_0_1727827364.html">El Barça va con todo a Irupúa, excepto Iniesta (lesionado) y Mascherano</a>
	    </h2>
	  </div>
	</li>
	
	
	
	
	<li class="item cf">
	  <div class="fl append2">
	    <p class="timestamp">13:29</p>
	  </div>
	  <div class="mt">
	    <h2 class="headline headline-small">
	      <a href="/politica/REIVINDICA-SOCIALISMO-IZQUIERDAS-ALTERNATIVA-VALIENTE_0_1727827363.html">PATXI LÓPEZ REIVINDICA EL SOCIALISMO "DE IZQUIERDAS" PARA DEFINIR UNA ALTERNATIVA "VALIENTE" ANTE EL PP</a>
	    </h2>
	  </div>
	</li>
	
	
	
	
	<li class="item cf">
	  <div class="fl append2">
	    <p class="timestamp">13:26</p>
	  </div>
	  <div class="mt">
	    <h2 class="headline headline-small">
	      <a href="/politica/primarias-socialistas-movilizar-izquierda-fragmentada_0_1727827362.html">Las primarias socialistas buscan movilizar a una izquierda francesa fragmentada</a>
	    </h2>
	  </div>
	</li>
	
	
	
	
	<li class="item cf">
	  <div class="fl append2">
	    <p class="timestamp">13:17</p>
	  </div>
	  <div class="mt">
	    <h2 class="headline headline-small">
	      <a href="/dinero/Ceaccu-denuncia-decreto-clausulas-ventajosa_0_1727827361.html">Ceaccu denuncia que el decreto de cláusulas suelo es "ventajosa" para la banca</a>
	    </h2>
	  </div>
	</li>
	
	
	
	
	<li class="item cf">
	  <div class="fl append2">
	    <p class="timestamp">13:16</p>
	  </div>
	  <div class="mt">
	    <h2 class="headline headline-small">
	      <a href="/sucesos/Detenido-cazador-agentes-rurales-Lleida_0_1727827360.html">Detenido un cazador por la muerte de dos agentes rurales en Lleida</a>
	    </h2>
	  </div>
	</li>
	
	
	
	
	<li class="item cf">
	  <div class="fl append2">
	    <p class="timestamp">13:09</p>
	  </div>
	  <div class="mt">
	    <h2 class="headline headline-small">
	      <a href="/mundo/atentado-campamento-refugiados-Rukban-frontera_0_1727827358.html">Al menos cuatro muertos en un atentado en el campamento de refugiados de Al Rukban, junto a la frontera jordana</a>
	    </h2>
	  </div>
	</li>
	
	
	
	
	<li class="item cf">
	  <div class="fl append2">
	    <p class="timestamp">12:58</p>
	  </div>
	  <div class="mt">
	    <h2 class="headline headline-small">
	      <a href="/musica/Biffy-Clyro-Siempre-intentado-desechable_0_1727827354.html">Biffy Clyro: "Siempre hemos intentado ser una banda pop, pero no desechable"</a>
	    </h2>
	  </div>
	</li>
	
	
      </ul>
    </div>

  </div><!-- .bd -->

</div><!-- .md-latest -->



  




<!-- /140199087/Rectangulo2_ROS -->
<div id='div-gpt-ad-1478168924825-4'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478168924825-4'); });
</script>
</div>





  <div id="topmost_instance_862478917">

  <div class="md-topmost md skin-md1b ctype1" id="topmost_862478917">

    <div class="hd">

      <p class="sl-inav fr">
	<span class="sl-control slc-lt"><span class="prev backward" title="Anterior"></span></span>
	<span class="sl-index"></span>
	<span class="pagination nodisp"></span>
	<span class="sl-control slc-rt"><span class="next forward" title="Siguiente"></span></span>
      </p><!-- .sl-nav -->

      <h2 class="title small"><a href="/lo_mas_visto/">LO MÁS</a></h2>

    </div><!-- .hd -->

    <div class="bd">

      <div class="panes" id="topmost_panes_862478917">

	
	<div class="pane paneId_0">
	  <ul class="lst-items">

	    
	    <li class="item itemId_0">
	      <span class="num">1</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/educa/Fundacion-Universia-beca-universitarios-discapacidad_1_1726637410.html">
		    
<img src="http://images.teinteresa.es/educa/Fundacion-Universia-beca-universitarios-discapacidad_TINIMA20170119_0091_18.jpg" width="60" height="60" alt="Foto 1 de Fundaci&oacute;n Universia beca a 162 universitarios con discapacidad" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20170119_0197" href="/educa/Fundacion-Universia-beca-universitarios-discapacidad_0_1726627517.html">Fundación Universia beca a 162 universitarios con discapacidad</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_1">
	      <span class="num">2</span>

	      
	      
	      <div class="md-item mt">

		
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20170118_0619" href="/educa/rector-UNED-Rey-Juan-Carlos_0_1726027999.html">Los rectores reiteran su condena al plagio y eligen vocal al rector de la UNED en lugar del rector de la Rey Juan Carlos</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_2">
	      <span class="num">3</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/educa/UNED-elecciones-Educacion-presupuestos-estrategias_1_1726037615.html">
		    
<img src="http://images.teinteresa.es/educa/UNED-elecciones-Educacion-presupuestos-estrategias_TINIMA20170118_0236_18.jpg" width="60" height="60" alt="Foto 1 de El rector de la UNED adelanta las elecciones para que el nuevo equipo negocie con Educaci&oacute;n presupuestos y estrategias" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20170118_0488" href="/educa/UNED-elecciones-Educacion-presupuestos-estrategias_0_1726027868.html">El rector de la UNED adelanta las elecciones para que el nuevo equipo negocie con Educación presupuestos y estrategias</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_3">
	      <span class="num">4</span>

	      
	      
	      <div class="md-item mt">

		
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20170118_0569" href="/educa/Nace-Premio-Alianza-FP-Dual_0_1726027949.html">Nace el I Premio Alianza para la FP Dual como reconocimiento a los mejores proyectos de FP Dual</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_4">
	      <span class="num">5</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/educa/Ciudadanos-Gobierno-Educacion-CCAA-innovadoras_1_1726637632.html">
		    
<img src="http://images.teinteresa.es/educa/Ciudadanos-Gobierno-Educacion-CCAA-innovadoras_TINIMA20170119_0313_18.jpg" width="60" height="60" alt="Foto 1 de Ciudadanos anima al Gobierno a &quot;recuperar el liderazgo&quot; en Educaci&oacute;n &#039;seduciendo&#039; a las CCAA con propuestas innovadoras" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20170119_0633" href="/educa/Ciudadanos-Gobierno-Educacion-CCAA-innovadoras_0_1726627953.html">Ciudadanos anima al Gobierno a "recuperar el liderazgo" en Educación 'seduciendo' a las CCAA con propuestas innovadoras</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_5">
	      <span class="num">6</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/educa/PSOE-Plataforma-Estatal-Escuela-Publica_1_1727237442.html">
		    
<img src="http://images.teinteresa.es/educa/PSOE-Plataforma-Estatal-Escuela-Publica_TINIMA20170120_0183_18.jpg" width="60" height="60" alt="Foto 1 de El PSOE apoyar&aacute; la huelga educativa convocada por la Plataforma Estatal por la Escuela P&uacute;blica el 9 de marzo" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20170120_0400" href="/educa/PSOE-Plataforma-Estatal-Escuela-Publica_0_1727227660.html">El PSOE apoyará la huelga educativa convocada por la Plataforma Estatal por la Escuela Pública el 9 de marzo</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    

	  </ul><!-- .lst-items -->
	</div><!-- .pane -->

	
	<div class="pane paneId_1">
	  <ul class="lst-items">

	    
	    <li class="item itemId_0">
	      <span class="num">7</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/educa/directora-Biblioteca-Nacional-fundamental-adquieran_1_1727237450.html">
		    
<img src="http://images.teinteresa.es/educa/directora-Biblioteca-Nacional-fundamental-adquieran_TINIMA20170120_0191_18.jpg" width="60" height="60" alt="Foto 1 de La directora de la Biblioteca Nacional cree fundamental que los ni&ntilde;os adquieran el h&aacute;bito lector en las escuelas" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20170120_0420" href="/educa/directora-Biblioteca-Nacional-fundamental-adquieran_0_1727227680.html">La directora de la Biblioteca Nacional cree fundamental que los niños adquieran el hábito lector en las escuelas</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_1">
	      <span class="num">8</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/educa/Plataforma-Escuela-Publica-general-educativa_1_1726637394.html">
		    
<img src="http://images.teinteresa.es/educa/Plataforma-Escuela-Publica-general-educativa_TINIMA20170119_0075_18.jpg" width="60" height="60" alt="Foto 1 de La Plataforma por la Escuela P&uacute;blica propone una huelga general educativa el 9 de marzo" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20170119_0164" href="/educa/Plataforma-Escuela-Publica-general-educativa_0_1726627484.html">La Plataforma por la Escuela Pública propone una huelga general educativa el 9 de marzo</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_2">
	      <span class="num">9</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/educa/Adrian-Paenza-divulgador-Matematica-educativo_1_1727837270.html">
		    
<img src="http://images.teinteresa.es/educa/Adrian-Paenza-divulgador-Matematica-educativo_TINIMA20170121_0071_18.jpg" width="60" height="60" alt="Foto 1 de Adri&aacute;n Paenza, divulgador mundial de la Matem&aacute;tica, denuncia el trato &quot;injusto&quot; a esta ciencia en el sistema educativo" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20170121_0137" href="/educa/Adrian-Paenza-divulgador-Matematica-educativo_0_1727827337.html">Adrián Paenza, divulgador mundial de la Matemática, denuncia el trato "injusto" a esta ciencia en el sistema educativo</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_3">
	      <span class="num">10</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/educa/Adrian-Paenza-divulgador-Matematica-educativo_1_1727837270.html">
		    
<img src="http://images.teinteresa.es/educa/Adrian-Paenza-divulgador-Matematica-educativo_TINIMA20170121_0071_18.jpg" width="60" height="60" alt="Foto 1 de Adri&aacute;n Paenza, divulgador mundial de la Matem&aacute;tica, denuncia el trato &quot;injusto&quot; a esta ciencia en el sistema educativo" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINIMA20170121_0071" href="/educa/Adrian-Paenza-divulgador-Matematica-educativo_1_1727837270.html">Foto 1 de Adrián Paenza, divulgador mundial de la Matemática, denuncia el trato "injusto" a esta ciencia en el sistema educativo</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_4">
	      <span class="num">11</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/educa/UNED-elecciones-Educacion-presupuestos-estrategias_1_1726037615.html">
		    
<img src="http://images.teinteresa.es/educa/UNED-elecciones-Educacion-presupuestos-estrategias_TINIMA20170118_0236_18.jpg" width="60" height="60" alt="Foto 1 de El rector de la UNED adelanta las elecciones para que el nuevo equipo negocie con Educaci&oacute;n presupuestos y estrategias" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINIMA20170118_0236" href="/educa/UNED-elecciones-Educacion-presupuestos-estrategias_1_1726037615.html">Foto 1 de El rector de la UNED adelanta las elecciones para que el nuevo equipo negocie con Educación presupuestos y estrategias</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    

	  </ul><!-- .lst-items -->
	</div><!-- .pane -->

	

      </div><!-- .panes -->
      <!-- END: PANES CONTAINER -->

    </div><!-- .bd -->
  </div><!-- .md-topmost -->

  <script type="text/javascript">
    <!--
	// TOPMOST
	jObj = jQuery("#topmost_862478917");
	var controlBar = jObj.find(".sl-inav");

	TIN.paginatePanes(jObj);

	// SLIDESHOW SETUP
	var jPaned_862478917 = jObj.toolsTabs("#topmost_panes_862478917 .pane", {
	tabs: 'a.page-it',
	current: 'active',
	effect: 'default',
	rotate: false,
	onClick: function (e, i) {
	var controlBar = jQuery(".sl-inav", "#topmost_862478917");
	// index page info
	var index = i+1;
	var sli = controlBar.find(".sl-index");
	var inf = index + " / " + this.getPanes().length;
	sli.html(inf);
	}
	}
	).slideshow({ clickable: false });

	// index page info (initial)
	var jPanesApi = jObj.data("tabs");
	var sli = controlBar.find(".sl-index");
	var inf = (jPanesApi.getIndex()+1) + " / " + jPanesApi.getPanes().length;
	sli.html(inf);

	// FANCYBOX

	jQuery("#topmost_instance_862478917 .fancy-link").click(function () {

	  var itemId = BBT.getProperty(jQuery(this).parents("li"), "itemId");
	  var page = parseInt(BBT.getProperty(jQuery(this).parents(".pane"), "paneId")) + 1;

	  var params = {"contentId": BBT.getProperty(jQuery(this), "contentId"), "type": "most", "itemId": itemId, "page": page, "itemsPerPage": "6", "sectionId": "4260"};
	  var url = "/loadfancy.json";

	   jQuery.get(url, params, function(_response) {
	     var response = BBT.fixJson(_response);

	     if(response["error"] == "0") {
	       showFancy(response["html"]);
	     } else {
	       showFancy(response["message"]);
	     }
	   });

	   return false;
	});

	showFancy = function (html) {
	    jQuery.fancybox({
                autoDimensions: true,
		centerOnScroll: true,
		scrolling: 'no',
		titleShow: false,
		transitionIn : 'none',
		transitionOut : 'none',
		content: html,
		onClosed: function() {
		  jQuery("#summarynewsLightbox .error-form").hide();
		}
	    });
	};

	//-->
  </script>
  <script type="text/javascript">
    <!--
	// @seehttp://www.addthis.com/help/client-api
	var addthis_config = {
	// basic options:
	username: "YOUR ADDTHIS USERNAME",  // Always global to a page. (string)
	ui_508_compliant: true,            // ui-508 Accesibility Compliance (set to true)
	ui_language: "es",// UI language
	// ui_use_css: false,
	// data_track_clickback: true,
	// Cobrand:
	ui_cobrand: "Te interesa",
	ui_header_color: "#fff",
	ui_header_background: "#cd1618",
	// custom destinations:
	services_compact: 'email, facebook, twitter, more',
	services_exclude: 'print'
	};
        //-->
  </script>
  <!-- ADDTHIS LIB/API LOAD (CDN) -->
  <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script>
</div><!-- #topmost_instance -->




  




<div class="cnnordkurier" style="font-family: 'Ubuntu',sans-serif;font-size: 15px;margin: 0px auto 20px auto;overflow: hidden;2px solid #F5F5F5;padding: 9px;background-color: #fff;box-sizing:border-box; border-radius: 3px 0 3px 3px; border: 2px solid #F5F5F5;">
          <h1 style="font-size: 14px;line-height: 1em;display: block;margin: .5em 0;color: #000;padding-bottom: 8px;white-space: nowrap;overflow: hidden;text-overflow: ellipsis;font-family: 'Ubuntu',sans-serif;font-weight: 500;box-sizing:border-box;text-transform: uppercase;border-bottom: 2px solid #F5F5F5;">DESCUENTOS EXCLUSIVOS CUPONATION</h1>
          <div class="cnnordkurier_row" style="border-bottom: 1px solid #fff;padding: .2em 0;box-sizing:border-box;">
               <a href="https://www.cuponation.es/zalando-cupones-descuento" target="_blank" style="text-decoration: none;box-sizing:border-box;">
                    <span class="cnnordkurier_category" style="color: #CD1618;font-size: 13px;letter-spacing: 0.1px;display: inline-block;white-space: nowrap;margin: .2em 0;box-sizing:border-box;font-weight: 700;font-family: 'Ubuntu',sans-serif;line-height: 22px;text-transform: uppercase;">Zalando</span>
                    <div style="display: block;line-height: 18px;font-size: 14px;color: #083a74;border-bottom: 0;padding: .2em 0;box-sizing:border-box;font-weight: 500;">10% de descuento con nuestro código</div>
               </a>
          </div>
          <div class="cnnordkurier_row" style="border-bottom: 1px solid #fff;padding: .2em 0;box-sizing:border-box;">
               <a href="https://www.cuponation.es/amazon-cupones-descuento" target="_blank" style="text-decoration: none;box-sizing:border-box;">
                    <span class="cnnordkurier_category" style="color: #CD1618;font-size: 13px;letter-spacing: 0.1px;display: inline-block;white-space: nowrap;margin: .2em 0;box-sizing:border-box;font-weight: 700;font-family: 'Ubuntu',sans-serif;line-height: 22px;text-transform: uppercase;">Amazon</span>
                    <div style="display: block;line-height: 18px;font-size: 14px;color: #083a74;border-bottom: 0;padding: .2em 0;box-sizing:border-box;font-weight: 500;">Ahórrate 10€ con nuestro cupón</div>
               </a>
          </div>
          <div class="cnnordkurier_row" style="border-bottom: 1px solid #fff;padding: .2em 0;box-sizing:border-box;">
               <a href="https://www.cuponation.es/el-corte-ingles-rebajas" target="_blank" style="text-decoration: none;box-sizing:border-box;">
                    <span class="cnnordkurier_category" style="color: #CD1618;font-size: 13px;letter-spacing: 0.1px;display: inline-block;white-space: nowrap;margin: .2em 0;box-sizing:border-box;font-weight: 700;font-family: 'Ubuntu',sans-serif;line-height: 22px;text-transform: uppercase;">El Corte Inglés</span>
                    <div style="display: block;line-height: 18px;font-size: 14px;color: #083a74;border-bottom: 0;padding: .2em 0;box-sizing:border-box;font-weight: 500;">Aprovecha nuestros 10€ de descuento</div>
               </a>
          </div>
          <div class="cnnordkurier_row" style="border-bottom: 1px solid #fff;padding: .2em 0;box-sizing:border-box;">
               <a href="https://www.cuponation.es/cupon-descuento-ali-express" target="_blank" style="text-decoration: none;box-sizing:border-box;">
                    <span class="cnnordkurier_category" style="color: #CD1618;font-size: 13px;letter-spacing: 0.1px;display: inline-block;white-space: nowrap;margin: .2em 0;box-sizing:border-box;font-weight: 700;font-family: 'Ubuntu',sans-serif;line-height: 22px;text-transform: uppercase;">AliExpress</span>
                    <div style="display: block;line-height: 18px;font-size: 14px;color: #083a74;border-bottom: 0;padding: .2em 0;box-sizing:border-box;font-weight: 500;">Disfruta de 15€ menos en tus compras online</div>
               </a>
          </div>
          <div class="cnnordkurier_row" style="border-bottom: 1px solid #fff;padding: .2em 0;box-sizing:border-box;">
               <a href="https://www.cuponation.es/codigo-promocional-pccomponentes" target="_blank" style="text-decoration: none;box-sizing:border-box;">
                    <span class="cnnordkurier_category" style="color: #CD1618;font-size: 13px;letter-spacing: 0.1px;display: inline-block;white-space: nowrap;margin: .2em 0;box-sizing:border-box;font-weight: 700;font-family: 'Ubuntu',sans-serif;line-height: 22px;text-transform: uppercase;">PcComponentes</span>
                    <div style="display: block;line-height: 18px;font-size: 14px;color: #083a74;border-bottom: 0;padding: .2em 0;box-sizing:border-box;font-weight: 500;">Hasta 50% menos en artículos seleccionados</div>
               </a>
          </div>
          <div class="cnnordkurier_row" style="border-bottom: 1px solid #fff;padding: .2em 0;box-sizing:border-box;">
               <a href="https://www.cuponation.es/codigo-descuento-expedia" target="_blank" style="text-decoration: none;box-sizing:border-box;">
                    <span class="cnnordkurier_category" style="color: #CD1618;font-size: 13px;letter-spacing: 0.1px;display: inline-block;white-space: nowrap;margin: .2em 0;box-sizing:border-box;font-weight: 700;font-family: 'Ubuntu',sans-serif;line-height: 22px;text-transform: uppercase;">Expedia</span>
                    <div style="display: block;line-height: 18px;font-size: 14px;color: #083a74;border-bottom: 0;padding: .2em 0;box-sizing:border-box;font-weight: 500;">Descuentos online de 35€</div>
               </a>
          </div>
          <div class="cnnordkurier_row" style="border-bottom: 1px solid #fff;padding: .2em 0;box-sizing:border-box;">
               <a href="https://www.cuponation.es/codigo-descuento-ebay" target="_blank" style="text-decoration: none;box-sizing:border-box;">
                    <span class="cnnordkurier_category" style="color: #CD1618;font-size: 13px;letter-spacing: 0.1px;display: inline-block;white-space: nowrap;margin: .2em 0;box-sizing:border-box;font-weight: 700;font-family: 'Ubuntu',sans-serif;line-height: 22px;text-transform: uppercase;">eBay</span>
                    <div style="display: block;line-height: 18px;font-size: 14px;color: #083a74;border-bottom: 0;padding: .2em 0;box-sizing:border-box;font-weight: 500;">Aprovecha el código del 15% en su web</div>
               </a>
          </div>
          <div class="cnnordkurier_row" style="border-bottom: 1px solid #fff;padding: .2em 0;box-sizing:border-box;">
               <a href="https://www.cuponation.es/codigo-descuento-groupon" target="_blank" style="text-decoration: none;box-sizing:border-box;">
                    <span class="cnnordkurier_category" style="color: #CD1618;font-size: 13px;letter-spacing: 0.1px;display: inline-block;white-space: nowrap;margin: .2em 0;box-sizing:border-box;font-weight: 700;font-family: 'Ubuntu',sans-serif;line-height: 22px;text-transform: uppercase;">Groupon</span>
                    <div style="display: block;line-height: 18px;font-size: 14px;color: #083a74;border-bottom: 0;padding: .2em 0;box-sizing:border-box;font-weight: 500;">Descuentos del 25% y 10€ en la web</div>
               </a>
          </div>

</div>






  




<a href="http://www.teinteresa.es/kit-buenos-dias/bienvenido/" target="_blank"><img src="http://i67.tinypic.com/6fz4av.png" border="10"></a>







  <div class="md-news-archive md skin-md2 ctype1">
  <div class="hd aux">
    <h2 class="title small">Kit Buenos Días</h2>
  </div>
  <div class="bd">
    <div class="cp-calendar md" id="tin_dinamic_calendar_799827">
  <div class="hd">
<a class="prev tin_month" href="#">« Diciembre</a>
<div class="col monthTit">Enero 2017</div>
<img class="col-image-loading" style="display:none;" src="http://static2.teinteresa.es/static/BBTCore/images/loading.gif?hash=cf46f7db4c452ea2a94d33eabca8ba93" />
<a class="next tin_month" href="#">Febrero »</a>
  </div>
  <div class="bd">
    <div class="days">
      <span>Lun</span>
      <span>Mar</span>
      <span>Mie</span>
      <span>Jue</span>
      <span>Vie</span>
      <span>Sab</span>
      <span>Dom</span>
    </div>


    <div class="week">
      
      
      
      <a class="day " href="/kit-buenos-dias/2017/01/02/historico.html" title="2">2</a>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2017/01/03/historico.html" title="3">3</a>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2017/01/04/historico.html" title="4">4</a>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2017/01/05/historico.html" title="5">5</a>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2017/01/06/historico.html" title="6">6</a>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2017/01/07/historico.html" title="7">7</a>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2017/01/08/historico.html" title="8">8</a>
      
      
    </div>



    <div class="week">
      
      
      
      <a class="day " href="/kit-buenos-dias/2017/01/09/historico.html" title="9">9</a>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2017/01/10/historico.html" title="10">10</a>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2017/01/11/historico.html" title="11">11</a>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2017/01/12/historico.html" title="12">12</a>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2017/01/13/historico.html" title="13">13</a>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2017/01/14/historico.html" title="14">14</a>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2017/01/15/historico.html" title="15">15</a>
      
      
    </div>



    <div class="week">
      
      
      
      <a class="day " href="/kit-buenos-dias/2017/01/16/historico.html" title="16">16</a>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2017/01/17/historico.html" title="17">17</a>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2017/01/18/historico.html" title="18">18</a>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2017/01/19/historico.html" title="19">19</a>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2017/01/20/historico.html" title="20">20</a>
      
      
      
      
      <a class="day today" href="/kit-buenos-dias/2017/01/21/historico.html" title="21">21</a>
      
      
      
      
      <span class="day ">22</span>
      
      
    </div>



    <div class="week">
      
      
      
      <span class="day ">23</span>
      
      
      
      
      <span class="day ">24</span>
      
      
      
      
      <span class="day ">25</span>
      
      
      
      
      <span class="day ">26</span>
      
      
      
      
      <span class="day ">27</span>
      
      
      
      
      <span class="day ">28</span>
      
      
      
      
      <span class="day ">29</span>
      
      
    </div>



    <div class="week">
      
      
      
      <span class="day ">30</span>
      
      
      
      
      <span class="day ">31</span>
      
      
      
      
      <span class="day dayOff"></span>
      
      
      
      
      <span class="day dayOff"></span>
      
      
      
      
      <span class="day dayOff"></span>
      
      
      
      
      <span class="day dayOff"></span>
      
      
      
      
      <span class="day dayOff"></span>
      
      
    </div>


  </div>
</div>

<script type="text/javascript">
<!--
  jQuery("#tin_dinamic_calendar_799827 .tin_month.prev").click(function(){
      jQuery(".monthTit.col").hide();
      jQuery(".col-image-loading").show();
      loadMonthPrev();
      return false;
  });
  jQuery("#tin_dinamic_calendar_799827 .tin_month.next").click(function(){
      jQuery(".monthTit.col").hide();
      jQuery(".col-image-loading").show();
      loadMonthNext();
      return false;
  });
  function loadMonthPrev(url) {
         if (typeof url == 'undefined') {
	    var year = 2017;
            var month = 01 - 1;
if (month == 0) {
   month = 12;
   year = year - 1;
}
if (month == 13) {
   month = 1;
   year = year + 1;
}
	    var url = "/getmonthcalendar.json?year=" + year + "&month=" + month + "&htmlPage=TINKitNewsletterHTMLPage";
	 jQuery.get(url, function (_response) {
	    var response = BBT.fixJson(_response);
            if(response["error"] == "0") {
               jQuery(".md-news-archive .bd").html(response['data']);
               jQuery(".col-image-loading").hide();
               jQuery(".monthTit.col").show();
           }
         });
       }
      }
  function loadMonthNext(url) {
         if (typeof url == 'undefined') {
	    var year = 2017;
            var month = 01 + 1;
if (month == 0) {
   month = 12;
   year = year - 1;
}
if (month == 13) {
   month = 1;
   year = year + 1;
}
	    var url = "/getmonthcalendar.json?year=" + year + "&month=" + month + "&htmlPage=TINKitNewsletterHTMLPage";
	 jQuery.get(url, function (_response) {
	    var response = BBT.fixJson(_response);
            if(response["error"] == "0") {
               jQuery(".md-news-archive .bd").html(response['data']);
               jQuery(".col-image-loading").hide();
               jQuery(".monthTit.col").show();
           }
         });
       }
      }
 -->
</script>

  </div>
</div>








            </div><!-- .gdu.u1-3-c1.u-last -->

        </div><!-- .gd-aux.faux-g3c1a -->
    </div><!-- .gd3-c1 -->

    <div class="gd gd1 hspace skin-hr">
        <div class="gdu u1">
            

        </div><!-- .gdu.u1 -->
    </div><!-- .gd1 -->

</div><!-- #content.pg -->




            </div><!-- .limiter1 -->
        </div><!-- #bd -->
        <!-- END: REGION BODY -->

        <script type="text/javascript" src="http://es.ads.justpremium.com/adserve/js.php?zone=26016"></script>

        <div id="ft" class="rg">

  <div class="fk-hr"><hr /></div>

  <div class="limiter limiter1">

    <div id="nav-bottom" class="main-nav">

      <ul class="navigation cf">

	
	<li class="nav-item dropdown navFirstLevel ">
	  <a class="lnk inner" href="http://www.teinteresa.es" title="Portada">Portada</a>
	  
	</li><!-- .nav-item.dropdown -->
	
	<li class="nav-item dropdown navFirstLevel ">
	  <a class="lnk inner" href="http://www.teinteresa.es/tag/presidente_trump.html" title="Presidente Trump">Presidente Trump</a>
	  
	</li><!-- .nav-item.dropdown -->
	
	<li class="nav-item dropdown navFirstLevel ">
	  <a class="lnk inner" href="http://www.teinteresa.es/tag/argumentos.html" title="Argumentos">Argumentos</a>
	  
	</li><!-- .nav-item.dropdown -->
	
	<li class="nav-item dropdown navFirstLevel ">
	  <a class="lnk inner" href="/Economikon" title="Economikón">Economikón</a>
	  
	</li><!-- .nav-item.dropdown -->
	
	<li class="nav-item dropdown navFirstLevel ">
	  <a class="lnk inner" href="http://www.teinteresa.es/tag/emprendedores.html" title="Emprendedores">Emprendedores</a>
	  
	</li><!-- .nav-item.dropdown -->
	
	<li class="nav-item dropdown navFirstLevel ">
	  <a class="lnk inner" href="http://eltiempo.teinteresa.es" title="El Tiempo">El Tiempo</a>
	  
	</li><!-- .nav-item.dropdown -->
	

      </ul><!-- .navigation -->

    </div><!-- #nav-bottom.main-nav -->

    <script type="text/javascript">
      <!--
	  jObjNavigationFooter = jQuery("#nav-bottom");
	  FBSE.fitItems(jObjNavigationFooter, {container: '.navigation', items: '.nav-item', fitEnd: true});
	  TIN.hdropdown(jObjNavigationFooter, ".dropdown", ".droplayer");
	  TINPRJ.headNavigation("http://www.teinteresa.es", "nav-bottom");
	  //-->
    </script>
  </div><!-- .limiter -->

</div><!-- #ft -->

<!-- filmed_module_start url="/filmationModules/TINTeresaNoTePierdasMO/5500870b7860abf482b75fdc053b9b38.html" --><!-- No te pierdas -->
<div id="bl" class="rg">
  <div class="limiter limiter1">
    <div class="main-tools cf">
      <ul class="onsite-links">
	<li>
	  <strong class="jointit">></strong>
	  <ul class="links">
	    
	    <li class="it"><a href="http://www.teinteresa.es/quienes_somos/Quienes_somos_teinteresa-es_0_1672633192.html" title="¿Por qué estamos aquí?">¿Por qué estamos aquí?</a></li>
	    
	  </ul><!-- .links -->
	</li>
      </ul><!-- .onsite-links -->
    </div><!-- .lt -->
  </div><!-- .limiter -->
</div><!-- #bl -->

<div id="cookieNotice" style="display:none">
  Utilizamos cookies propias y de terceros para analizar tu navegación y poder mejorar mejorar nuestra web. Si continúas navegando, consideraremos que aceptas su uso.<br />
  Puedes cambiar la configuración de tu navegador en cualquier momento.
</div><!-- /#cookieNotice -->

<script type="text/javascript">
  TIN.cookie.init();
</script>
<!-- filmed_module_end url="/filmationModules/TINTeresaNoTePierdasMO/5500870b7860abf482b75fdc053b9b38.html" -->

<div class="rg skin-rg">
  <div class="limiter limiter1">

    <ul class="ft-links mtcol coltype4 cf">
      
      <li class="col ">
	<strong class="jointit">Teinteresa.es</strong>
	<ul class="items">
	  
	  <li class="item"><a href=" http://www.teinteresa.es/quienes_somos/Quienes_somos_teinteresa-es_0_1672633192.html" title="Quiénes somos">Quiénes somos</a></li>
	  
	</ul><!-- .items -->
      </li><!-- .col -->
      
      <li class="col ">
	<strong class="jointit">Servicios</strong>
	<ul class="items">
	  
	  <li class="item"><a href="http://eltiempo.teinteresa.es/" title="El Tiempo">El Tiempo</a></li>
	  
	</ul><!-- .items -->
      </li><!-- .col -->
      
      <li class="col ">
	<strong class="jointit">Siguenos en...</strong>
	<ul class="items">
	  
	  <li class="item"><a href="http://twitter.com/#!/T_interesa/" title="Twitter">Twitter</a></li>
	  
	  <li class="item"><a href="http://www.facebook.com/pages/Teinteresaes/132810270129861?sk=wall/" title="Facebook">Facebook</a></li>
	  
	</ul><!-- .items -->
      </li><!-- .col -->
      
      <li class="col last-child">
	<strong class="jointit">Legal</strong>
	<ul class="items">
	  
	  <li class="item"><a href="/aviso-legal-politica-privacidad.html" title="Aviso Legal">Aviso Legal</a></li>
	  
	</ul><!-- .items -->
      </li><!-- .col -->
      
    </ul><!-- .ft-links -->

  </div><!-- .limiter -->
</div><!-- .rg -->



    </div><!-- #container -->
    <!-- END: MAIN CONTAINER -->
</div><!-- #main -->
<!-- END: MAIN DOCUMENT -->




<script type="text/javascript">
  TIN.socialTools.init();
  TIN.advertising.async.init();
  TIN.bet.init();
</script>

<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script>





<!-- DON'T REMOVE OR MOVE UP (IE Advanced rulesets) -->
<!--[if (gte IE 6)&(lte IE 8)]>
<script src="http://static2.teinteresa.es/static/TINTeresa/js/tin.ie.js?hash=ac3b24cf1975122f6f1a83f59840695b" type="text/javascript"></script>
<![endif]-->
<!-- DON'T REMOVE -->

<!-- COMSCORE SCRIPT -->
<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({c1: "2", c2: "22739962"});
    (function () {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=22739962&cv=2.0&cj=1"/>
</noscript>
<!-- End comScore Tag -->



<!-- ADDTHIS SETUP -->
<script type="text/javascript">
    <!--
    // @see	http://www.addthis.com/help/client-api
    var addthis_config = {
        // basic options:
        username: "YOUR ADDTHIS USERNAME",  // Always global to a page. (string)
        ui_508_compliant: true,	            // ui-508 Accesibility Compliance (set to true)
        ui_language: "es",					// UI language
        // ui_use_css: false,
        // data_track_clickback: true,
        // Cobrand:
        ui_cobrand: "Te interesa",
        ui_header_color: "#fff",
        ui_header_background: "#cd1618",
        // custom destinations:
        services_compact: 'email, facebook, twitter, more',
        services_exclude: 'print'
    };
    //-->
</script>
<!-- ADDTHIS LIB/API LOAD (CDN) -->
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=4260" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=4260&rand=1372547395" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=TINNWS20170121_0137" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=TINNWS20170121_0137&rand=1788198545" />
</noscript>
</body>
</html>