<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">

<head>
<script>
window.mrf = {
        host: "bc.marfeel.com",
        dt: 3
    },
    function(e, t, o, i, a, n, r) {
        function d() {
            x && (e.cookie = "fromt=yes;path=/;expires=" + new Date(Date.now() + 18e5).toGMTString(), o.reload())
        }
        var x = !/marfeelgarda=no|fromt=yes/i.test(n + ";" + a);
        if ((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(i) && 2 & r.dt || /(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(i) && 1 & r.dt || /marfeelgarda=off/i.test(n)) && t === t.top) {
            x && e.write('<plaintext style="display:none">');
            var l = "script",
                m = setTimeout(d, 1e4),
                c = e.createElement(l),
                f = e.getElementsByTagName(l)[0];
                c.src = "//bc.marfeel.com/statics/marfeel/gardac.js", c.onerror = d, c.onload = function() {
                clearTimeout(m)
            }, f.parentNode.insertBefore(c, f)
        }
    }(document, window, location, navigator.userAgent, document.cookie, location.search, window.mrf);
</script>


<link rel="amphtml" href="http://amp.teinteresa.es/dinero/finanzas/sicavs-espanolas-redujeron-patrimonio_0_2163383709.html">



<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="es" />
<meta name="title" content="Las sicavs españolas redujeron un 9,52% su patrimonio en 2018- Noticias y última hora de Finanzas en Teinteresa.es" />
<meta name="description" content="Las sicavs españolas redujeron un 9,52% su patrimonio en 2018" />
<meta name="keywords" content="sicavs,espanolas,redujeron,patrimonio" />
<meta name="news_keywords" content="sicavs,espanolas,redujeron,patrimonio" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@T_interesa" />
<meta name="twitter:url" content="http://www.teinteresa.es/dinero/finanzas/sicavs-espanolas-redujeron-patrimonio_0_2163383709.html" />
<meta property="og:title" content="Las sicavs españolas redujeron un 9,52% su patrimonio en 2018" />
<meta property="og:url" content="http://www.teinteresa.es/dinero/finanzas/sicavs-espanolas-redujeron-patrimonio_0_2163383709.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="El patrimonio de las sicavs españolas se redujo un 9,52% en el año 2018, hasta el total de 28.162 millones de euros, debido principalmente al rendimiento negativo de las carteras por valor de 2.314 millones y a reembolsos netos de 651 millones, según los datos de la consultora Vdos." />
<meta name="generator" content="BBT bCube" />

<title>Las sicavs españolas redujeron un 9,52% su patrimonio en 2018</title>

<link href="https://fonts.googleapis.com/css?family=Ubuntu:300,400,500" rel="stylesheet">
<link href="http://static1.teinteresa.es/static/TINTeresa/addons/fancybox/jquery.fancybox-1.3.4.css?hash=c920a376257fc0f356e61bacbe7e43bf" rel="stylesheet" type="text/css" />
<link href="http://static1.teinteresa.es/static/TINTeresa/min/tin_output.css?hash=28b4fd6cf22cb4368536b36a9c915d2c" rel="stylesheet" type="text/css" />
<link href="http://static1.teinteresa.es/static/TINTeresa/addons/jwplayer/bbt.jwplayer.css?hash=879b7cd85ab94881de0a5cedfc4f14ec" rel="stylesheet" type="text/css" />

<script type="text/javascript" src="http://static1.teinteresa.es/static/BBTCore/js/bbt.js?hash=1e715a79deab6aa9995d0d27f41ec032"></script>
<script type="text/javascript" src="http://static2.teinteresa.es/static/TINTeresa/js/jquery-1.5.2.min.js?hash=e85aed5c30d734f1e30646e030d7a817"></script>
<script type="text/javascript" src="http://static1.teinteresa.es/static/TINTeresa/min/tin_output.js?hash=3633fcf38b3be28bf835e39394acf5e8"></script>
<script type="text/javascript" src="http://static2.teinteresa.es/static/TINTeresa/addons/jwplayer/bbt.jwplayer.js?hash=349227fec86689e9cec4ad6ce4fba466"></script>
<script type="text/javascript" src="http://static2.teinteresa.es/static/TINTeresa/addons/jwplayer/jwplayer.js?hash=3ee3bf2c70541861098a98279f83ddcd"></script>
<script type="text/javascript" src="http://static1.teinteresa.es/static/TINTeresa/addons/fancybox/jquery.fancybox-1.3.4.pack.js?hash=8bc36a08c46719377528d962966ce37c"></script>
<script type="text/javascript" src="http://static2.teinteresa.es/static/TINTeresa/js/jquery.cookie.js?hash=384772142d1907d7d3aea3ac11fad9d0"></script>
<script type="text/javascript" src="http://static2.teinteresa.es/static/TINKit/js/tin.tinkit.utils.js?hash=60d0576727afeb233382e8a2bbc75536"></script>
<script type="text/javascript" src="http://static1.teinteresa.es/static/TINTeresa/js/jquery.maphilight.min.js?hash=060990df8870589e0e629349f8fb3a4c"></script>
<script type="text/javascript" src="http://static1.teinteresa.es/static/TINTeresa/js/tin.prj.js?hash=51ef89d10c680bd76658f6f482c400c8"></script>
<script type="text/javascript" src="http://static2.teinteresa.es/static/TINAdvertising/js/TIN.advertising.async.js?hash=468858f7fec9fe30011be7705eafa57d"></script>
<script type="text/javascript" src="http://static2.teinteresa.es/static/TINBet/js/TIN.bet.js?hash=7d0a7205e50b9f8a70cc7b66fba814d6"></script>
<script type="text/javascript" src="http://static1.teinteresa.es/static/BBTComponent/js/bbt.component.js?hash=3af7d50167907ee356ef8c9f739a7b88"></script>
<script type="text/javascript" src="http://static1.teinteresa.es/static/BBTComment/js/bbt.comment.js?hash=fa244783c35647cf3595f04618ad9789"></script>

<link rel="alternate" title="Finanzas" href="/rss/section/4042/" type="application/rss+xml" />



<!--[if !IE]>-->
<script src="http://static1.teinteresa.es/static/TINTeresa/addons/fancybox/jquery.easing-1.3.pack.js?hash=def257dbb0ab805c4996fd8abb1a6b49" type="text/javascript"></script>
<!--<![endif]-->
<meta http-equiv="refresh" content="300" />
<script type="text/javascript">
  var _gaq = _gaq || [];
    _gaq.push(["pageTracker1._setAccount","UA-25554713-1"]);
    _gaq.push(["pageTracker1._setDomainName",".teinteresa.es"]);
    _gaq.push(["pageTracker1._setCampaignCookieTimeout",86400000]);
    _gaq.push(["pageTracker1._setAllowLinker",true]);
    _gaq.push(["pageTracker1._setAllowHash",false]);
    _gaq.push(["pageTracker1._setCustomVar",1,"Seccion", "Finanzas",3]);
    _gaq.push(["pageTracker1._setCustomVar",2,"Tipo", "Agencia",3]);
    _gaq.push(["pageTracker1._setCustomVar",3,"Formato", "Noticia",3]);
    _gaq.push(["pageTracker1._setCustomVar",4,"Autor", "Europa Press",3]);
    _gaq.push(["pageTracker1._setCustomVar",5,"FechaContenido","2019-01-17",3]);
    _gaq.push(["pageTracker1._trackPageview"]);
  (function() {
    var ga = document.createElement('script');
    ga.type = 'text/javascript';
    ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(ga, s);
  })();
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script>
    googletag.cmd.push(function() {
        googletag.defineSlot('/140199087/Banner1_ROS', [[728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1478168924825-0').addService(googletag.pubads());
        googletag.defineSlot('/140199087/Banner2_ROS', [[728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1478168924825-1').addService(googletag.pubads());
        googletag.defineSlot('/140199087/Banner3_ROS', [[728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1478168924825-2').addService(googletag.pubads());
        googletag.defineSlot('/140199087/Rectangulo1_ROS', [[300, 600], [300, 250]], 'div-gpt-ad-1478168924825-3').addService(googletag.pubads());
        googletag.defineSlot('/140199087/Rectangulo2_ROS', [[300, 600], [300, 250]], 'div-gpt-ad-1478168924825-4').addService(googletag.pubads());
        googletag.defineSlot('/140199087/Rectangulo3_ROS', [[300, 600], [300, 250]], 'div-gpt-ad-1478168924825-5').addService(googletag.pubads());
        googletag.defineSlot('/140199087/Rectangulo4_Cultura_Ocio_TV', [300, 250], 'div-gpt-ad-1487693441650-0').addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/140199087/Flotante_ROS', 'div-gpt-ad-1478168924825-6').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
        if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/teinteresaes/loader.js',
            'tb_loader_script');
</script>

<link rel="canonical" href="http://www.teinteresa.es/dinero/finanzas/sicavs-espanolas-redujeron-patrimonio_0_2163383709.html"/>
</head>
<!-- t = 1547720644 -->
<body>
<!-- MAIN DOCUMENT -->
<div id="main" class="document1">

    <!-- MAIN CONTAINER -->
    <div id="container">

        <div id="ad" class="rg">
    <div class="limiter limiter2">
        <div class="ad-hw">
            <dl class="ad-wrap cf">
                <dt class="caption"><span>Publicidad</span></dt>
                <dd class="ct">
                    <div class="ad">
                        <div id='div-gpt-ad-1478168924825-0'>
                            <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478168924825-0'); });
                            </script>
                        </div>
                    </div><!-- .ad -->
                </dd>
            </dl><!-- .ad-wrap -->
        </div><!-- .ad-hw -->
    </div><!-- .limiter -->
</div><!-- #ad -->

        <!-- REGION (BODY) -->

        <div class="rg" id="tl">
            <div class="limiter limiter1">
                <div class="main-tools cf">

                    <p class="timestamp">
                        Jueves 17/01/2019.
                    </p>

                    <!-- No te pierdas -->
<div class="lt">
  <ul class="onsite-links">
    <li>
      <strong class="jointit">></strong>
      <ul class="links">
	
	<li class="it"><a href="http://www.teinteresa.es/quienes-somos.html" title="¿Quiénes somos?">¿Quiénes somos?</a></li>
	
      </ul><!-- .links -->
    </li>
  </ul><!-- .onsite-links -->
</div><!-- .lt -->


                    <div class="rt">

  <p id="top_kit">
    <a href="http://www.teinteresa.es/kit-buenos-dias/bienvenido/" title="Kit Buenos Días - Desayuna bien informado">
      <img src="http://static1.teinteresa.es/static/TINTeresa/images/top_kit.png?hash=f85fb6489e6d3352817f483e11a6fb8e" alt="Kit Buenos Días - Desayuna bien informado" width="338" height="29">
    </a>
  </p>

</div><!-- .rt -->


                </div><!-- .main-tools -->

            </div><!-- .limiter -->
        </div>
        <div id="hd" class="rg">
    <div class="limiter limiter1">
        <div class="masthead uncollapse cf">

            <div class="brand crumbed">

                <h1 class="main logo" itemscope itemtype="http://schema.org/Organization">
                    <a class="lnk" href="/" itemprop="url" title="home">
                        <img src="http://static2.teinteresa.es/static/TINTeresa/images/logo-teinteresa-sm.png?hash=f81eaa6b317ad4368fda54bccd448384"
                             width="267" height="42" alt=" "/>
                        <span class="name" itemprop="brand">Te interesa</span>
                    </a>
                    <span class="pipe"> | </span><em class="crumb">Finanzas</em>
                </h1><!-- .main -->
            </div><!-- .brand.crumbed -->

            <div class="aux">
                <div class="aux-tools">
                    <div class="main-search">
  <form id="mainSearchForm" name="mainSearchForm" method="get" action="/buscador/">
    <fieldset>
      <legend>Busque en Te Interesa:</legend>
      <span class="sk-field rnd5">
	<label for="mainSearchField">búsqueda</label>
	<input type="text" class="search-field" id="mainSearchField" name="text" />
	<a class="bt-submit btk bt1 rnd5" href="#" title="buscar">Buscar</a>
      </span>
    </fieldset>
  </form>
  <script type="text/javascript">
    <!--
	var jObjSearch = jQuery("#mainSearchForm");
	FBSE.simpleSearchForm(jObjSearch, {
	hint: 'noticias, artículos ...',
	searchField : "#mainSearchField",
	submit : true,
	submitButton : ".bt-submit"
	});
	//-->
  </script>
</div><!-- .main-search -->

                </div><!-- .tools -->
            </div><!-- .aux -->



            </div><!-- .masthead -->
    <div id="nav" class="main-nav">
  <ul class="navigation cf">

    
    <li class="nav-item navFirstLevel "><a class="lnk inner" href="http://www.teinteresa.es" title="Portada">Portada</a></li>
    
    <li class="nav-item navFirstLevel "><a class="lnk inner" href="http://www.teinteresa.es/tag/argumentos.html" title="Argumentos">Argumentos</a></li>
    
    <li class="nav-item navFirstLevel "><a class="lnk inner" href="/Economikon" title="Economikón">Economikón</a></li>
    
    <li class="nav-item navFirstLevel "><a class="lnk inner" href="http://www.teinteresa.es/Emprendedores" title="Emprendedores">Emprendedores</a></li>
    
    <li class="nav-item navFirstLevel "><a class="lnk inner" href="http://eltiempo.teinteresa.es" title="ElTiempo">ElTiempo</a></li>
    
    <li class="nav-item navFirstLevel "><a class="lnk inner" href="/politica/" title="Política">Política</a></li>
    
    <li class="nav-item navFirstLevel "><a class="lnk inner" href="/espana/" title="España">España</a></li>
    
    <li class="nav-item navFirstLevel "><a class="lnk inner" href="/mundo/" title="Mundo">Mundo</a></li>
    
    <li class="nav-item navFirstLevel "><a class="lnk inner" href="/tecno/" title="Tecno">Tecno</a></li>
    
    <li class="nav-item navFirstLevel "><a class="lnk inner" href="/espana/" title="Sociedad">Sociedad</a></li>
    
    <li class="nav-item navFirstLevel "><a class="lnk inner" href="/salud/" title="Salud">Salud</a></li>
    
    <li class="nav-item navFirstLevel "><a class="lnk inner" href="/cultura/" title="Cultura">Cultura</a></li>
    
    <li class="nav-item navFirstLevel "><a class="lnk inner" href="/videos/" title="Vídeos">Vídeos</a></li>
    
    <li class="nav-item navFirstLevel "><a class="lnk inner" href="/ciencia/" title="Ciencia">Ciencia</a></li>
    

  </ul><!-- .navigation -->
</div><!-- #nav.main-nav -->

<script type="text/javascript">
  <!--
      jObjNavigation = jQuery("#nav");
      FBSE.fitItems(jObjNavigation, {container: '.navigation', items: '.nav-item', fitEnd: true});
      TIN.hdropdown(jObjNavigation, ".dropdown", ".droplayer");
      TINPRJ.headNavigation("http://www.teinteresa.es", "nav");
      //-->
</script>

  </div><!-- .limiter -->
</div><!-- #hd -->


        <!-- REGION (BODY) -->
        <div id="bd" class="rg">
            <div class="limiter limiter1">
                <div class="cp-breadcrumbs md">
  <div class="bd">

    <ul class="lst-breadcrumbs cf">

      <li class="crumb crumb-root"><span class="outter"><span class="inner"><a href="/">Inicio</a></span></span></li>

      
      <li class="crumb crumb-current">
	<span class="outter">
	  <span class="inner">
	    <em>
	      <a href="/dinero/" title="Dinero">Dinero</a>
	    </em>
	  </span>
	</span>
      </li>
      

      
      <li class="sublinks">
	
	  <a href="/dinero/construccion/"  title="Construcción">Construcción</a>
	  <span class="pipe">|</span>
	
	  <a href="/dinero/consumo/"  title="Consumo">Consumo</a>
	  <span class="pipe">|</span>
	
	  <a href="/dinero/divisas/"  title="Divisas">Divisas</a>
	  <span class="pipe">|</span>
	
	  <a href="/dinero/empresas/"  title="Empresas">Empresas</a>
	  <span class="pipe">|</span>
	
	  <a href="/dinero/energia/"  title="Energía">Energía</a>
	  <span class="pipe">|</span>
	
	  <a href="/dinero/finanzas/" class="current" title="Finanzas">Finanzas</a>
	  <span class="pipe">|</span>
	
	  <a href="/dinero/industrias/"  title="Industrias">Industrias</a>
	  <span class="pipe">|</span>
	
	  <a href="/dinero/telecomunicaciones/"  title="Telecomunicaciones">Telecomunicaciones</a>
	  <span class="pipe">|</span>
	
	  <a href="/dinero/transportes/"  title="Transportes">Transportes</a>
	  <span class="pipe">|</span>
	
	  <a href="/dinero/turismo/"  title="Turismo">Turismo</a>
	  <span class="pipe">|</span>
	
	  <a href="/dinero/agricultura/"  title="Agricultura">Agricultura</a>
	  
	
      </li><!-- .sublinks -->
      

    </ul><!-- .lst-breadcrumbs -->
  </div><!-- .bd -->
</div><!-- .cp-breadcrumbs -->

                


                <div id="content" class="pg-story pg">
    <div class="gd gd3-c1 hspace skin-hr">
        <div class="gd-aux faux-g3c1a">
            <div class="gdu u2-3-c1">
                <div itemscope itemtype="http://schema.org/NewsArticle" id="MKW66394">
                    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                            <meta itemprop="url" content="http://static1.teinteresa.es/static/TINTeresa/images/tin-publisher-logo.png?hash=59185d5f3465a0d98c337d843eb104a0">
                            <meta itemprop="width" content="398">
                            <meta itemprop="height" content="60">
                        </div>
                        <meta itemprop="name" content="Teinteresa">
                    </div>

                    <div class="pg-hd">
                        <p class="kicker"><em></em></p>
                        <span itemprop="articleSection" style="display:none">Finanzas</span>
                        <span itemprop="url" style="display:none">http://www.teinteresa.es/dinero/finanzas/sicavs-espanolas-redujeron-patrimonio_0_2163383709.html</span>

                        <h2 itemprop="headline" class="headline mid">Las sicavs españolas redujeron un 9,52% su patrimonio en 2018</h2>

                        
<span id="bbtcomponent-date" class="bbtcomponent-date_1547721740" style="display:none">1547721740</span>




<p class="dateline ">
    <small itemprop="datePublished" content="2019-01-17" class="timestamp"></small>
    <span itemprop="author" itemscope itemtype="http://schema.org/Person"><em class="byline"> - <span itemprop="name" class="src">EUROPA PRESS</span>, </em><span class="location">MADRID</span></span>
</p><!-- .dateline -->

<script type="text/javascript">
	<!--
	var publishedDate = 1547720570;
	var now = BBT.getProperty(jQuery("#bbtcomponent-date"), "bbtcomponent-date");

	var difference = now - publishedDate;
	var hours = parseInt((difference / 3600), 10);

	if (hours > 12) {
		jQuery(".dateline .timestamp").html("17/01/2019");
	} else {
		if (hours == 0) {
			var minutes = parseInt((difference / 60), 10);
			jQuery(".dateline .timestamp").html("Hace " + minutes + " minutos");
		} else if (hours > 0) {
			jQuery(".dateline .timestamp").html("Hace " + hours + " horas");
		}
	}
	// -->
</script>


                        <div class="deck">El patrimonio de las sicavs españolas se redujo un 9,52% en el año 2018, hasta el total de 28.162 millones de euros, debido principalmente al rendimiento negativo de las carteras por valor de 2.314 millones y a reembolsos netos de 651 millones, según los datos de la consultora Vdos.</div>

                        <ul class="social-row newsocial md tin-share-count-list " data-contentid="TINNWS20190117_0069" data-getdataurl="/2019/01/17/2163383709/content_shares.json">

  <li class="lst-head">
    <h2 class="jstrap">Compartir</h2>
  </li><!-- /.lst-head -->

  <li class="lst tin-social-fb">
    <a class="lnk ico-fb" href="http://www.facebook.com/share.php?u=http://www.teinteresa.es/dinero/finanzas/sicavs-espanolas-redujeron-patrimonio_0_2163383709.html" title="Facebook">
      <span class="ico"> </span>
      <span class="num"></span>
      <span class="tx">Facebook</span>
    </a><!-- /.lnk.ico-fb -->
  </li><!-- /.lst -->

  <li class="lst tin-social-tw">
  <a class="lnk ico-tw" href="https://twitter.com/share?url=http://www.teinteresa.es/dinero/finanzas/sicavs-espanolas-redujeron-patrimonio_0_2163383709.html&via=T_interesa&text=Las sicavs espa&ntilde;olas redujeron un 9,52% su patrimonio en 2018" title="Twitter">
    <span class="ico"> </span>
      <span class="num"></span>
    <span class="tx">Twitter</span>
  </a><!-- /.lnk.ico-tw -->
</li><!-- /.lst -->


  <li class="lst tin-social tin-social-go">
    <a class="lnk ico-gp" href="https://plus.google.com/share?url=http://www.teinteresa.es/dinero/finanzas/sicavs-espanolas-redujeron-patrimonio_0_2163383709.html" title="Google Plus">
      <span class="ico"> </span>
      <span class="num"></span>
      <span class="tx">Google Plus</span>
    </a><!-- /.lnk.ico-gp -->
  </li><!-- /.lst -->

  <li class="lst tin-social tin-social-men" style="display:none;">
    <a class="lnk ico-mn" href="https://www.meneame.net/submit.php?url=http%3A%2F%2Fwww.teinteresa.es%2Fdinero%2Ffinanzas%2Fsicavs-espanolas-redujeron-patrimonio_0_2163383709.html" title="Menéame">
      <span class="ico"> </span>
      <span class="num"></span>
      <span class="tx">Menéame</span>
    </a><!-- /.lnk.ico-mn -->
  </li><!-- /.lst -->

  <li class="lst tin-social tin-social-was" style="display:none;">
    <a class="lnk ico-wa" href="whatsapp://send?text=http%3A%2F%2Fwww.teinteresa.es%2Fdinero%2Ffinanzas%2Fsicavs-espanolas-redujeron-patrimonio_0_2163383709.html" title="Whatsapp" target="_self">
      <span class="ico"> </span>
      <span class="num"></span>
      <span class="tx">Whatsapp</span>
    </a><!-- /.lnk.ico-wa -->
  </li><!-- /.lst -->

</ul><!-- /.social-row.newsocial.md -->


                        
                    </div><!-- .pg-hd -->

                    <div class="pg-bd cf">
                        
                        

                        <div id="body_intext" itemprop="articleBody" class="tx mce">
                            <p>Las rentabilidades negativas llevaron a todos los segmentos a experimentar una variación patrimonial negativa, siendo las aseguradoras las que menos retrocedieron en términos porcentuales (-7,16%).</p><p>En cualquier caso, las entidades bancarias se mantuvieron como líderes por cuota de mercado, con un 59,57%, por delante de los grupos internacionales (24,37%).</p><p>Santander consolidó su primera posición entre las entidades por patrimonio gestionado con 4.845 millones de euros, un 17,19% del total, seguida de BBVA (2.893 millones) y Banca March (2.798 millones).</p><p>Por sicav, destaca el patrimonio gestionado por Torrenova de Inversiones, con 1.156 millones, seguido de Morinvest, con 510 y Cartera Bellver con 495 millones.</p><p>Los mayores reembolsos netos los presentaron los bancos, con 487 millones de euros, seguidos de los grupos internacionales, con 210 millones, mientras que en el lado contrario se situaron los grupos independientes, con captaciones netas de 46 millones de euros.</p><p>Casa Grande de Cartagena es el grupo que registró las mayores captaciones netas en 2018, con 91 millones de euros, seguido de Banco Sabadell, con dos millones, y GVC Gaesco, con un millón de euros. Por el contrario, Banca March presentó reembolsos netos por importe de 273 millones de euros.</p><p>En términos de rentabilidad, destacó la evolución de Inversis Gestión, con una rentabilidad media ponderada del 7,35%, y de Sabadell Asset Management, con un 2,97%.</p>
                        </div><!-- .tx.mce -->

                        <script async type="application/javascript" src="https://static.addevweb.com/integrations/ac53065e-e4bd-4e08-aacb-b0ce23364892/ac53065e-e4bd-4e08-aacb-b0ce23364892.js"></script>
                        <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'alternating-thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
    });
</script>

                        <div id="tin-kit-buenosdias-v2" class="md-kit-buenosdias-v2 md">
  <!-- TOOLBAR BOTTOM -->
  <h2 class="md-kit-buenosdias-title">Seguir a teinteresa en...</h2>
  <ul class="under-article newsocial md">
    <li class="lst">
      <a class="lnk ico-fb" href="https://www.facebook.com/Teinteresa.diario" title="Facebook">
	<span class="ico"> </span>
	<span class="tx">Facebook</span>
      </a><!-- /.lnk.ico-fb -->
    </li><!-- /.lst -->
    <li class="lst">
      <a class="lnk ico-tw" href="https://twitter.com/T_interesa" title="Twitter">
	<span class="ico"> </span>
	<span class="tx">Twitter</span>
      </a><!-- /.lnk.ico-tw -->
    </li><!-- /.lst -->
    <li class="lst">
      <a class="lnk ico-gp" href="https://plus.google.com/+TeinteresaEsp/posts" title="Google Plus">
	<span class="ico"> </span>
	<span class="tx">Google Plus</span>
      </a><!-- /.lnk.ico-gp -->
    </li><!-- /.lst -->
  </ul><!-- /.social-row.newsocial.md -->

  <h2 class="title">KIT BUENOS DÍAS <span class="small">(El mejor resumen de prensa en tu mail)</span></h2>

  <div class="frm-kit-buenosdias-v2-aux md frm">
    <form class="frm-kit-buenosdias-email cf" action="/" method="get" name="frm-kit-buenosdias-v2" id="frm-kit-buenosdias-v2">

      <div id="frm-kit-buenosdias-list">
	
<input type="hidden" class="bb-field bb-field_hidden" name="list" value="tin" />

      </div><!-- #frm-kit-buenosdias-list -->

      <div id="tin-kit-frm-email">	
	<p class="errorMsg" style="display:none;">E-mail no válido</p>
	<fieldset>
	  <span class="rnd5">
	    <label for="frm-kit-buenosdias-field">Regístrate</label>
	    <input type="text" name="text" id="frm-kit-buenosdias-v2-field" class="search-field">
	    <a title="buscar" href="#" class="bt-submit btk">Recibir noticias</a>
	  </span>
	</fieldset><!-- . -->
      </div><!-- #tin-kit-frm-email -->

      <div id="tin-kit-frm-terms" class="frm-kit-buenosdias-accept">
	<p class="errorMsg" style="display:none;">Debes aceptar las normas de uso</p>
	<input type="checkbox" name="text" id="frm-kit-buenosdias-accept" class="rm-kit-buenosdias-accept">
	<label for="frm-kit-buenosdias-accept">He leído y acepto las <a href="/aviso-legal-politica-privacidad.html" class="lnk">normas de uso</a></label>
      </div><!-- .frm-kit-buenosdias-accept -->

    </form><!-- .frm-kit-buenosdias-email -->
    <script type="text/javascript">
      <!--
	  var jObj = jQuery("#tin-kit-buenosdias-v2");
	  FBSE.simpleSearchForm(jObj, {
	     hint: 'Introduce tu e-mail',
	     searchField : "#frm-kit-buenosdias-v2-field",
	     submit : false
	  });

	  TINKit.utils.initContentForm(jObj);
	  //-->
    </script>
  </div><!-- .frm-kit-buenosdias.md.frm -->

</div><!-- .md-kit-buenosdias.md -->

<div id="tin-kit-inline-lightbox" class="inline-lightbox" style="display:none;">

  <div class="cp-lightboxed-kbd-send ctype1" id="modalMsg">
    <div class="hd">
      <h2 class="title">¡SÓLO TE FALTA UN PASO!</h2>
    </div><!-- /.hd -->
    <div class="bd cf">
      <h3 class="msg">
	Pulsa el enlace que encontrarás en el email que te acabamos de enviar a tu buzón:
	<span>email@email.com</span>
      </h3>
      <h4 class="msg">¿No lo recibes?</h4>
      <ul>
	<li>Revisa la carpeta de spam ya que a veces los filtros son demasiado cuidadosos.</li>
	<li>Si no lo encuentras escribe a <a href="mailto:suscripcionkit@teinteresa.es">suscripcionkit@teinteresa.es</a></li>
      </ul>
    </div><!-- /.bd.cf -->
  </div><!-- /.cp-lightboxed-kbd-send.ctype1 -->

</div><!-- .inline-lighbox -->

                    </div><!-- .pg-bd -->
                </div><!-- #MKW66394 -->

                <div class="pg-ft">
                    
                    
                    

                    

                    <div class="cp-toolbar md" id="pg-toolbar-bottom">
                        
                    </div><!-- .cp-toolbar -->

                    <script type="text/javascript" src="http://personajes.teinteresa.es/bundles/widget.person.js"></script>


                    







      
<div class="md-relations md skin-md1b">
  <div class="hd">
    <h2 class="title">Otras noticias</h2>
  </div><!-- .hd -->

  <div class="bd inner">

    <ul class="lst-relations">



      

      
      <li class="rel"><a href="/dinero/finanzas/fintech-espanola-Bnext-clientes-activos_0_2163383688.html" title="La fintech espa&ntilde;ola Bnext supera los 100.000 clientes activos y crece un 48% al mes">La fintech española Bnext supera los 100.000 clientes activos y crece un 48% al mes</a></li>
      










      

      

      
      <li class="rel"><a href="/dinero/finanzas/Societe-Generale-volatilidad-mercado-cuentas_0_2163383669.html" title="Soci&eacute;t&eacute; G&eacute;n&eacute;rale alerta del impacto de la volatilidad del mercado en sus cuentas">Société Générale alerta del impacto de la volatilidad del mercado en sus cuentas</a></li>
      










      

      

      
      <li class="rel"><a href="/dinero/finanzas/CaixaBank-sindicatos-esperan-cifras-ERE_0_2163383658.html" title="CaixaBank se re&uacute;ne hoy con los sindicatos, que esperan cifras sobre el ERE">CaixaBank se reúne hoy con los sindicatos, que esperan cifras sobre el ERE</a></li>
      










      

      

      
      <li class="rel"><a href="/dinero/finanzas/BNY-Mellon-gana-millones_0_2162784014.html" title="BNY Mellon gana 3.600 millones en 2018, un 5% m&aacute;s">BNY Mellon gana 3.600 millones en 2018, un 5% más</a></li>
      





    </ul><!-- .lst-relations -->


  </div><!-- .bd -->
</div><!-- .cp-icol-relations -->








                    <div class="bb-comment-content-comments-ajax"> </div>

<script type="text/javascript">

	jQuery(function() {BBT.comment._showEntityComments(jQuery(".bb-comment-content-comments-ajax"), "/bbtcomment/entityComments/0/TINNWS20190117_0069.json?commentsPage=last&limit=6"); } );

</script>
<noscript>

<div id="comments" class="cp-comments md">

  
  
  <div id="prefilter_comments" style="display:none">1</div>
  

  <div class="hd">
    <h3 class="title"><span class="jstrap comments_0">0 comentarios</span></h3>
  </div><!-- .hd -->

  <div class="bd">
    
    
    <ul class="lst-comments">
      
    </ul><!-- .lst-comments -->
    
  </div><!-- .bd -->

  <div class="ft">
    
  </div><!-- .ft -->

</div><!-- .cp-comments -->

<div class="cp-commentForm md skin-md1b" id="bbt-comment-create-form">

  <div class="hd">
    <h3 class="title">
      <span class="jstrap">Deja tu comentario</span>
    </h3>
  </div><!-- .hd -->

  <div class="bd">

    <form id="bb-comment-create-form" name="formTinCommentCreate" class="commentForm" onsubmit="return false;" action="/tincomment/create/0/TINNWS20190117_0069">

      <div class="lt">
	<label>
	  <span>Comenta <span class="req">*</span></span>
	  <textarea id="tin_comment-text" name="text" class="bb-field bb-field_textarea tin_comment-text" title="Comentario"></textarea>
	</label>
      </div><!-- .lt -->
      <div class="rt">

	<label>
	  <span>Nombre de usuario <span class="req">*</span></span>
	  <input id="tin_comment-nick" name="nick" type="text" class="bb-field bb-field_input" title="Usuario" />
	</label>

	<label>
	  <span>Email <span class="req">*</span></span>
	  <input id="tin_comment-email" name="email" type="text" class="bb-field bb-field_input" title="Usuario" />
	</label>

	<fieldset class="captcha">
          <label class="bb-input-captcha">
            <span>Escriba el código CAPTCHA:  <span class="req">*</span></span>
            <span class="img-captcha"></span>
            <span class="input-captcha">
              <input type="text" name="__captcha__" class="bb-field bb-field_input" />
            </span>
          </label>
        </fieldset>

	<p class="required"><span class="req">*</span> Campos obligatorios</p>

	<ul>
	  <li>
	    <label>
	      <input class="checkbox" name="terms" type="checkbox" id="tin_comment-legal" class="bb-field bb-field_checkbox" />
	      <span class="itx">He leído y acepto las <a href="/aviso-legal-politica-privacidad.html" title="normas de uso " rel="external">normas de uso </a></span>
	    </label>
	  </li>
	</ul>

	<div class="submit-box">
	  <p>
	    <input id="bbt-comment-create-submit" class="bbt-comment-create-submit btn-submit bt1 btn iblk rnd3" type="submit" value="Enviar comentario" />
	  </p>
	</div><!-- .submit-box -->
      </div><!-- .rt -->

    </form>
  </div><!-- .bd -->
</div><!-- .cp-commentForm -->

<script type="text/javascript">
  <!--
      //Comprobamos si es un usuario registrado.
      var usernick = jQuery.cookie('eb1b00cf9e0300a3ae3aca77d3f8c67a');
      if(usernick != null) {
        var useremail = jQuery.cookie('406291ee4db1a317997b46470bf3ab00');

	jQuery("input[name='nick']").val(usernick.replace(/\+/g, ' '));
	jQuery("input[name='nick']").attr('readonly', true);
	jQuery("input[name='email']").val(useremail);
	jQuery("input[name='email']").attr('readonly', true);

      }

      BBT.comment.initForm(jQuery("#bb-comment-create-form"));

      BBT.comment["formTinCommentCreate_submit"] = function (url, data) {

        jQuery.post(url, data, function (_response) {
	  var response = BBT.fixJson(_response);

          title = jQuery(".headline.mid").html();

          if (response["error"] == 0) {
	     // si son prefiltrados le damos un mensaje
	     if(jQuery("#prefilter_comments").html() == "1") {
	        alert("Este comentario está pendiente de moderación.");
                if (title.length > 0) {
		    if (typeof(_gaq) != "undefined") {
                        _gaq.push(['pageTracker1._trackEvent', 'Comentario', title]);
		    }
                 }
	     }
	     window.location.reload();
	  } else if (response["error"] == 200) {
	     alert(response["message"]);
	     reloadCaptcha();
             if (title.length > 0) {
	          if (typeof(_gaq) != "undefined") {
                     _gaq.push(['pageTracker1._trackEvent', 'Comentario', title]);
		  }
             }
	  } else {
	     alert(response["message"]);
	  }

	});

        return false;
      };

      BBT.comment["formTinCommentCreate_getData"] = function (form) {

        var maxChars = 2000;
	var data = BBT.component.cardForm.getFields(form);

	//Comprobamos que han aceptado los terminos de uso
	if(!jQuery("input[name='terms']").is(':checked')) {
           alert("Debe aceptar los términos de uso.");
	   return false;
	}

	//Comprobamos que se ha metido un comentario
	if (data["text"] == null
	    || data["text"] == "") {
	    alert("Debe introducir un comentario");
	    return false;
	}

	//Comprobamos que el comentario no supera el numero maximo de caracteres
	if (data["text"].length > maxChars) {
	    alert("El comentario no debe sobrepasar los " + maxChars + " caracteres");
	    return false;
	}

	//Comprobamos que han introducido un nick
	if (data["nick"] == null
	    || data["nick"] == "") {
	    alert("Debe introducir un nick");
	    return false;
	}

	//Comprobamos que han introducido un email
	if (data["email"] == null
	    || data["email"] == "") {
	    alert("Debe introducir un email");
	    return false;
	}

	// Comprobamos que han introducido un captcha
	if (data["__captcha__"] == null
	    || data["__captcha__"] == "") {
	    alert("La palabra de validación introducida no es correcta.");
	    reloadCaptcha();
	    return false;
	}

	return data;
      };

      function reloadCaptcha() {
         var jObj = jQuery('#bb-comment-create-form');
        _image = new Image();
	_image.src = "/bbtcaptcha/captcha?rand=" + Math.round(Math.random() * 1000);
	jObj.find(".img-captcha").empty();
	jObj.find(".img-captcha").append(_image);
      }

  jQuery("#bbt-comment-create-form .bb-field").focusin(function () {

      var jObj = jQuery('#bb-comment-create-form');

      if (jObj.find(".img-captcha").html().length == 0) {

         reloadCaptcha();
      }
  });
  //-->
</script>



<script type="text/javascript">
  <!--
      function showComments() {
        var numComments = BBT.getProperty(jQuery("#comments .jstrap"), "comments");
	if (numComments >= 10) {
	  jQuery(".cp-tools .cmt-count").show();
	}
      }

      showComments();

      var numpage = jQuery(".bb-wg-paginator .page.current").html();

      if (numpage == null) {
	numpage = 1;
      }

      var c_item = 1;
      jQuery(".lst-comments .count").each(function (i, data) {
        var num = c_item + ((parseInt(numpage, 10) - 1) * 6);
        jQuery(data).html("#" + num);
	c_item += 1;
      });
// -->
</script>


</noscript>

                </div><!-- .pg-ft -->
            </div><!-- .gdu.u2-3-c1 -->

            <div class="gdu u1-3-c1 u-last">
                

  
  




                        <script type="text/javascript" src="http://co.ads.justpremium.com/adserve/js.php?zone=32975"></script>
<script type="text/javascript" src="http://mx.ads.justpremium.com/adserve/js.php?zone=33290"></script>





  




<!-- /140199087/Rectangulo1_ROS -->
<div id='div-gpt-ad-1478168924825-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478168924825-3'); });
</script>
</div>





  <div id="topmost_instance_131754214">

  <div class="md-topmost md skin-md1b ctype1" id="topmost_131754214">

    <div class="hd">

      <p class="sl-inav fr">
	<span class="sl-control slc-lt"><span class="prev backward" title="Anterior"></span></span>
	<span class="sl-index"></span>
	<span class="pagination nodisp"></span>
	<span class="sl-control slc-rt"><span class="next forward" title="Siguiente"></span></span>
      </p><!-- .sl-nav -->

      <h2 class="title small"><a href="/lo_mas_visto/">LO MÁS</a></h2>

    </div><!-- .hd -->

    <div class="bd">

      <div class="panes" id="topmost_panes_131754214">

	
	<div class="pane paneId_0">
	  <ul class="lst-items">

	    
	    <li class="item itemId_0">
	      <span class="num">1</span>

	      
	      
	      <div class="md-item mt">

		
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20190115_0087" href="/dinero/finanzas/Axa-entra-accionariado-Vidahorro-participacion_0_2162183847.html">Axa entra en el accionariado de Vidahorro con una participación del 24%</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_1">
	      <span class="num">2</span>

	      
	      
	      <div class="md-item mt">

		
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20190114_0171" href="/dinero/finanzas/NavasCusi-informacion-Espana-ejecuciones-hipotecarias_0_2161583991.html">Navas&Cusí pide información sobre el proceso de infracción contra España por abuso en ejecuciones hipotecarias</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_2">
	      <span class="num">3</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/dinero/finanzas/CaixaBank-sindicatos-esperan-cifras-ERE_1_2163393645.html">
		    
<img src="http://images.teinteresa.es/dinero/finanzas/CaixaBank-sindicatos-esperan-cifras-ERE_TINIMA20190117_0006_18.jpg" width="60" height="60" alt="Foto 1 de CaixaBank se re&uacute;ne hoy con los sindicatos, que esperan cifras sobre el ERE" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20190117_0018" href="/dinero/finanzas/CaixaBank-sindicatos-esperan-cifras-ERE_0_2163383658.html">CaixaBank se reúne hoy con los sindicatos, que esperan cifras sobre el ERE</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_3">
	      <span class="num">4</span>

	      
	      
	      <div class="md-item mt">

		
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20190114_0314" href="/dinero/finanzas/auditores-europeos-Eurocamara-documentos-BCE_0_2161584134.html">Los auditores europeos piden apoyo a la Eurocámara para acceder a todos los documentos del BCE</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_4">
	      <span class="num">5</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/dinero/finanzas/Gobierno-BBVA-Villarejo-entrana-reputacional_1_2162793760.html">
		    
<img src="http://images.teinteresa.es/dinero/finanzas/Gobierno-BBVA-Villarejo-entrana-reputacional_TINIMA20190116_0061_18.jpg" width="60" height="60" alt="Foto 1 de El Gobierno sigue el asunto de BBVA y Villarejo y cree que entra&ntilde;a un da&ntilde;o reputacional" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20190116_0103" href="/dinero/finanzas/Gobierno-BBVA-Villarejo-entrana-reputacional_0_2162783803.html">El Gobierno sigue el asunto de BBVA y Villarejo y cree que entraña un daño reputacional</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_5">
	      <span class="num">6</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/dinero/finanzas/Gual-CaixaBank-regulacion-financiero-transicion_1_2161593937.html">
		    
<img src="http://images.teinteresa.es/dinero/finanzas/Gual-CaixaBank-regulacion-financiero-transicion_TINIMA20190114_0118_18.jpg" width="60" height="60" alt="Foto 1 de Gual (CaixaBank) pide regulaci&oacute;n &quot;estable&quot; para que el sector financiero ayude a la transici&oacute;n ecol&oacute;gica" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20190114_0225" href="/dinero/finanzas/Gual-CaixaBank-regulacion-financiero-transicion_0_2161584045.html">Gual (CaixaBank) pide regulación "estable" para que el sector financiero ayude a la transición ecológica</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    

	  </ul><!-- .lst-items -->
	</div><!-- .pane -->

	
	<div class="pane paneId_1">
	  <ul class="lst-items">

	    
	    <li class="item itemId_0">
	      <span class="num">7</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/dinero/finanzas/CaixaBank-manana-sindicatos-esperan-ERE_1_2162793862.html">
		    
<img src="http://images.teinteresa.es/dinero/finanzas/CaixaBank-manana-sindicatos-esperan-ERE_TINIMA20190116_0163_18.jpg" width="60" height="60" alt="Foto 1 de CaixaBank se re&uacute;ne ma&ntilde;ana con sindicatos, que esperan cifras sobre el ERE" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20190116_0292" href="/dinero/finanzas/CaixaBank-manana-sindicatos-esperan-ERE_0_2162783992.html">CaixaBank se reúne mañana con sindicatos, que esperan cifras sobre el ERE</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_1">
	      <span class="num">8</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/dinero/finanzas/Reuben-Ciudad-Financiera-Santander-millones_1_2161593948.html">
		    
<img src="http://images.teinteresa.es/dinero/finanzas/Reuben-Ciudad-Financiera-Santander-millones_TINIMA20190114_0129_18.jpg" width="60" height="60" alt="Foto 1 de Los hermanos Reuben ganan la puja por la Ciudad Financiera del Santander al ofrecer 283,7 millones" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20190114_0243" href="/dinero/finanzas/Reuben-Ciudad-Financiera-Santander-millones_0_2161584063.html">Los hermanos Reuben ganan la puja por la Ciudad Financiera del Santander al ofrecer 283,7 millones</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_2">
	      <span class="num">9</span>

	      
	      
	      <div class="md-item mt">

		
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20190115_0073" href="/dinero/finanzas/Agatha-Echevarria-Canales-Banca-March_0_2162183833.html">Agatha Echevarría Canales, nueva consejera independiente de Banca March</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_3">
	      <span class="num">10</span>

	      
	      
	      <div class="md-item mt">

		
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20190116_0180" href="/dinero/finanzas/Gobierno-saldra-Bankia-SP_0_2162783880.html">El Gobierno no saldrá de Bankia en 2019, según S&P</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_4">
	      <span class="num">11</span>

	      
	      
	      <div class="md-item mt">

		
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20190115_0143" href="/dinero/finanzas/Villarejo-BBVA-documentacion-Moncloacom-Elconfidencial_0_2162183903.html">El juez abre pieza por el contrato de Villarejo y BBVA y requisa documentación a Moncloa.com y Elconfidencial</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_5">
	      <span class="num">12</span>

	      
	      
	      <div class="md-item mt">

		
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20190114_0327" href="/dinero/finanzas/patrimonio-fondos-sociedades-inversion-aumenta_0_2161584147.html">El patrimonio de los fondos y las sociedades de inversión aumenta un 0,1% en 2018</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    

	  </ul><!-- .lst-items -->
	</div><!-- .pane -->

	
	<div class="pane paneId_2">
	  <ul class="lst-items">

	    
	    <li class="item itemId_0">
	      <span class="num">13</span>

	      
	      
	      <div class="md-item mt">

		
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20190114_0089" href="/dinero/finanzas/Cajamar-Real-Estate-viviendas-euros_0_2161583909.html">Cajamar y Haya Real Estate ponen a la venta más de 1.500 viviendas por menos de 75.000 euros</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_1">
	      <span class="num">14</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/dinero/finanzas/Santander-nombramiento-Andrea-Orcel-consejero_1_2162194026.html">
		    
<img src="http://images.teinteresa.es/dinero/finanzas/Santander-nombramiento-Andrea-Orcel-consejero_TINIMA20190115_0267_18.jpg" width="60" height="60" alt="Foto 1 de El Santander decide no seguir adelante con el nombramiento de Andrea Orcel como consejero delegado" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20190115_0257" href="/dinero/finanzas/Santander-nombramiento-Andrea-Orcel-consejero_0_2162184017.html">El Santander decide no seguir adelante con el nombramiento de Andrea Orcel como consejero delegado</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_2">
	      <span class="num">15</span>

	      
	      
	      <div class="md-item mt">

		
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20190116_0060" href="/dinero/finanzas/Lastra-Bestinver-gusta-Santander-Orcel_0_2162783760.html">De la Lastra (Bestinver): "Nos gusta más Santander sin Orcel que con él"</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_3">
	      <span class="num">16</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/dinero/finanzas/Calvino-supuesto-espionaje-Villarejo-BBVA_1_2162793776.html">
		    
<img src="http://images.teinteresa.es/dinero/finanzas/Calvino-supuesto-espionaje-Villarejo-BBVA_TINIMA20190116_0077_18.jpg" width="60" height="60" alt="Foto 1 de Calvi&ntilde;o ve &quot;serio&quot; el caso de supuesto espionaje de Villarejo para BBVA" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20190116_0138" href="/dinero/finanzas/Calvino-supuesto-espionaje-Villarejo-BBVA_0_2162783838.html">Calviño ve "serio" el caso de supuesto espionaje de Villarejo para BBVA</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_4">
	      <span class="num">17</span>

	      
	      
	      <div class="md-item mt">

		
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20190116_0148" href="/dinero/finanzas/BlackRock-gana-millones_0_2162783848.html">BlackRock gana un 13% menos en 2018, hasta 3.800 millones</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_5">
	      <span class="num">18</span>

	      
	      
	      <div class="md-item mt">

		
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20190114_0116" href="/dinero/finanzas/AMP-Torres-BBVA-Villarejo-espionaje_0_2161583936.html">(AMP) Torres confirma que BBVA contrató a la firma de Villarejo, pero descarta el espionaje por el momento</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    

	  </ul><!-- .lst-items -->
	</div><!-- .pane -->

	
	<div class="pane paneId_3">
	  <ul class="lst-items">

	    
	    <li class="item itemId_0">
	      <span class="num">19</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/dinero/finanzas/Santander-adjudicacion-Ciudad-Financiera-Reuben_1_2162193785.html">
		    
<img src="http://images.teinteresa.es/dinero/finanzas/Santander-adjudicacion-Ciudad-Financiera-Reuben_TINIMA20190115_0026_18.jpg" width="60" height="60" alt="Foto 1 de Santander recurrir&aacute; la adjudicaci&oacute;n de la Ciudad Financiera a los hermanos Reuben" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20190115_0057" href="/dinero/finanzas/Santander-adjudicacion-Ciudad-Financiera-Reuben_0_2162183817.html">Santander recurrirá la adjudicación de la Ciudad Financiera a los hermanos Reuben</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_1">
	      <span class="num">20</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/dinero/finanzas/inversion-capital-registro-millones-Ascri_1_2162793787.html">
		    
<img src="http://images.teinteresa.es/dinero/finanzas/inversion-capital-registro-millones-Ascri_TINIMA20190116_0088_18.jpg" width="60" height="60" alt="Foto 1 de La inversi&oacute;n en capital privado registr&oacute; un r&eacute;cord de casi 6.000 millones en 2018, seg&uacute;n Ascri" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20190116_0157" href="/dinero/finanzas/inversion-capital-registro-millones-Ascri_0_2162783857.html">La inversión en capital privado registró un récord de casi 6.000 millones en 2018, según Ascri</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_2">
	      <span class="num">21</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/dinero/finanzas/Bankia-transferencias-inmediatas-operaciones-importe_1_2162193794.html">
		    
<img src="http://images.teinteresa.es/dinero/finanzas/Bankia-transferencias-inmediatas-operaciones-importe_TINIMA20190115_0035_18.jpg" width="60" height="60" alt="Foto 1 de Bankia lidera las transferencias inmediatas en 2018 con el 28% de operaciones y el 39% del importe" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20190115_0071" href="/dinero/finanzas/Bankia-transferencias-inmediatas-operaciones-importe_0_2162183831.html">Bankia lidera las transferencias inmediatas en 2018 con el 28% de operaciones y el 39% del importe</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_3">
	      <span class="num">22</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/dinero/finanzas/AMP2-Santander-nombramiento-Andrea-Orcel_1_2162194041.html">
		    
<img src="http://images.teinteresa.es/dinero/finanzas/AMP2-Santander-nombramiento-Andrea-Orcel_TINIMA20190115_0282_18.jpg" width="60" height="60" alt="Foto 1 de (AMP2) El Santander decide no seguir adelante con el nombramiento de Andrea Orcel como consejero delegado" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20190115_0286" href="/dinero/finanzas/AMP2-Santander-nombramiento-Andrea-Orcel_0_2162184046.html">(AMP2) El Santander decide no seguir adelante con el nombramiento de Andrea Orcel como consejero delegado</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_4">
	      <span class="num">23</span>

	      
	      
	      <div class="md-item mt">

		
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20190117_0069" href="/dinero/finanzas/sicavs-espanolas-redujeron-patrimonio_0_2163383709.html">Las sicavs españolas redujeron un 9,52% su patrimonio en 2018</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_5">
	      <span class="num">24</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/dinero/finanzas/fintech-espanola-Micappital-mensual-primer_1_2162793725.html">
		    
<img src="http://images.teinteresa.es/dinero/finanzas/fintech-espanola-Micappital-mensual-primer_TINIMA20190116_0026_18.jpg" width="60" height="60" alt="Foto 1 de La fintech espa&ntilde;ola Micappital crece un 25% mensual en su primer a&ntilde;o" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20190116_0048" href="/dinero/finanzas/fintech-espanola-Micappital-mensual-primer_0_2162783748.html">La fintech española Micappital crece un 25% mensual en su primer año</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    

	  </ul><!-- .lst-items -->
	</div><!-- .pane -->

	
	<div class="pane paneId_4">
	  <ul class="lst-items">

	    
	    <li class="item itemId_0">
	      <span class="num">25</span>

	      
	      
	      <div class="md-item mt">

		
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20190117_0029" href="/dinero/finanzas/Societe-Generale-volatilidad-mercado-cuentas_0_2163383669.html">Société Générale alerta del impacto de la volatilidad del mercado en sus cuentas</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_1">
	      <span class="num">26</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/dinero/finanzas/Deutsche-Trade-Finance-Espana-Euromoney_1_2161593953.html">
		    
<img src="http://images.teinteresa.es/dinero/finanzas/Deutsche-Trade-Finance-Espana-Euromoney_TINIMA20190114_0134_18.jpg" width="60" height="60" alt="Foto 1 de Deutsche Bank, el mejor banco en Trade Finance en Espa&ntilde;a por cuarto a&ntilde;o consecutivo, seg&uacute;n Euromoney" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20190114_0252" href="/dinero/finanzas/Deutsche-Trade-Finance-Espana-Euromoney_0_2161584072.html">Deutsche Bank, el mejor banco en Trade Finance en España por cuarto año consecutivo, según Euromoney</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_2">
	      <span class="num">27</span>

	      
	      
	      <div class="md-item mt">

		
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20190114_0292" href="/dinero/finanzas/Banca-Montei-Paschi-Bolsa-BCE_0_2161584112.html">Banca Montei Dei Paschi cierra con una caída de más del 10% en Bolsa tras las advertencias del BCE</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_3">
	      <span class="num">28</span>

	      
	      
	      <div class="md-item mt">

		
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20190116_0314" href="/dinero/finanzas/BNY-Mellon-gana-millones_0_2162784014.html">BNY Mellon gana 3.600 millones en 2018, un 5% más</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    

	  </ul><!-- .lst-items -->
	</div><!-- .pane -->

	

      </div><!-- .panes -->
      <!-- END: PANES CONTAINER -->

    </div><!-- .bd -->
  </div><!-- .md-topmost -->

  <script type="text/javascript">
    <!--
	// TOPMOST
	jObj = jQuery("#topmost_131754214");
	var controlBar = jObj.find(".sl-inav");

	TIN.paginatePanes(jObj);

	// SLIDESHOW SETUP
	var jPaned_131754214 = jObj.toolsTabs("#topmost_panes_131754214 .pane", {
	tabs: 'a.page-it',
	current: 'active',
	effect: 'default',
	rotate: false,
	onClick: function (e, i) {
	var controlBar = jQuery(".sl-inav", "#topmost_131754214");
	// index page info
	var index = i+1;
	var sli = controlBar.find(".sl-index");
	var inf = index + " / " + this.getPanes().length;
	sli.html(inf);
	}
	}
	).slideshow({ clickable: false });

	// index page info (initial)
	var jPanesApi = jObj.data("tabs");
	var sli = controlBar.find(".sl-index");
	var inf = (jPanesApi.getIndex()+1) + " / " + jPanesApi.getPanes().length;
	sli.html(inf);

	// FANCYBOX

	jQuery("#topmost_instance_131754214 .fancy-link").click(function () {

	  var itemId = BBT.getProperty(jQuery(this).parents("li"), "itemId");
	  var page = parseInt(BBT.getProperty(jQuery(this).parents(".pane"), "paneId")) + 1;

	  var params = {"contentId": BBT.getProperty(jQuery(this), "contentId"), "type": "most", "itemId": itemId, "page": page, "itemsPerPage": "6", "sectionId": "4042"};
	  var url = "/loadfancy.json";

	   jQuery.get(url, params, function(_response) {
	     var response = BBT.fixJson(_response);

	     if(response["error"] == "0") {
	       showFancy(response["html"]);
	     } else {
	       showFancy(response["message"]);
	     }
	   });

	   return false;
	});

	showFancy = function (html) {
	    jQuery.fancybox({
                autoDimensions: true,
		centerOnScroll: true,
		scrolling: 'no',
		titleShow: false,
		transitionIn : 'none',
		transitionOut : 'none',
		content: html,
		onClosed: function() {
		  jQuery("#summarynewsLightbox .error-form").hide();
		}
	    });
	};

	//-->
  </script>
  <script type="text/javascript">
    <!--
	// @seehttp://www.addthis.com/help/client-api
	var addthis_config = {
	// basic options:
	username: "YOUR ADDTHIS USERNAME",  // Always global to a page. (string)
	ui_508_compliant: true,            // ui-508 Accesibility Compliance (set to true)
	ui_language: "es",// UI language
	// ui_use_css: false,
	// data_track_clickback: true,
	// Cobrand:
	ui_cobrand: "Te interesa",
	ui_header_color: "#fff",
	ui_header_background: "#cd1618",
	// custom destinations:
	services_compact: 'email, facebook, twitter, more',
	services_exclude: 'print'
	};
        //-->
  </script>
  <!-- ADDTHIS LIB/API LOAD (CDN) -->
  <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script>
</div><!-- #topmost_instance -->




  




<!-- /140199087/Rectangulo2_ROS -->
<div id='div-gpt-ad-1478168924825-4'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478168924825-4'); });
</script>
</div>





  




<a href="http://www.teinteresa.es/kit-buenos-dias/bienvenido/" target="_blank"><img src="http://i67.tinypic.com/6fz4av.png" border="10"></a>







  




<script type="text/javascript" src="http://www8.smartadserver.com/ac?out=js&nwid=1999&siteid=113191&pgname=teinteresa_home&fmtid=43180&tgt=[sas_target]&visit=m&tmstp=[timestamp]&clcturl=[countgo]"></script>





  




<!-- /140199087/Rectangulo3_ROS -->
<div id='div-gpt-ad-1478168924825-5'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-11478168924825-5'); });
</script>
</div>





  <div class="md-latest md skin-md1b ctype1">

  <div class="hd">
    <h2 class="title small">AL MINUTO</h2>
  </div><!-- .hd -->

  <div class="bd inner">

    <div class="scroller-frame">
      <ul>
	
	
	
	<li class="item cf">
	  <div class="fl append2">
	    <p class="timestamp">11:43</p>
	  </div>
	  <div class="mt">
	    <h2 class="headline headline-small">
	      <a href="/dinero/agricultura/Planas-PDeCAT-ERC-PGE-parlamentaria_0_2163383720.html">Planas confía en que PDeCAT y ERC apoyen los PGE en la tramitación parlamentaria</a>
	    </h2>
	  </div>
	</li>
	
	
	
	
	<li class="item cf">
	  <div class="fl append2">
	    <p class="timestamp">11:41</p>
	  </div>
	  <div class="mt">
	    <h2 class="headline headline-small">
	      <a href="/politica/Madrid-Comunidad-primarias-acompasadas-Carmena_0_2163383719.html">'Más Madrid Comunidad' hará primarias abiertas en febrero acompasadas con Carmena</a>
	    </h2>
	  </div>
	</li>
	
	
	
	
	<li class="item cf">
	  <div class="fl append2">
	    <p class="timestamp">11:38</p>
	  </div>
	  <div class="mt">
	    <h2 class="headline headline-small">
	      <a href="/mundo/UNICEF-alerta-riesgo-extremo-Libano_0_2163383718.html">UNICEF alerta de que 40.000 niños están en riesgo por el frío extremo en Líbano</a>
	    </h2>
	  </div>
	</li>
	
	
	
	
	<li class="item cf">
	  <div class="fl append2">
	    <p class="timestamp">11:37</p>
	  </div>
	  <div class="mt">
	    <h2 class="headline headline-small">
	      <a href="/politica/direccion-Podemos-decision-Errejon-renunciar_0_2163383717.html">La dirección de Podemos dice que no sabía nada de la decisión de Errejón de renunciar a las siglas</a>
	    </h2>
	  </div>
	</li>
	
	
	
	
	<li class="item cf">
	  <div class="fl append2">
	    <p class="timestamp">11:36</p>
	  </div>
	  <div class="mt">
	    <h2 class="headline headline-small">
	      <a href="/dinero/empresas/Gigas-ingresos-beneficio-primera-historia_0_2163383716.html">Gigas espera elevar un 24% sus ingresos en 2019 y lograr beneficio neto por primera vez en su historia</a>
	    </h2>
	  </div>
	</li>
	
	
	
	
	<li class="item cf">
	  <div class="fl append2">
	    <p class="timestamp">11:35</p>
	  </div>
	  <div class="mt">
	    <h2 class="headline headline-small">
	      <a href="/dinero/agricultura/Planas-agricultores-ganaderos-Brexit-PAC_0_2163383715.html">Planas avisa que agricultores y ganaderos "no deben pagar" el precio del Brexit en la futura PAC</a>
	    </h2>
	  </div>
	</li>
	
	
	
	
	<li class="item cf">
	  <div class="fl append2">
	    <p class="timestamp">11:31</p>
	  </div>
	  <div class="mt">
	    <h2 class="headline headline-small">
	      <a href="/dinero/agricultura/exportaciones-alcanzaran-millones-toneladas-EAE_0_2163383714.html">Las exportaciones de aceite español alcanzarán las 1,2 millones de toneladas esta campaña, según EAE</a>
	    </h2>
	  </div>
	</li>
	
	
	
	
	<li class="item cf">
	  <div class="fl append2">
	    <p class="timestamp">11:28</p>
	  </div>
	  <div class="mt">
	    <h2 class="headline headline-small">
	      <a href="/dinero/finanzas/Oliver-Wyman-adquisicion-Altamira-Asset_0_2163383713.html">Oliver Wyman actúa como asesor estratégico de doBank en la adquisición de Altamira Asset management</a>
	    </h2>
	  </div>
	</li>
	
	
	
	
	<li class="item cf">
	  <div class="fl append2">
	    <p class="timestamp">11:28</p>
	  </div>
	  <div class="mt">
	    <h2 class="headline headline-small">
	      <a href="/dinero/empresas/Alcoa-millones-reestructuracion-plantas-espanolas_0_2163383712.html">Alcoa prevé ganar hasta 70 millones más al año por la reestructuración de sus plantas españolas</a>
	    </h2>
	  </div>
	</li>
	
	
	
	
	<li class="item cf">
	  <div class="fl append2">
	    <p class="timestamp">11:25</p>
	  </div>
	  <div class="mt">
	    <h2 class="headline headline-small">
	      <a href="/dinero/Tesoro-coloca-millones-subasta-rentabilidad_0_2163383711.html">El Tesoro coloca 4.610 millones en una nueva subasta de bonos y baja la rentabilidad</a>
	    </h2>
	  </div>
	</li>
	
	
      </ul>
    </div>

  </div><!-- .bd -->

</div><!-- .md-latest -->



  <div class="md-news-archive md skin-md2 ctype1">
  <div class="hd aux">
    <h2 class="title small">Kit Buenos Días</h2>
  </div>
  <div class="bd">
    <div class="cp-calendar md" id="tin_dinamic_calendar_753733">
  <div class="hd">
<a class="prev tin_month" href="#">« Diciembre</a>
<div class="col monthTit">Enero 2019</div>
<img class="col-image-loading" style="display:none;" src="http://static2.teinteresa.es/static/BBTCore/images/loading.gif?hash=cf46f7db4c452ea2a94d33eabca8ba93" />
<a class="next tin_month" href="#">Febrero »</a>
  </div>
  <div class="bd">
    <div class="days">
      <span>Lun</span>
      <span>Mar</span>
      <span>Mie</span>
      <span>Jue</span>
      <span>Vie</span>
      <span>Sab</span>
      <span>Dom</span>
    </div>


    <div class="week">
      
      
      
      <span class="day dayOff"></span>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2019/01/01/historico.html" title="1">1</a>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2019/01/02/historico.html" title="2">2</a>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2019/01/03/historico.html" title="3">3</a>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2019/01/04/historico.html" title="4">4</a>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2019/01/05/historico.html" title="5">5</a>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2019/01/06/historico.html" title="6">6</a>
      
      
    </div>



    <div class="week">
      
      
      
      <a class="day " href="/kit-buenos-dias/2019/01/07/historico.html" title="7">7</a>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2019/01/08/historico.html" title="8">8</a>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2019/01/09/historico.html" title="9">9</a>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2019/01/10/historico.html" title="10">10</a>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2019/01/11/historico.html" title="11">11</a>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2019/01/12/historico.html" title="12">12</a>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2019/01/13/historico.html" title="13">13</a>
      
      
    </div>



    <div class="week">
      
      
      
      <a class="day " href="/kit-buenos-dias/2019/01/14/historico.html" title="14">14</a>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2019/01/15/historico.html" title="15">15</a>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2019/01/16/historico.html" title="16">16</a>
      
      
      
      
      <a class="day today" href="/kit-buenos-dias/2019/01/17/historico.html" title="17">17</a>
      
      
      
      
      <span class="day ">18</span>
      
      
      
      
      <span class="day ">19</span>
      
      
      
      
      <span class="day ">20</span>
      
      
    </div>



    <div class="week">
      
      
      
      <span class="day ">21</span>
      
      
      
      
      <span class="day ">22</span>
      
      
      
      
      <span class="day ">23</span>
      
      
      
      
      <span class="day ">24</span>
      
      
      
      
      <span class="day ">25</span>
      
      
      
      
      <span class="day ">26</span>
      
      
      
      
      <span class="day ">27</span>
      
      
    </div>



    <div class="week">
      
      
      
      <span class="day ">28</span>
      
      
      
      
      <span class="day ">29</span>
      
      
      
      
      <span class="day ">30</span>
      
      
      
      
      <span class="day ">31</span>
      
      
      
      
      <span class="day dayOff"></span>
      
      
      
      
      <span class="day dayOff"></span>
      
      
      
      
      <span class="day dayOff"></span>
      
      
    </div>


  </div>
</div>

<script type="text/javascript">
<!--
  jQuery("#tin_dinamic_calendar_753733 .tin_month.prev").click(function(){
      jQuery(".monthTit.col").hide();
      jQuery(".col-image-loading").show();
      loadMonthPrev();
      return false;
  });
  jQuery("#tin_dinamic_calendar_753733 .tin_month.next").click(function(){
      jQuery(".monthTit.col").hide();
      jQuery(".col-image-loading").show();
      loadMonthNext();
      return false;
  });
  function loadMonthPrev(url) {
         if (typeof url == 'undefined') {
	    var year = 2019;
            var month = 01 - 1;
if (month == 0) {
   month = 12;
   year = year - 1;
}
if (month == 13) {
   month = 1;
   year = year + 1;
}
	    var url = "/getmonthcalendar.json?year=" + year + "&month=" + month + "&htmlPage=TINKitNewsletterHTMLPage";
	 jQuery.get(url, function (_response) {
	    var response = BBT.fixJson(_response);
            if(response["error"] == "0") {
               jQuery(".md-news-archive .bd").html(response['data']);
               jQuery(".col-image-loading").hide();
               jQuery(".monthTit.col").show();
           }
         });
       }
      }
  function loadMonthNext(url) {
         if (typeof url == 'undefined') {
	    var year = 2019;
            var month = 01 + 1;
if (month == 0) {
   month = 12;
   year = year - 1;
}
if (month == 13) {
   month = 1;
   year = year + 1;
}
	    var url = "/getmonthcalendar.json?year=" + year + "&month=" + month + "&htmlPage=TINKitNewsletterHTMLPage";
	 jQuery.get(url, function (_response) {
	    var response = BBT.fixJson(_response);
            if(response["error"] == "0") {
               jQuery(".md-news-archive .bd").html(response['data']);
               jQuery(".col-image-loading").hide();
               jQuery(".monthTit.col").show();
           }
         });
       }
      }
 -->
</script>

  </div>
</div>



  




<script type="text/javascript">
if (!window.OX_ads) { OX_ads = []; }
OX_ads.push({ "auid" : "539115607" });
</script>
<script type="text/javascript">
document.write('<scr'+'ipt src="//mm1x-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>');
</script>
<noscript><iframe id="1a296114e8" name="1a296114e8" src="//mm1x-d.openx.net/w/1.0/afr?auid=539115607&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="1" height="1"><a href="//mm1x-d.openx.net/w/1.0/rc?cs=1a296114e8&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="//mm1x-d.openx.net/w/1.0/ai?auid=539115607&cs=1a296114e8&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript>





  




<script type="text/javascript">
if (!window.OX_ads) { OX_ads = []; }
OX_ads.push({ "auid" : "539115627" });
</script>
<script type="text/javascript">
document.write('<scr'+'ipt src="//mm1x-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>');
</script>
<noscript><iframe id="153848c2da" name="153848c2da" src="//mm1x-d.openx.net/w/1.0/afr?auid=539115627&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="1" height="1"><a href="//mm1x-d.openx.net/w/1.0/rc?cs=153848c2da&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="//mm1x-d.openx.net/w/1.0/ai?auid=539115627&cs=153848c2da&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript>





  




<script type="text/javascript">
if (!window.OX_ads) { OX_ads = []; }
OX_ads.push({ "auid" : "539115620" });
</script>
<script type="text/javascript">
document.write('<scr'+'ipt src="//mm1x-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>');
</script>
<noscript><iframe id="82e57a94f8" name="82e57a94f8" src="//mm1x-d.openx.net/w/1.0/afr?auid=539115620&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="1" height="1"><a href="//mm1x-d.openx.net/w/1.0/rc?cs=82e57a94f8&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="//mm1x-d.openx.net/w/1.0/ai?auid=539115620&cs=82e57a94f8&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript>










            </div><!-- .gdu.u1-3-c1.u-last -->
        </div><!-- .gd-aux.faux-g3c1a -->
    </div><!-- .gd3-c1 -->

    <div class="gd gd1 hspace skin-hr">
        <div class="gdu u1">
            
        </div><!-- .gdu.u1 -->
    </div><!-- .gd1 -->
</div><!-- #content.pg -->




            </div><!-- .limiter1 -->
        </div><!-- #bd -->
        <!-- END: REGION BODY -->

        <script type="text/javascript" src="http://es.ads.justpremium.com/adserve/js.php?zone=26016"></script>

        <div id="ft" class="rg">

  <div class="fk-hr"><hr /></div>

  <div class="limiter limiter1">

    <div id="nav-bottom" class="main-nav">

      <ul class="navigation cf">

	
	<li class="nav-item dropdown navFirstLevel ">
	  <a class="lnk inner" href="http://www.teinteresa.es" title="Portada">Portada</a>
	  
	</li><!-- .nav-item.dropdown -->
	
	<li class="nav-item dropdown navFirstLevel ">
	  <a class="lnk inner" href="http://www.teinteresa.es/tag/argumentos.html" title="Argumentos">Argumentos</a>
	  
	</li><!-- .nav-item.dropdown -->
	
	<li class="nav-item dropdown navFirstLevel ">
	  <a class="lnk inner" href="/Economikon" title="Economikón">Economikón</a>
	  
	</li><!-- .nav-item.dropdown -->
	
	<li class="nav-item dropdown navFirstLevel ">
	  <a class="lnk inner" href="http://www.teinteresa.es/Emprendedores" title="Emprendedores">Emprendedores</a>
	  
	</li><!-- .nav-item.dropdown -->
	
	<li class="nav-item dropdown navFirstLevel ">
	  <a class="lnk inner" href="http://eltiempo.teinteresa.es" title="ElTiempo">ElTiempo</a>
	  
	</li><!-- .nav-item.dropdown -->
	
	<li class="nav-item dropdown navFirstLevel ">
	  <a class="lnk inner" href="/politica/" title="Política">Política</a>
	  
	</li><!-- .nav-item.dropdown -->
	
	<li class="nav-item dropdown navFirstLevel ">
	  <a class="lnk inner" href="/espana/" title="España">España</a>
	  
	</li><!-- .nav-item.dropdown -->
	
	<li class="nav-item dropdown navFirstLevel ">
	  <a class="lnk inner" href="/mundo/" title="Mundo">Mundo</a>
	  
	</li><!-- .nav-item.dropdown -->
	
	<li class="nav-item dropdown navFirstLevel ">
	  <a class="lnk inner" href="/tecno/" title="Tecno">Tecno</a>
	  
	</li><!-- .nav-item.dropdown -->
	
	<li class="nav-item dropdown navFirstLevel ">
	  <a class="lnk inner" href="/espana/" title="Sociedad">Sociedad</a>
	  
	</li><!-- .nav-item.dropdown -->
	
	<li class="nav-item dropdown navFirstLevel ">
	  <a class="lnk inner" href="/salud/" title="Salud">Salud</a>
	  
	</li><!-- .nav-item.dropdown -->
	
	<li class="nav-item dropdown navFirstLevel ">
	  <a class="lnk inner" href="/cultura/" title="Cultura">Cultura</a>
	  
	</li><!-- .nav-item.dropdown -->
	
	<li class="nav-item dropdown navFirstLevel ">
	  <a class="lnk inner" href="/videos/" title="Vídeos">Vídeos</a>
	  
	</li><!-- .nav-item.dropdown -->
	
	<li class="nav-item dropdown navFirstLevel ">
	  <a class="lnk inner" href="/ciencia/" title="Ciencia">Ciencia</a>
	  
	</li><!-- .nav-item.dropdown -->
	

      </ul><!-- .navigation -->

    </div><!-- #nav-bottom.main-nav -->

    <script type="text/javascript">
      <!--
	  jObjNavigationFooter = jQuery("#nav-bottom");
	  FBSE.fitItems(jObjNavigationFooter, {container: '.navigation', items: '.nav-item', fitEnd: true});
	  TIN.hdropdown(jObjNavigationFooter, ".dropdown", ".droplayer");
	  TINPRJ.headNavigation("http://www.teinteresa.es", "nav-bottom");
	  //-->
    </script>
  </div><!-- .limiter -->

</div><!-- #ft -->

<!-- filmed_module_start url="/filmationModules/TINTeresaNoTePierdasMO/5500870b7860abf482b75fdc053b9b38.html" --><!-- No te pierdas -->
<div id="bl" class="rg">
  <div class="limiter limiter1">
    <div class="main-tools cf">
      <ul class="onsite-links">
	<li>
	  <strong class="jointit">></strong>
	  <ul class="links">
	    
	    <li class="it"><a href="http://www.teinteresa.es/quienes-somos.html" title="¿Quiénes somos?">¿Quiénes somos?</a></li>
	    
	  </ul><!-- .links -->
	</li>
      </ul><!-- .onsite-links -->
    </div><!-- .lt -->
  </div><!-- .limiter -->
</div><!-- #bl -->

<div id="cookieNotice" style="display:none">
  Utilizamos cookies propias y de terceros para analizar tu navegación y poder mejorar mejorar nuestra web. Si continúas navegando, consideraremos que aceptas su uso.<br />
  Puedes cambiar la configuración de tu navegador en cualquier momento.
</div><!-- /#cookieNotice -->

<script type="text/javascript">
  TIN.cookie.init();
</script>
<!-- filmed_module_end url="/filmationModules/TINTeresaNoTePierdasMO/5500870b7860abf482b75fdc053b9b38.html" -->

<div class="rg skin-rg">
  <div class="limiter limiter1">

    <ul class="ft-links mtcol coltype4 cf">
      
      <li class="col ">
	<strong class="jointit">Teinteresa.es</strong>
	<ul class="items">
	  
	  <li class="item"><a href=" http://www.teinteresa.es/quienes_somos/Quienes_somos_teinteresa-es_0_1672633192.html" title="Quiénes somos">Quiénes somos</a></li>
	  
	</ul><!-- .items -->
      </li><!-- .col -->
      
      <li class="col ">
	<strong class="jointit">Servicios</strong>
	<ul class="items">
	  
	  <li class="item"><a href="http://eltiempo.teinteresa.es/" title="El Tiempo">El Tiempo</a></li>
	  
	</ul><!-- .items -->
      </li><!-- .col -->
      
      <li class="col ">
	<strong class="jointit">Siguenos en...</strong>
	<ul class="items">
	  
	  <li class="item"><a href="http://twitter.com/#!/T_interesa/" title="Twitter">Twitter</a></li>
	  
	  <li class="item"><a href="http://www.facebook.com/pages/Teinteresaes/132810270129861?sk=wall/" title="Facebook">Facebook</a></li>
	  
	</ul><!-- .items -->
      </li><!-- .col -->
      
      <li class="col last-child">
	<strong class="jointit">Legal</strong>
	<ul class="items">
	  
	  <li class="item"><a href="/aviso-legal-politica-privacidad.html" title="Aviso Legal">Aviso Legal</a></li>
	  
	</ul><!-- .items -->
      </li><!-- .col -->
      
    </ul><!-- .ft-links -->

  </div><!-- .limiter -->
</div><!-- .rg -->



    </div><!-- #container -->
    <!-- END: MAIN CONTAINER -->
</div><!-- #main -->
<!-- END: MAIN DOCUMENT -->




<script type="text/javascript">
  TIN.socialTools.init();
  TIN.advertising.async.init();
  TIN.bet.init();
</script>

<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script>






<!-- DON'T REMOVE OR MOVE UP (IE Advanced rulesets) -->
<!--[if (gte IE 6)&(lte IE 8)]>
<script src="http://static2.teinteresa.es/static/TINTeresa/js/tin.ie.js?hash=ac3b24cf1975122f6f1a83f59840695b" type="text/javascript"></script>
<![endif]-->
<!-- DON'T REMOVE -->

<!-- COMSCORE SCRIPT -->
<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({c1: "2", c2: "22739962"});
    (function () {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=22739962&cv=2.0&cj=1"/>
</noscript>
<!-- End comScore Tag -->



<!-- ADDTHIS SETUP -->
<script type="text/javascript">
    <!--
    // @see	http://www.addthis.com/help/client-api
    var addthis_config = {
        // basic options:
        username: "YOUR ADDTHIS USERNAME",  // Always global to a page. (string)
        ui_508_compliant: true,	            // ui-508 Accesibility Compliance (set to true)
        ui_language: "es",					// UI language
        // ui_use_css: false,
        // data_track_clickback: true,
        // Cobrand:
        ui_cobrand: "Te interesa",
        ui_header_color: "#fff",
        ui_header_background: "#cd1618",
        // custom destinations:
        services_compact: 'email, facebook, twitter, more',
        services_exclude: 'print'
    };
    //-->
</script>
<!-- ADDTHIS LIB/API LOAD (CDN) -->
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=4042" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=4042&rand=423610230" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=TINNWS20190117_0069" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=TINNWS20190117_0069&rand=1535183240" />
</noscript>
</body>
</html>