<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">

<head>
<script>
window.mrf = {
        host: "bc.marfeel.com",
        dt: 3
    },
    function(e, t, o, i, a, n, r) {
        function d() {
            x && (e.cookie = "fromt=yes;path=/;expires=" + new Date(Date.now() + 18e5).toGMTString(), o.reload())
        }
        var x = !/marfeelgarda=no|fromt=yes/i.test(n + ";" + a);
        if ((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(i) && 2 & r.dt || /(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(i) && 1 & r.dt || /marfeelgarda=off/i.test(n)) && t === t.top) {
            x && e.write('<plaintext style="display:none">');
            var l = "script",
                m = setTimeout(d, 1e4),
                c = e.createElement(l),
                f = e.getElementsByTagName(l)[0];
                c.src = "//bc.marfeel.com/statics/marfeel/gardac.js", c.onerror = d, c.onload = function() {
                clearTimeout(m)
            }, f.parentNode.insertBefore(c, f)
        }
    }(document, window, location, navigator.userAgent, document.cookie, location.search, window.mrf);
</script>


<link rel="amphtml" href="http://amp.teinteresa.es/dinero/empresas/AMP-Supremo-parcialmente-hermanos-Ruiz-Mateos_0_2108189261.html">



<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="es" />
<meta name="title" content="(AMP) El Supremo rebaja parcialmente la pena a los 6 hermanos Ruiz-Mateos por estafa con hoteles- Noticias y última hora de Empresas en Teinteresa.es" />
<meta name="description" content="(AMP) El Supremo rebaja parcialmente la pena a los 6 hermanos Ruiz-Mateos por estafa con hoteles" />
<meta name="keywords" content="AMP,Supremo,parcialmente,hermanos,Ruiz-Mateos" />
<meta name="news_keywords" content="AMP,Supremo,parcialmente,hermanos,Ruiz-Mateos" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@T_interesa" />
<meta name="twitter:url" content="http://www.teinteresa.es/dinero/empresas/AMP-Supremo-parcialmente-hermanos-Ruiz-Mateos_0_2108189261.html" />
<meta property="og:title" content="(AMP) El Supremo rebaja parcialmente la pena a los 6 hermanos Ruiz-Mateos por estafa con hoteles" />
<meta property="og:url" content="http://www.teinteresa.es/dinero/empresas/AMP-Supremo-parcialmente-hermanos-Ruiz-Mateos_0_2108189261.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Condena a cada uno de ellos a dos años y medio de prisión y fija la responsabilidad civil en 46 millones de euros" />
<meta property="og:image" content="http://images.teinteresa.es/dinero/empresas/AMP-Supremo-parcialmente-hermanos-Ruiz-Mateos_TINIMA20181017_0058_3.jpg" />
<meta name="generator" content="BBT bCube" />

<title>(AMP) El Supremo rebaja parcialmente la pena a los 6 hermanos Ruiz-Mateos por estafa con hoteles</title>

<link href="https://fonts.googleapis.com/css?family=Ubuntu:300,400,500" rel="stylesheet">
<link href="http://static1.teinteresa.es/static/TINTeresa/addons/fancybox/jquery.fancybox-1.3.4.css?hash=c920a376257fc0f356e61bacbe7e43bf" rel="stylesheet" type="text/css" />
<link href="http://static1.teinteresa.es/static/TINTeresa/min/tin_output.css?hash=28b4fd6cf22cb4368536b36a9c915d2c" rel="stylesheet" type="text/css" />
<link href="http://static1.teinteresa.es/static/TINTeresa/addons/jwplayer/bbt.jwplayer.css?hash=879b7cd85ab94881de0a5cedfc4f14ec" rel="stylesheet" type="text/css" />

<script type="text/javascript" src="http://static1.teinteresa.es/static/BBTCore/js/bbt.js?hash=1e715a79deab6aa9995d0d27f41ec032"></script>
<script type="text/javascript" src="http://static2.teinteresa.es/static/TINTeresa/js/jquery-1.5.2.min.js?hash=e85aed5c30d734f1e30646e030d7a817"></script>
<script type="text/javascript" src="http://static1.teinteresa.es/static/TINTeresa/min/tin_output.js?hash=3633fcf38b3be28bf835e39394acf5e8"></script>
<script type="text/javascript" src="http://static2.teinteresa.es/static/TINTeresa/addons/jwplayer/bbt.jwplayer.js?hash=349227fec86689e9cec4ad6ce4fba466"></script>
<script type="text/javascript" src="http://static2.teinteresa.es/static/TINTeresa/addons/jwplayer/jwplayer.js?hash=3ee3bf2c70541861098a98279f83ddcd"></script>
<script type="text/javascript" src="http://static1.teinteresa.es/static/TINTeresa/addons/fancybox/jquery.fancybox-1.3.4.pack.js?hash=8bc36a08c46719377528d962966ce37c"></script>
<script type="text/javascript" src="http://static2.teinteresa.es/static/TINTeresa/js/jquery.cookie.js?hash=384772142d1907d7d3aea3ac11fad9d0"></script>
<script type="text/javascript" src="http://static2.teinteresa.es/static/TINKit/js/tin.tinkit.utils.js?hash=60d0576727afeb233382e8a2bbc75536"></script>
<script type="text/javascript" src="http://static1.teinteresa.es/static/TINTeresa/js/jquery.maphilight.min.js?hash=060990df8870589e0e629349f8fb3a4c"></script>
<script type="text/javascript" src="http://static1.teinteresa.es/static/TINTeresa/js/tin.prj.js?hash=51ef89d10c680bd76658f6f482c400c8"></script>
<script type="text/javascript" src="http://static2.teinteresa.es/static/TINAdvertising/js/TIN.advertising.async.js?hash=468858f7fec9fe30011be7705eafa57d"></script>
<script type="text/javascript" src="http://static2.teinteresa.es/static/TINBet/js/TIN.bet.js?hash=7d0a7205e50b9f8a70cc7b66fba814d6"></script>
<script type="text/javascript" src="http://static1.teinteresa.es/static/BBTComponent/js/bbt.component.js?hash=3af7d50167907ee356ef8c9f739a7b88"></script>
<script type="text/javascript" src="http://static1.teinteresa.es/static/BBTComment/js/bbt.comment.js?hash=fa244783c35647cf3595f04618ad9789"></script>

<link rel="alternate" title="Empresas" href="/rss/section/4401/" type="application/rss+xml" />



<!--[if !IE]>-->
<script src="http://static1.teinteresa.es/static/TINTeresa/addons/fancybox/jquery.easing-1.3.pack.js?hash=def257dbb0ab805c4996fd8abb1a6b49" type="text/javascript"></script>
<!--<![endif]-->
<meta http-equiv="refresh" content="300" />
<script type="text/javascript">
  var _gaq = _gaq || [];
    _gaq.push(["pageTracker1._setAccount","UA-25554713-1"]);
    _gaq.push(["pageTracker1._setDomainName",".teinteresa.es"]);
    _gaq.push(["pageTracker1._setCampaignCookieTimeout",86400000]);
    _gaq.push(["pageTracker1._setAllowLinker",true]);
    _gaq.push(["pageTracker1._setAllowHash",false]);
    _gaq.push(["pageTracker1._setCustomVar",1,"Seccion", "Empresas",3]);
    _gaq.push(["pageTracker1._setCustomVar",2,"Tipo", "Agencia",3]);
    _gaq.push(["pageTracker1._setCustomVar",3,"Formato", "Noticia",3]);
    _gaq.push(["pageTracker1._setCustomVar",4,"Autor", "Europa Press",3]);
    _gaq.push(["pageTracker1._setCustomVar",5,"FechaContenido","2018-10-17",3]);
    _gaq.push(["pageTracker1._trackPageview"]);
  (function() {
    var ga = document.createElement('script');
    ga.type = 'text/javascript';
    ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(ga, s);
  })();
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script>
    googletag.cmd.push(function() {
        googletag.defineSlot('/140199087/Banner1_ROS', [[728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1478168924825-0').addService(googletag.pubads());
        googletag.defineSlot('/140199087/Banner2_ROS', [[728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1478168924825-1').addService(googletag.pubads());
        googletag.defineSlot('/140199087/Banner3_ROS', [[728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1478168924825-2').addService(googletag.pubads());
        googletag.defineSlot('/140199087/Rectangulo1_ROS', [[300, 600], [300, 250]], 'div-gpt-ad-1478168924825-3').addService(googletag.pubads());
        googletag.defineSlot('/140199087/Rectangulo2_ROS', [[300, 600], [300, 250]], 'div-gpt-ad-1478168924825-4').addService(googletag.pubads());
        googletag.defineSlot('/140199087/Rectangulo3_ROS', [[300, 600], [300, 250]], 'div-gpt-ad-1478168924825-5').addService(googletag.pubads());
        googletag.defineSlot('/140199087/Rectangulo4_Cultura_Ocio_TV', [300, 250], 'div-gpt-ad-1487693441650-0').addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/140199087/Flotante_ROS', 'div-gpt-ad-1478168924825-6').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
        if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/teinteresaes/loader.js',
            'tb_loader_script');
</script>

<link rel="canonical" href="http://www.teinteresa.es/dinero/empresas/AMP-Supremo-parcialmente-hermanos-Ruiz-Mateos_0_2108189261.html"/>
<link rel="image_src" type="image/jpeg" href="http://images.teinteresa.es/dinero/empresas/AMP-Supremo-parcialmente-hermanos-Ruiz-Mateos_TINIMA20181017_0058_3.jpg"/>
</head>
<!-- t = 1539772582 -->
<body>
<!-- MAIN DOCUMENT -->
<div id="main" class="document1">

    <!-- MAIN CONTAINER -->
    <div id="container">

        <div id="ad" class="rg">
    <div class="limiter limiter2">
        <div class="ad-hw">
            <dl class="ad-wrap cf">
                <dt class="caption"><span>Publicidad</span></dt>
                <dd class="ct">
                    <div class="ad">
                        <div id='div-gpt-ad-1478168924825-0'>
                            <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478168924825-0'); });
                            </script>
                        </div>
                    </div><!-- .ad -->
                </dd>
            </dl><!-- .ad-wrap -->
        </div><!-- .ad-hw -->
    </div><!-- .limiter -->
</div><!-- #ad -->

        <!-- REGION (BODY) -->

        <div class="rg" id="tl">
            <div class="limiter limiter1">
                <div class="main-tools cf">

                    <p class="timestamp">
                        Miércoles 17/10/2018.
                    </p>

                    <!-- No te pierdas -->
<div class="lt">
  <ul class="onsite-links">
    <li>
      <strong class="jointit">></strong>
      <ul class="links">
	
	<li class="it"><a href="http://www.teinteresa.es/quienes-somos.html" title="¿Quiénes somos?">¿Quiénes somos?</a></li>
	
      </ul><!-- .links -->
    </li>
  </ul><!-- .onsite-links -->
</div><!-- .lt -->


                    <div class="rt">

  <p id="top_kit">
    <a href="http://www.teinteresa.es/kit-buenos-dias/bienvenido/" title="Kit Buenos Días - Desayuna bien informado">
      <img src="http://static1.teinteresa.es/static/TINTeresa/images/top_kit.png?hash=f85fb6489e6d3352817f483e11a6fb8e" alt="Kit Buenos Días - Desayuna bien informado" width="338" height="29">
    </a>
  </p>

</div><!-- .rt -->


                </div><!-- .main-tools -->

            </div><!-- .limiter -->
        </div>
        <div id="hd" class="rg">
    <div class="limiter limiter1">
        <div class="masthead uncollapse cf">

            <div class="brand crumbed">

                <h1 class="main logo" itemscope itemtype="http://schema.org/Organization">
                    <a class="lnk" href="/" itemprop="url" title="home">
                        <img src="http://static2.teinteresa.es/static/TINTeresa/images/logo-teinteresa-sm.png?hash=f81eaa6b317ad4368fda54bccd448384"
                             width="267" height="42" alt=" "/>
                        <span class="name" itemprop="brand">Te interesa</span>
                    </a>
                    <span class="pipe"> | </span><em class="crumb">Empresas</em>
                </h1><!-- .main -->
            </div><!-- .brand.crumbed -->

            <div class="aux">
                <div class="aux-tools">
                    <div class="main-search">
  <form id="mainSearchForm" name="mainSearchForm" method="get" action="/buscador/">
    <fieldset>
      <legend>Busque en Te Interesa:</legend>
      <span class="sk-field rnd5">
	<label for="mainSearchField">búsqueda</label>
	<input type="text" class="search-field" id="mainSearchField" name="text" />
	<a class="bt-submit btk bt1 rnd5" href="#" title="buscar">Buscar</a>
      </span>
    </fieldset>
  </form>
  <script type="text/javascript">
    <!--
	var jObjSearch = jQuery("#mainSearchForm");
	FBSE.simpleSearchForm(jObjSearch, {
	hint: 'noticias, artículos ...',
	searchField : "#mainSearchField",
	submit : true,
	submitButton : ".bt-submit"
	});
	//-->
  </script>
</div><!-- .main-search -->

                </div><!-- .tools -->
            </div><!-- .aux -->



            </div><!-- .masthead -->
    <div id="nav" class="main-nav">
  <ul class="navigation cf">

    
    <li class="nav-item navFirstLevel "><a class="lnk inner" href="http://www.teinteresa.es" title="Portada">Portada</a></li>
    
    <li class="nav-item navFirstLevel "><a class="lnk inner" href="http://www.teinteresa.es/tag/argumentos.html" title="Argumentos">Argumentos</a></li>
    
    <li class="nav-item navFirstLevel "><a class="lnk inner" href="/Economikon" title="Economikón">Economikón</a></li>
    
    <li class="nav-item navFirstLevel "><a class="lnk inner" href="http://www.teinteresa.es/Emprendedores" title="Emprendedores">Emprendedores</a></li>
    
    <li class="nav-item navFirstLevel "><a class="lnk inner" href="http://eltiempo.teinteresa.es" title="ElTiempo">ElTiempo</a></li>
    
    <li class="nav-item navFirstLevel "><a class="lnk inner" href="/politica/" title="Política">Política</a></li>
    
    <li class="nav-item navFirstLevel "><a class="lnk inner" href="/espana/" title="España">España</a></li>
    
    <li class="nav-item navFirstLevel "><a class="lnk inner" href="/mundo/" title="Mundo">Mundo</a></li>
    
    <li class="nav-item navFirstLevel "><a class="lnk inner" href="/tecno/" title="Tecno">Tecno</a></li>
    
    <li class="nav-item navFirstLevel "><a class="lnk inner" href="/espana/" title="Sociedad">Sociedad</a></li>
    
    <li class="nav-item navFirstLevel "><a class="lnk inner" href="/salud/" title="Salud">Salud</a></li>
    
    <li class="nav-item navFirstLevel "><a class="lnk inner" href="/cultura/" title="Cultura">Cultura</a></li>
    
    <li class="nav-item navFirstLevel "><a class="lnk inner" href="/videos/" title="Vídeos">Vídeos</a></li>
    
    <li class="nav-item navFirstLevel "><a class="lnk inner" href="/ciencia/" title="Ciencia">Ciencia</a></li>
    

  </ul><!-- .navigation -->
</div><!-- #nav.main-nav -->

<script type="text/javascript">
  <!--
      jObjNavigation = jQuery("#nav");
      FBSE.fitItems(jObjNavigation, {container: '.navigation', items: '.nav-item', fitEnd: true});
      TIN.hdropdown(jObjNavigation, ".dropdown", ".droplayer");
      TINPRJ.headNavigation("http://www.teinteresa.es", "nav");
      //-->
</script>

  </div><!-- .limiter -->
</div><!-- #hd -->


        <!-- REGION (BODY) -->
        <div id="bd" class="rg">
            <div class="limiter limiter1">
                <div class="cp-breadcrumbs md">
  <div class="bd">

    <ul class="lst-breadcrumbs cf">

      <li class="crumb crumb-root"><span class="outter"><span class="inner"><a href="/">Inicio</a></span></span></li>

      
      <li class="crumb crumb-current">
	<span class="outter">
	  <span class="inner">
	    <em>
	      <a href="/dinero/" title="Dinero">Dinero</a>
	    </em>
	  </span>
	</span>
      </li>
      

      
      <li class="sublinks">
	
	  <a href="/dinero/construccion/"  title="Construcción">Construcción</a>
	  <span class="pipe">|</span>
	
	  <a href="/dinero/consumo/"  title="Consumo">Consumo</a>
	  <span class="pipe">|</span>
	
	  <a href="/dinero/divisas/"  title="Divisas">Divisas</a>
	  <span class="pipe">|</span>
	
	  <a href="/dinero/empresas/" class="current" title="Empresas">Empresas</a>
	  <span class="pipe">|</span>
	
	  <a href="/dinero/energia/"  title="Energía">Energía</a>
	  <span class="pipe">|</span>
	
	  <a href="/dinero/finanzas/"  title="Finanzas">Finanzas</a>
	  <span class="pipe">|</span>
	
	  <a href="/dinero/industrias/"  title="Industrias">Industrias</a>
	  <span class="pipe">|</span>
	
	  <a href="/dinero/telecomunicaciones/"  title="Telecomunicaciones">Telecomunicaciones</a>
	  <span class="pipe">|</span>
	
	  <a href="/dinero/transportes/"  title="Transportes">Transportes</a>
	  <span class="pipe">|</span>
	
	  <a href="/dinero/turismo/"  title="Turismo">Turismo</a>
	  <span class="pipe">|</span>
	
	  <a href="/dinero/agricultura/"  title="Agricultura">Agricultura</a>
	  
	
      </li><!-- .sublinks -->
      

    </ul><!-- .lst-breadcrumbs -->
  </div><!-- .bd -->
</div><!-- .cp-breadcrumbs -->

                


                <div id="content" class="pg-story pg">
    <div class="gd gd3-c1 hspace skin-hr">
        <div class="gd-aux faux-g3c1a">
            <div class="gdu u2-3-c1">
                <div itemscope itemtype="http://schema.org/NewsArticle" id="MKW66394">
                    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                            <meta itemprop="url" content="http://static1.teinteresa.es/static/TINTeresa/images/tin-publisher-logo.png?hash=59185d5f3465a0d98c337d843eb104a0">
                            <meta itemprop="width" content="398">
                            <meta itemprop="height" content="60">
                        </div>
                        <meta itemprop="name" content="Teinteresa">
                    </div>

                    <div class="pg-hd">
                        <p class="kicker"><em></em></p>
                        <span itemprop="articleSection" style="display:none">Empresas</span>
                        <span itemprop="url" style="display:none">http://www.teinteresa.es/dinero/empresas/AMP-Supremo-parcialmente-hermanos-Ruiz-Mateos_0_2108189261.html</span>

                        <h2 itemprop="headline" class="headline mid">(AMP) El Supremo rebaja parcialmente la pena a los 6 hermanos Ruiz-Mateos por estafa con hoteles</h2>

                        
<span id="bbtcomponent-date" class="bbtcomponent-date_1539780648" style="display:none">1539780648</span>




<p class="dateline ">
    <small itemprop="datePublished" content="2018-10-17" class="timestamp"></small>
    <span itemprop="author" itemscope itemtype="http://schema.org/Person"><em class="byline"> - <span itemprop="name" class="src">EUROPA PRESS</span>, </em><span class="location">MADRID</span></span>
</p><!-- .dateline -->

<script type="text/javascript">
	<!--
	var publishedDate = 1539772451;
	var now = BBT.getProperty(jQuery("#bbtcomponent-date"), "bbtcomponent-date");

	var difference = now - publishedDate;
	var hours = parseInt((difference / 3600), 10);

	if (hours > 12) {
		jQuery(".dateline .timestamp").html("17/10/2018");
	} else {
		if (hours == 0) {
			var minutes = parseInt((difference / 60), 10);
			jQuery(".dateline .timestamp").html("Hace " + minutes + " minutos");
		} else if (hours > 0) {
			jQuery(".dateline .timestamp").html("Hace " + hours + " horas");
		}
	}
	// -->
</script>


                        <div class="deck">Condena a cada uno de ellos a dos años y medio de prisión y fija la responsabilidad civil en 46 millones de euros</div>

                        <ul class="social-row newsocial md tin-share-count-list " data-contentid="TINNWS20181017_0101" data-getdataurl="/2018/10/17/2108189261/content_shares.json">

  <li class="lst-head">
    <h2 class="jstrap">Compartir</h2>
  </li><!-- /.lst-head -->

  <li class="lst tin-social-fb">
    <a class="lnk ico-fb" href="http://www.facebook.com/share.php?u=http://www.teinteresa.es/dinero/empresas/AMP-Supremo-parcialmente-hermanos-Ruiz-Mateos_0_2108189261.html" title="Facebook">
      <span class="ico"> </span>
      <span class="num"></span>
      <span class="tx">Facebook</span>
    </a><!-- /.lnk.ico-fb -->
  </li><!-- /.lst -->

  <li class="lst tin-social-tw">
  <a class="lnk ico-tw" href="https://twitter.com/share?url=http://www.teinteresa.es/dinero/empresas/AMP-Supremo-parcialmente-hermanos-Ruiz-Mateos_0_2108189261.html&via=T_interesa&text=(AMP) El Supremo rebaja parcialmente la pena a los 6 hermanos Ruiz-Mateos por estafa con hoteles" title="Twitter">
    <span class="ico"> </span>
      <span class="num"></span>
    <span class="tx">Twitter</span>
  </a><!-- /.lnk.ico-tw -->
</li><!-- /.lst -->


  <li class="lst tin-social tin-social-go">
    <a class="lnk ico-gp" href="https://plus.google.com/share?url=http://www.teinteresa.es/dinero/empresas/AMP-Supremo-parcialmente-hermanos-Ruiz-Mateos_0_2108189261.html" title="Google Plus">
      <span class="ico"> </span>
      <span class="num"></span>
      <span class="tx">Google Plus</span>
    </a><!-- /.lnk.ico-gp -->
  </li><!-- /.lst -->

  <li class="lst tin-social tin-social-men" style="display:none;">
    <a class="lnk ico-mn" href="https://www.meneame.net/submit.php?url=http%3A%2F%2Fwww.teinteresa.es%2Fdinero%2Fempresas%2FAMP-Supremo-parcialmente-hermanos-Ruiz-Mateos_0_2108189261.html" title="Menéame">
      <span class="ico"> </span>
      <span class="num"></span>
      <span class="tx">Menéame</span>
    </a><!-- /.lnk.ico-mn -->
  </li><!-- /.lst -->

  <li class="lst tin-social tin-social-was" style="display:none;">
    <a class="lnk ico-wa" href="whatsapp://send?text=http%3A%2F%2Fwww.teinteresa.es%2Fdinero%2Fempresas%2FAMP-Supremo-parcialmente-hermanos-Ruiz-Mateos_0_2108189261.html" title="Whatsapp" target="_self">
      <span class="ico"> </span>
      <span class="num"></span>
      <span class="tx">Whatsapp</span>
    </a><!-- /.lnk.ico-wa -->
  </li><!-- /.lst -->

</ul><!-- /.social-row.newsocial.md -->


                        





<div id="scrollable_instance_VAR-n02">
  <div class="pg-obj bh-scrollable scrtype1" id="scrollable_VAR-moduleId_VAR-n02">

    <div class="scrollable">

      <div class="scr-container" style="height:352px;">
	<ul class="scr-wrapper">

	  

	  
	  
	  <li class="scr-item contentType_IMA">
	    <div class="mg">
	      <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="width" content="627">
    <meta itemprop="height" content="352">
    <img itemprop="url"  src="http://images.teinteresa.es/dinero/empresas/AMP-Supremo-parcialmente-hermanos-Ruiz-Mateos_TINIMA20181017_0058_5.jpg" width="627" height="352" alt="Foto 1 de (AMP) El Supremo rebaja parcialmente la pena a los 6 hermanos Ruiz-Mateos por estafa con hoteles" />
</div>


	      

	    </div><!-- .mg -->
	  </li><!-- .scr-item -->
	  
	  

	</ul><!-- .scr-wrapper -->

      </div><!-- .scr-container -->

      <p class="sl-nav">
	<span class="sl-control slc-lt"><a class="prev disabled" title="Anterior"></a></span>
	<span class="sl-control slc-rt"><a class="next" title="Siguiente"></a></span>
      </p><!-- .sl-nav -->

    </div><!-- .scrollable -->

    <script type="text/javascript">
      <!--
	  var vidHtml = "";

	  // SCROLLABLE SETUP
	  var jObj = jQuery("#scrollable_VAR-moduleId_VAR-n02").scrollable({
	    items: ".scr-wrapper",
	    disabledClass: "disabled",
	    easing: "swing",
	    next: ".next",
	    prev: ".prev",
	    keyboard: false,
	    onBeforeSeek: function(e, i) {
	       var api = jQuery("#scrollable_VAR-moduleId_VAR-n02").data("scrollable");
	       var id = api.getIndex();
	       var item = jQuery("#scrollable_VAR-moduleId_VAR-n02 .scr-item:eq(" + id + ")");
	       var contentType = BBT.getProperty(item, "contentType");
	       if (contentType == "VID" && vidHtml != "") {
	         item.html(vidHtml);
		 vidHtml = "";
	       }
	    }
	  });

	  // get scrollable sizes
	  FBSE.getScrollableSizes(jObj, "horizontal");

	  // HOOK: disable next button if panels size are same than setup
	  var scrItems = jObj.find(".scr-item");
	  if (scrItems.length < 2) {
	     jObj.find(".next").hide();
	     jObj.find(".prev").hide();
	  }

	  function loadVideo(obj) {
	    contentId = BBT.getProperty(jQuery(obj), "contentId");
	    jQuery.get("/loadvideo.json?contentId=" + contentId + "&width=533&height=300&type=slider_top", function (_response) {
              var response = BBT.fixJson(_response);
               if(response["error"] == "0") {
	          vidHtml = jQuery(obj).html();
                  jQuery(obj).html(response['data']);
               }
            });
	 }

	  jQuery("#scrollable_instance_VAR-n02 .scr-item a").live('click',function(){
	    loadVideo(jQuery(this).closest(".scr-item"));
	    return false;
	  });

	  // -->
    </script>

  </div><!-- .pg-obj.bh-scrollable -->
</div><!-- #scrollable_instance_VAR-n02 -->





                    </div><!-- .pg-hd -->

                    <div class="pg-bd cf">
                        
                        

                        <div id="body_intext" itemprop="articleBody" class="tx mce">
                            <p>La Sala de lo Penal del Tribunal Supremo ha condenado a los seis hermanos Ruiz-Mateos Rivero (Zoilo, José María, Alfonso, Pablo, Francisco Javier y Álvaro) a 2 años y medio de prisión por delito de estafa agravada, con inhabilitación especial para el ejercicio de actividades mercantiles y de comercio, y administración de sociedades mercantiles, durante el tiempo de la condena, y multa a cada uno de 24.000 euros, en relación a la compra de dos hoteles, uno en Mallorca y otro en San Bartolomé de Tirajana (Gran Canaria).</p><p>La sentencia estima parcialmente el recurso de los seis hermanos y reduce la pena que les impuso la Audiencia de Palma de Mallorca en julio de 2017, que osciló entre 5 años y 11 meses, y 6 años y 6 meses de prisión para cada uno de ellos.</p><p>El motivo de la reducción es que el Supremo, por un lado, anula la condena a los seis acusados por el delito de alzamiento de bienes, por el que habían sido condenados por la Audiencia de Mallorca, al considerar que no hay méritos para estimar que fuera cometido.</p><p>Y en segundo lugar, la Sala entiende que no concurre la agravante, prevista para el delito de estafa, de haberse cometido con abuso de las relaciones personales existentes entre víctima y defraudador, o aprovechando éste --en este caso los hermanos Ruiz-Mateos-- su crédito empresarial o profesional.</p><p>En ese sentido, el Supremo entiende que la fundamentación para aplicar dicha agravación en primera instancia estaba relacionada con el crédito empresarial de la familia Ruiz-Mateos, ya que entre los perjudicados y dicha familia no había más relación que la surgida a raíz de las negociaciones para la adquisición de las acciones de que aquéllos eran titulares en las sociedades Estanca Hotelera S.A. y Mas Palomas Hoteles S.A.</p><p>EL APELLIDO FAMILIAR</p><p>Sobre dicho crédito el Supremo reconoce que "incluso no faltarían indicadores de la suspicacia que en los medios del mercado podía suscitar el nombre y más, si cabe, la actividad económica de esa familia. Y, excluida tal notoriedad, tampoco encontramos que la sentencia lleve a cabo un análisis de prueba ya en sede de fundamentación jurídica que permita afirmar que ese grupo de empresas gozara de la credibilidad que se le atribuye".</p><p>El Supremo mantiene, sin embargo, la agravación de la estafa en el artículo 250.1.6 del Código Penal vigente cuando ocurrieron los hechos, por la gravedad del perjuicio causado al superar con creces el límite de 50.000 euros que rige esta agravante actualmente, y que era anteriormente de 36.000. Por lo tanto, entiende incuestionable que fue una estafa de especial gravedad en este sentido.</p><p>En la sentencia, de la que ha sido ponente el magistrado Luciano Varela, el alto tribunal no modifica el resto de pronunciamientos de la Audiencia de Mallorca, que condenó, en concepto de responsabilidad civil, a los seis acusados a indemnizar conjunta y solidariamente a 16 afectados por la operación en más de 46 millones de euros, con responsabilidad civil subsidiaria de las sociedades Clesa, Grupo DHUL, CARCESA y Wersdale Trade España.</p>
                        </div><!-- .tx.mce -->

                        <script>
    function MSPlayerCallback(response){
      console.log("CLIENT´S CALLBACK FUNCTION>" + response);
    }
    function MSPlayerpassBack(){
       console.log("CLIENT´S PASSBACK FUNCTION");
    }
    (function() {
      var SMIntextSetUp = {
        c:'body_intext',
        adPosition:2,
        d_t:'http%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DTIIT%2FDesktop%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dfl_11%26dcid%3Dpc%26xpb%3D1',
        m_t:'http%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3D7720def8-0f40-4cb0-b475-db86c5c69517%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dhtml5',
        callback:'SMCallback',
        passback:'SMpassBack'

      };
      var a,t,s,n;t = document.createElement("script");
      t.async = true;t.type = "text/javascript";
      s="https:" == document.location.protocol;
      t.src = (s ? "https:" : "http:") + "//static.addevweb.com/SMOutstream/SMIntext/SMIntext.js?t=intext";
      for(a in SMIntextSetUp){
        if(SMIntextSetUp[a]!="undefined"){
            t.src+="&" + a + "=" + SMIntextSetUp[a];
            t.src+="&r="+Math.random();
            n = document.getElementsByTagName("script")[0];
            n.parentNode.insertBefore(t, n);
        }
      }
    })();
</script>

                        <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'alternating-thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
    });
</script>

                        <div id="tin-kit-buenosdias-v2" class="md-kit-buenosdias-v2 md">
  <!-- TOOLBAR BOTTOM -->
  <h2 class="md-kit-buenosdias-title">Seguir a teinteresa en...</h2>
  <ul class="under-article newsocial md">
    <li class="lst">
      <a class="lnk ico-fb" href="https://www.facebook.com/Teinteresa.diario" title="Facebook">
	<span class="ico"> </span>
	<span class="tx">Facebook</span>
      </a><!-- /.lnk.ico-fb -->
    </li><!-- /.lst -->
    <li class="lst">
      <a class="lnk ico-tw" href="https://twitter.com/T_interesa" title="Twitter">
	<span class="ico"> </span>
	<span class="tx">Twitter</span>
      </a><!-- /.lnk.ico-tw -->
    </li><!-- /.lst -->
    <li class="lst">
      <a class="lnk ico-gp" href="https://plus.google.com/+TeinteresaEsp/posts" title="Google Plus">
	<span class="ico"> </span>
	<span class="tx">Google Plus</span>
      </a><!-- /.lnk.ico-gp -->
    </li><!-- /.lst -->
  </ul><!-- /.social-row.newsocial.md -->

  <h2 class="title">KIT BUENOS DÍAS <span class="small">(El mejor resumen de prensa en tu mail)</span></h2>

  <div class="frm-kit-buenosdias-v2-aux md frm">
    <form class="frm-kit-buenosdias-email cf" action="/" method="get" name="frm-kit-buenosdias-v2" id="frm-kit-buenosdias-v2">

      <div id="frm-kit-buenosdias-list">
	
<input type="hidden" class="bb-field bb-field_hidden" name="list" value="tin" />

      </div><!-- #frm-kit-buenosdias-list -->

      <div id="tin-kit-frm-email">	
	<p class="errorMsg" style="display:none;">E-mail no válido</p>
	<fieldset>
	  <span class="rnd5">
	    <label for="frm-kit-buenosdias-field">Regístrate</label>
	    <input type="text" name="text" id="frm-kit-buenosdias-v2-field" class="search-field">
	    <a title="buscar" href="#" class="bt-submit btk">Recibir noticias</a>
	  </span>
	</fieldset><!-- . -->
      </div><!-- #tin-kit-frm-email -->

      <div id="tin-kit-frm-terms" class="frm-kit-buenosdias-accept">
	<p class="errorMsg" style="display:none;">Debes aceptar las normas de uso</p>
	<input type="checkbox" name="text" id="frm-kit-buenosdias-accept" class="rm-kit-buenosdias-accept">
	<label for="frm-kit-buenosdias-accept">He leído y acepto las <a href="/aviso-legal-politica-privacidad.html" class="lnk">normas de uso</a></label>
      </div><!-- .frm-kit-buenosdias-accept -->

    </form><!-- .frm-kit-buenosdias-email -->
    <script type="text/javascript">
      <!--
	  var jObj = jQuery("#tin-kit-buenosdias-v2");
	  FBSE.simpleSearchForm(jObj, {
	     hint: 'Introduce tu e-mail',
	     searchField : "#frm-kit-buenosdias-v2-field",
	     submit : false
	  });

	  TINKit.utils.initContentForm(jObj);
	  //-->
    </script>
  </div><!-- .frm-kit-buenosdias.md.frm -->

</div><!-- .md-kit-buenosdias.md -->

<div id="tin-kit-inline-lightbox" class="inline-lightbox" style="display:none;">

  <div class="cp-lightboxed-kbd-send ctype1" id="modalMsg">
    <div class="hd">
      <h2 class="title">¡SÓLO TE FALTA UN PASO!</h2>
    </div><!-- /.hd -->
    <div class="bd cf">
      <h3 class="msg">
	Pulsa el enlace que encontrarás en el email que te acabamos de enviar a tu buzón:
	<span>email@email.com</span>
      </h3>
      <h4 class="msg">¿No lo recibes?</h4>
      <ul>
	<li>Revisa la carpeta de spam ya que a veces los filtros son demasiado cuidadosos.</li>
	<li>Si no lo encuentras escribe a <a href="mailto:suscripcionkit@teinteresa.es">suscripcionkit@teinteresa.es</a></li>
      </ul>
    </div><!-- /.bd.cf -->
  </div><!-- /.cp-lightboxed-kbd-send.ctype1 -->

</div><!-- .inline-lighbox -->

                    </div><!-- .pg-bd -->
                </div><!-- #MKW66394 -->

                <div class="pg-ft">
                    
                    
                    

                    

                    <div class="cp-toolbar md" id="pg-toolbar-bottom">
                        
                    </div><!-- .cp-toolbar -->

                    <script type="text/javascript" src="http://personajes.teinteresa.es/bundles/widget.person.js"></script>


                    







      
<div class="md-relations md skin-md1b">
  <div class="hd">
    <h2 class="title">Otras noticias</h2>
  </div><!-- .hd -->

  <div class="bd inner">

    <ul class="lst-relations">



      

      
      <li class="rel"><a href="/dinero/empresas/Iberdrola-invertira-millones-transformacion-digital_0_2108189319.html" title="Iberdrola invertir&aacute; 4.800 millones en transformaci&oacute;n digital hasta 2022">Iberdrola invertirá 4.800 millones en transformación digital hasta 2022</a></li>
      










      

      

      
      <li class="rel"><a href="/dinero/empresas/Danone-lastradas-Marruecos-Argentina-Turquia_0_2108189317.html" title="Las ventas de Danone bajan un 4,4% en el tercer trimestre, lastradas por Marruecos, Argentina y Turqu&iacute;a">Las ventas de Danone bajan un 4,4% en el tercer trimestre, lastradas por Marruecos, Argentina y Turquía</a></li>
      










      

      

      
      <li class="rel"><a href="/dinero/empresas/Acciona-lanza-servicio-compartida-Madrid_0_2108189312.html" title="Acciona lanza su servicio de moto compartida en Madrid">Acciona lanza su servicio de moto compartida en Madrid</a></li>
      










      

      

      
      <li class="rel"><a href="/dinero/empresas/Netflix-triple-tercer-trimestre-millones_0_2108189311.html" title="Netflix gana m&aacute;s del triple en el tercer trimestre, hasta 350 millones">Netflix gana más del triple en el tercer trimestre, hasta 350 millones</a></li>
      





    </ul><!-- .lst-relations -->


  </div><!-- .bd -->
</div><!-- .cp-icol-relations -->








                    <div class="bb-comment-content-comments-ajax"> </div>

<script type="text/javascript">

	jQuery(function() {BBT.comment._showEntityComments(jQuery(".bb-comment-content-comments-ajax"), "/bbtcomment/entityComments/0/TINNWS20181017_0101.json?commentsPage=last&limit=6"); } );

</script>
<noscript>

<div id="comments" class="cp-comments md">

  
  
  <div id="prefilter_comments" style="display:none">1</div>
  

  <div class="hd">
    <h3 class="title"><span class="jstrap comments_0">0 comentarios</span></h3>
  </div><!-- .hd -->

  <div class="bd">
    
    
    <ul class="lst-comments">
      
    </ul><!-- .lst-comments -->
    
  </div><!-- .bd -->

  <div class="ft">
    
  </div><!-- .ft -->

</div><!-- .cp-comments -->

<div class="cp-commentForm md skin-md1b" id="bbt-comment-create-form">

  <div class="hd">
    <h3 class="title">
      <span class="jstrap">Deja tu comentario</span>
    </h3>
  </div><!-- .hd -->

  <div class="bd">

    <form id="bb-comment-create-form" name="formTinCommentCreate" class="commentForm" onsubmit="return false;" action="/tincomment/create/0/TINNWS20181017_0101">

      <div class="lt">
	<label>
	  <span>Comenta <span class="req">*</span></span>
	  <textarea id="tin_comment-text" name="text" class="bb-field bb-field_textarea tin_comment-text" title="Comentario"></textarea>
	</label>
      </div><!-- .lt -->
      <div class="rt">

	<label>
	  <span>Nombre de usuario <span class="req">*</span></span>
	  <input id="tin_comment-nick" name="nick" type="text" class="bb-field bb-field_input" title="Usuario" />
	</label>

	<label>
	  <span>Email <span class="req">*</span></span>
	  <input id="tin_comment-email" name="email" type="text" class="bb-field bb-field_input" title="Usuario" />
	</label>

	<fieldset class="captcha">
          <label class="bb-input-captcha">
            <span>Escriba el código CAPTCHA:  <span class="req">*</span></span>
            <span class="img-captcha"></span>
            <span class="input-captcha">
              <input type="text" name="__captcha__" class="bb-field bb-field_input" />
            </span>
          </label>
        </fieldset>

	<p class="required"><span class="req">*</span> Campos obligatorios</p>

	<ul>
	  <li>
	    <label>
	      <input class="checkbox" name="terms" type="checkbox" id="tin_comment-legal" class="bb-field bb-field_checkbox" />
	      <span class="itx">He leído y acepto las <a href="/aviso-legal-politica-privacidad.html" title="normas de uso " rel="external">normas de uso </a></span>
	    </label>
	  </li>
	</ul>

	<div class="submit-box">
	  <p>
	    <input id="bbt-comment-create-submit" class="bbt-comment-create-submit btn-submit bt1 btn iblk rnd3" type="submit" value="Enviar comentario" />
	  </p>
	</div><!-- .submit-box -->
      </div><!-- .rt -->

    </form>
  </div><!-- .bd -->
</div><!-- .cp-commentForm -->

<script type="text/javascript">
  <!--
      //Comprobamos si es un usuario registrado.
      var usernick = jQuery.cookie('eb1b00cf9e0300a3ae3aca77d3f8c67a');
      if(usernick != null) {
        var useremail = jQuery.cookie('406291ee4db1a317997b46470bf3ab00');

	jQuery("input[name='nick']").val(usernick.replace(/\+/g, ' '));
	jQuery("input[name='nick']").attr('readonly', true);
	jQuery("input[name='email']").val(useremail);
	jQuery("input[name='email']").attr('readonly', true);

      }

      BBT.comment.initForm(jQuery("#bb-comment-create-form"));

      BBT.comment["formTinCommentCreate_submit"] = function (url, data) {

        jQuery.post(url, data, function (_response) {
	  var response = BBT.fixJson(_response);

          title = jQuery(".headline.mid").html();

          if (response["error"] == 0) {
	     // si son prefiltrados le damos un mensaje
	     if(jQuery("#prefilter_comments").html() == "1") {
	        alert("Este comentario está pendiente de moderación.");
                if (title.length > 0) {
		    if (typeof(_gaq) != "undefined") {
                        _gaq.push(['pageTracker1._trackEvent', 'Comentario', title]);
		    }
                 }
	     }
	     window.location.reload();
	  } else if (response["error"] == 200) {
	     alert(response["message"]);
	     reloadCaptcha();
             if (title.length > 0) {
	          if (typeof(_gaq) != "undefined") {
                     _gaq.push(['pageTracker1._trackEvent', 'Comentario', title]);
		  }
             }
	  } else {
	     alert(response["message"]);
	  }

	});

        return false;
      };

      BBT.comment["formTinCommentCreate_getData"] = function (form) {

        var maxChars = 2000;
	var data = BBT.component.cardForm.getFields(form);

	//Comprobamos que han aceptado los terminos de uso
	if(!jQuery("input[name='terms']").is(':checked')) {
           alert("Debe aceptar los términos de uso.");
	   return false;
	}

	//Comprobamos que se ha metido un comentario
	if (data["text"] == null
	    || data["text"] == "") {
	    alert("Debe introducir un comentario");
	    return false;
	}

	//Comprobamos que el comentario no supera el numero maximo de caracteres
	if (data["text"].length > maxChars) {
	    alert("El comentario no debe sobrepasar los " + maxChars + " caracteres");
	    return false;
	}

	//Comprobamos que han introducido un nick
	if (data["nick"] == null
	    || data["nick"] == "") {
	    alert("Debe introducir un nick");
	    return false;
	}

	//Comprobamos que han introducido un email
	if (data["email"] == null
	    || data["email"] == "") {
	    alert("Debe introducir un email");
	    return false;
	}

	// Comprobamos que han introducido un captcha
	if (data["__captcha__"] == null
	    || data["__captcha__"] == "") {
	    alert("La palabra de validación introducida no es correcta.");
	    reloadCaptcha();
	    return false;
	}

	return data;
      };

      function reloadCaptcha() {
         var jObj = jQuery('#bb-comment-create-form');
        _image = new Image();
	_image.src = "/bbtcaptcha/captcha?rand=" + Math.round(Math.random() * 1000);
	jObj.find(".img-captcha").empty();
	jObj.find(".img-captcha").append(_image);
      }

  jQuery("#bbt-comment-create-form .bb-field").focusin(function () {

      var jObj = jQuery('#bb-comment-create-form');

      if (jObj.find(".img-captcha").html().length == 0) {

         reloadCaptcha();
      }
  });
  //-->
</script>



<script type="text/javascript">
  <!--
      function showComments() {
        var numComments = BBT.getProperty(jQuery("#comments .jstrap"), "comments");
	if (numComments >= 10) {
	  jQuery(".cp-tools .cmt-count").show();
	}
      }

      showComments();

      var numpage = jQuery(".bb-wg-paginator .page.current").html();

      if (numpage == null) {
	numpage = 1;
      }

      var c_item = 1;
      jQuery(".lst-comments .count").each(function (i, data) {
        var num = c_item + ((parseInt(numpage, 10) - 1) * 6);
        jQuery(data).html("#" + num);
	c_item += 1;
      });
// -->
</script>


</noscript>

                </div><!-- .pg-ft -->
            </div><!-- .gdu.u2-3-c1 -->

            <div class="gdu u1-3-c1 u-last">
                

  
  




                        <script type="text/javascript" src="http://co.ads.justpremium.com/adserve/js.php?zone=32975"></script>
<script type="text/javascript" src="http://mx.ads.justpremium.com/adserve/js.php?zone=33290"></script>





  




<!-- /140199087/Rectangulo1_ROS -->
<div id='div-gpt-ad-1478168924825-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478168924825-3'); });
</script>
</div>





  <div id="topmost_instance_308004770">

  <div class="md-topmost md skin-md1b ctype1" id="topmost_308004770">

    <div class="hd">

      <p class="sl-inav fr">
	<span class="sl-control slc-lt"><span class="prev backward" title="Anterior"></span></span>
	<span class="sl-index"></span>
	<span class="pagination nodisp"></span>
	<span class="sl-control slc-rt"><span class="next forward" title="Siguiente"></span></span>
      </p><!-- .sl-nav -->

      <h2 class="title small"><a href="/lo_mas_visto/">LO MÁS</a></h2>

    </div><!-- .hd -->

    <div class="bd">

      <div class="panes" id="topmost_panes_308004770">

	
	<div class="pane paneId_0">
	  <ul class="lst-items">

	    
	    <li class="item itemId_0">
	      <span class="num">1</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/dinero/empresas/Indra-ciberseguridad-electorales-Comision-Europea_1_2107599335.html">
		    
<img src="http://images.teinteresa.es/dinero/empresas/Indra-ciberseguridad-electorales-Comision-Europea_TINIMA20181016_0116_18.jpg" width="60" height="60" alt="Foto 1 de Indra, &uacute;nica empresa espa&ntilde;ola en el evento sobre ciberseguridad y procesos electorales de la Comisi&oacute;n Europea" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20181016_0178" href="/dinero/empresas/Indra-ciberseguridad-electorales-Comision-Europea_0_2107589398.html">Indra, única empresa española en el evento sobre ciberseguridad y procesos electorales de la Comisión Europea</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_1">
	      <span class="num">2</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/dinero/empresas/Siemens-Gamesa-nuevo-estrategico-presidente_1_2107599275.html">
		    
<img src="http://images.teinteresa.es/dinero/empresas/Siemens-Gamesa-nuevo-estrategico-presidente_TINIMA20181016_0056_18.jpg" width="60" height="60" alt="Foto 0 de Siemens Gamesa reorganiza su c&uacute;pula dentro de una nuevo fase de su plan estrat&eacute;gico y nombra nuevo presidente" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20181016_0089" href="/dinero/empresas/Siemens-Gamesa-nuevo-estrategico-presidente_0_2107589309.html">Siemens Gamesa reorganiza su cúpula dentro de una nuevo fase de su plan estratégico y nombra nuevo presidente</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_2">
	      <span class="num">3</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/dinero/empresas/AMP-Cepsa-Bolsa-valorada-millones_1_2099200207.html">
		    
<img src="http://images.teinteresa.es/dinero/empresas/AMP-Cepsa-Bolsa-valorada-millones_TINIMA20181002_0148_18.jpg" width="60" height="60" alt="Foto 1 de (AMP.) Cepsa volver&aacute; a Bolsa el 18 de octubre, valorada en un m&aacute;ximo de 8.100 millones" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20181015_0015" href="/dinero/empresas/Cepsa-Bolsa-incertidumbre-mercados-internacionales_0_2106989295.html">Cepsa retrasa su salida a Bolsa por la incertidumbre en los mercados internacionales</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_3">
	      <span class="num">4</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/dinero/empresas/Telefonica-lanzamiento-comercial-Espana-O2_1_2107599289.html">
		    
<img src="http://images.teinteresa.es/dinero/empresas/Telefonica-lanzamiento-comercial-Espana-O2_TINIMA20181016_0070_18.jpg" width="60" height="60" alt="Foto 1 de Telef&oacute;nica inicia el lanzamiento comercial masivo de su nueva marca en Espa&ntilde;a O2" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20181016_0111" href="/dinero/empresas/Telefonica-lanzamiento-comercial-Espana-O2_0_2107589331.html">Telefónica inicia el lanzamiento comercial masivo de su nueva marca en España O2</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_4">
	      <span class="num">5</span>

	      
	      
	      <div class="md-item mt">

		
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20181016_0037" href="/dinero/empresas/EDP-Renovaveis-Walmart-PPAs-Unidos_0_2107589257.html">EDP Renováveis y Walmart formalizan 'PPAs' para tres parques eólicos en Estados Unidos</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_5">
	      <span class="num">6</span>

	      
	      
	      <div class="md-item mt">

		
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20181016_0117" href="/dinero/empresas/Grupo-Apex-Popitas-estrategia-crecimiento_0_2107589337.html">Grupo Apex adquiere la marca de palomitas Popitas para "potenciar su estrategia de crecimiento"</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    

	  </ul><!-- .lst-items -->
	</div><!-- .pane -->

	
	<div class="pane paneId_1">
	  <ul class="lst-items">

	    
	    <li class="item itemId_0">
	      <span class="num">7</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/dinero/empresas/eBay-Abierto-internacionalizacion-comercio-minorista_1_2108199206.html">
		    
<img src="http://images.teinteresa.es/dinero/empresas/eBay-Abierto-internacionalizacion-comercio-minorista_TINIMA20181017_0047_18.jpg" width="60" height="60" alt="Foto 1 de eBay lanza &#039;Abierto 24 horas en eBay&#039; para impulsar la internacionalizaci&oacute;n y ventas del comercio minorista" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20181017_0084" href="/dinero/empresas/eBay-Abierto-internacionalizacion-comercio-minorista_0_2108189244.html">eBay lanza 'Abierto 24 horas en eBay' para impulsar la internacionalización y ventas del comercio minorista</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_1">
	      <span class="num">8</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/dinero/empresas/inversion-sostenible-Espana-sobrepasa-millones_1_2107599367.html">
		    
<img src="http://images.teinteresa.es/dinero/empresas/inversion-sostenible-Espana-sobrepasa-millones_TINIMA20181016_0148_18.jpg" width="60" height="60" alt="Foto 1 de La inversi&oacute;n sostenible en Espa&ntilde;a sobrepasa los 185.000 millones y crece un 10% desde 2015, seg&uacute;n un estudio" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20181016_0236" href="/dinero/empresas/inversion-sostenible-Espana-sobrepasa-millones_0_2107589456.html">La inversión sostenible en España sobrepasa los 185.000 millones y crece un 10% desde 2015, según un estudio</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_2">
	      <span class="num">9</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/dinero/empresas/Grupo-Osborne-China-TMall-Alibaba_1_2108199197.html">
		    
<img src="http://images.teinteresa.es/dinero/empresas/Grupo-Osborne-China-TMall-Alibaba_TINIMA20181017_0038_18.jpg" width="60" height="60" alt="Foto 1 de El Grupo Osborne refuerza su presencia en China con la apertura de una tienda en TMall (Alibaba)" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20181017_0069" href="/dinero/empresas/Grupo-Osborne-China-TMall-Alibaba_0_2108189229.html">El Grupo Osborne refuerza su presencia en China con la apertura de una tienda en TMall (Alibaba)</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_3">
	      <span class="num">10</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/dinero/empresas/OHL-Bolsa-encadena-minimo-historico_1_2106999398.html">
		    
<img src="http://images.teinteresa.es/dinero/empresas/OHL-Bolsa-encadena-minimo-historico_TINIMA20181015_0119_18.jpg" width="60" height="60" alt="Foto 1 de OHL se deja otro 14,3% en Bolsa y encadena un nuevo m&iacute;nimo hist&oacute;rico" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20181015_0244" href="/dinero/empresas/OHL-Bolsa-encadena-minimo-historico_0_2106989524.html">OHL se deja otro 14,3% en Bolsa y encadena un nuevo mínimo histórico</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_4">
	      <span class="num">11</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/tecno/Paul-Allen_1_2107599229.html">
		    
<img src="http://images.teinteresa.es/tecno/Paul-Allen_TINIMA20181016_0010_18.jpg" width="60" height="60" alt="Paul Allen" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20181016_0001" href="/dinero/empresas/Fallece-Paul-Allen-cofundador-Microsoft_0_2107589221.html">Fallece Paul Allen, cofundador de Microsoft, a los 65 años</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_5">
	      <span class="num">12</span>

	      
	      
	      <div class="md-item mt">

		
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20181015_0118" href="/dinero/empresas/Iberdrola-refrenda-transformacion-Digital-Summit_0_2106989398.html">Iberdrola refrenda su apuesta por la transformación digital en la cuarta edición de su 'Digital Summit'</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    

	  </ul><!-- .lst-items -->
	</div><!-- .pane -->

	
	<div class="pane paneId_2">
	  <ul class="lst-items">

	    
	    <li class="item itemId_0">
	      <span class="num">13</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/dinero/empresas/Alvarez-Pallete-regulacion-XXI-Europa-telecomunicaciones_1_2106999346.html">
		    
<img src="http://images.teinteresa.es/dinero/empresas/Alvarez-Pallete-regulacion-XXI-Europa-telecomunicaciones_TINIMA20181015_0067_18.jpg" width="60" height="60" alt="Foto 1 de &Aacute;lvarez-Pallete pide una &quot;regulaci&oacute;n del siglo XXI&quot; en Europa para el sector de las telecomunicaciones" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20181015_0141" href="/dinero/empresas/Alvarez-Pallete-regulacion-XXI-Europa-telecomunicaciones_0_2106989421.html">Álvarez-Pallete pide una "regulación del siglo XXI" en Europa para el sector de las telecomunicaciones</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_1">
	      <span class="num">14</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/dinero/empresas/Cepsa-salida-atractivo-esperar-mercado_1_2106999405.html">
		    
<img src="http://images.teinteresa.es/dinero/empresas/Cepsa-salida-atractivo-esperar-mercado_TINIMA20181015_0126_18.jpg" width="60" height="60" alt="Foto 1 de Cepsa tendr&aacute; que fijar un precio de salida &quot;m&aacute;s atractivo&quot; o esperar m&iacute;nimo 6 meses a que el mercado se calme" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20181015_0259" href="/dinero/empresas/Cepsa-salida-atractivo-esperar-mercado_0_2106989539.html">Cepsa tendrá que fijar un precio de salida "más atractivo" o esperar mínimo 6 meses a que el mercado se calme</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_2">
	      <span class="num">15</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/dinero/empresas/Inypsa-absorcion-Carbures-capital-millones_1_2107599406.html">
		    
<img src="http://images.teinteresa.es/dinero/empresas/Inypsa-absorcion-Carbures-capital-millones_TINIMA20181016_0187_18.jpg" width="60" height="60" alt="Foto 1 de Inypsa aprueba la fusi&oacute;n por absorci&oacute;n de Carbures y aumenta capital por 65.9 millones de euros" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20181016_0319" href="/dinero/empresas/Inypsa-absorcion-Carbures-capital-millones_0_2107589539.html">Inypsa aprueba la fusión por absorción de Carbures y aumenta capital por 65.9 millones de euros</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_3">
	      <span class="num">16</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/dinero/empresas/Cemex-Espana-presenta-ERE-trabajadores_1_2107599400.html">
		    
<img src="http://images.teinteresa.es/dinero/empresas/Cemex-Espana-presenta-ERE-trabajadores_TINIMA20181016_0181_18.jpg" width="60" height="60" alt="Foto 1 de Cemex cierra dos f&aacute;bricas de cemento en Espa&ntilde;a y presenta un ERE para sus 200 trabajadores" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20181016_0307" href="/dinero/empresas/Cemex-Espana-presenta-ERE-trabajadores_0_2107589527.html">Cemex cierra dos fábricas de cemento en España y presenta un ERE para sus 200 trabajadores</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_4">
	      <span class="num">17</span>

	      
	      
	      <div class="md-item mt">

		
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20181015_0261" href="/dinero/empresas/Indra-empleadora-Talent-Awards-Linkedin_0_2106989541.html">Indra, finalista como mejor marca empleadora en los Talent Awards 2018 de Linkedin</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_5">
	      <span class="num">18</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/dinero/empresas/AMP-Ferrovial-analiza-division-Servicios_1_2107599268.html">
		    
<img src="http://images.teinteresa.es/dinero/empresas/AMP-Ferrovial-analiza-division-Servicios_TINIMA20181016_0049_18.jpg" width="60" height="60" alt="Foto 1 de (AMP) Ferrovial analiza la posible venta de una parte o toda su divisi&oacute;n de Servicios" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20181016_0080" href="/dinero/empresas/AMP-Ferrovial-analiza-division-Servicios_0_2107589300.html">(AMP) Ferrovial analiza la posible venta de una parte o toda su división de Servicios</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    

	  </ul><!-- .lst-items -->
	</div><!-- .pane -->

	
	<div class="pane paneId_3">
	  <ul class="lst-items">

	    
	    <li class="item itemId_0">
	      <span class="num">19</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/dinero/empresas/Blackstone-comunica-Competencia-compra-Testa_1_2107599383.html">
		    
<img src="http://images.teinteresa.es/dinero/empresas/Blackstone-comunica-Competencia-compra-Testa_TINIMA20181016_0164_18.jpg" width="60" height="60" alt="Foto 1 de Blackstone comunica a Competencia la compra de la socimi Testa" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20181016_0266" href="/dinero/empresas/Blackstone-comunica-Competencia-compra-Testa_0_2107589486.html">Blackstone comunica a Competencia la compra de la socimi Testa</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_1">
	      <span class="num">20</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/dinero/empresas/Dia-desploma-recortar-estimaciones-dividendo_1_2106999399.html">
		    
<img src="http://images.teinteresa.es/dinero/empresas/Dia-desploma-recortar-estimaciones-dividendo_TINIMA20181015_0120_18.jpg" width="60" height="60" alt="Foto 1 de Dia se desploma un 42% tras recortar sus estimaciones para este a&ntilde;o y aparcar el dividendo en 2019" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20181015_0245" href="/dinero/empresas/Dia-desploma-recortar-estimaciones-dividendo_0_2106989525.html">Dia se desploma un 42% tras recortar sus estimaciones para este año y aparcar el dividendo en 2019</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_2">
	      <span class="num">21</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/dinero/empresas/Indra-finaliza-reestructuracion-societaria-integrando_1_2106999428.html">
		    
<img src="http://images.teinteresa.es/dinero/empresas/Indra-finaliza-reestructuracion-societaria-integrando_TINIMA20181015_0149_18.jpg" width="60" height="60" alt="Foto 1 de Indra finaliza su reestructuraci&oacute;n societaria integrando su negocio de TI en una nueva filial" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20181015_0302" href="/dinero/empresas/Indra-finaliza-reestructuracion-societaria-integrando_0_2106989582.html">Indra finaliza su reestructuración societaria integrando su negocio de TI en una nueva filial</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_3">
	      <span class="num">22</span>

	      
	      
	      <div class="md-item mt">

		
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20181016_0163" href="/dinero/empresas/Media-Markt-centrales-Espana-Barcelona_0_2107589383.html">Media Markt traslada sus oficinas centrales en España a Barcelona</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_4">
	      <span class="num">23</span>

	      
	      
	      <div class="md-item mt">

		
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20181015_0060" href="/dinero/empresas/FIAB-consumidores-confianza-productos-espanoles_0_2106989340.html">FIAB lanza una campaña para agradecer a los consumidores la confianza en los productos españoles</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_5">
	      <span class="num">24</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/dinero/empresas/Iberdrola-negocia-termosolar-Puertollano-ContourGlobal_1_2108199202.html">
		    
<img src="http://images.teinteresa.es/dinero/empresas/Iberdrola-negocia-termosolar-Puertollano-ContourGlobal_TINIMA20181017_0043_18.jpg" width="60" height="60" alt="Foto 1 de Iberdrola negocia la venta de su termosolar de Puertollano a ContourGlobal" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20181017_0078" href="/dinero/empresas/Iberdrola-negocia-termosolar-Puertollano-ContourGlobal_0_2108189238.html">Iberdrola negocia la venta de su termosolar de Puertollano a ContourGlobal</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    

	  </ul><!-- .lst-items -->
	</div><!-- .pane -->

	
	<div class="pane paneId_4">
	  <ul class="lst-items">

	    
	    <li class="item itemId_0">
	      <span class="num">25</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/dinero/empresas/CNMV-tramite-OPA-Mapfre-Funespana_1_2107599375.html">
		    
<img src="http://images.teinteresa.es/dinero/empresas/CNMV-tramite-OPA-Mapfre-Funespana_TINIMA20181016_0156_18.jpg" width="60" height="60" alt="Foto 1 de La CNMV admite a tr&aacute;mite la OPA de Mapfre sobre Funespa&ntilde;a" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20181016_0251" href="/dinero/empresas/CNMV-tramite-OPA-Mapfre-Funespana_0_2107589471.html">La CNMV admite a trámite la OPA de Mapfre sobre Funespaña</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_1">
	      <span class="num">26</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/dinero/empresas/eBay-Abierto-internacionalizacion-comercio-minorista_1_2108199206.html">
		    
<img src="http://images.teinteresa.es/dinero/empresas/eBay-Abierto-internacionalizacion-comercio-minorista_TINIMA20181017_0047_18.jpg" width="60" height="60" alt="Foto 1 de eBay lanza &#039;Abierto 24 horas en eBay&#039; para impulsar la internacionalizaci&oacute;n y ventas del comercio minorista" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINIMA20181017_0047" href="/dinero/empresas/eBay-Abierto-internacionalizacion-comercio-minorista_1_2108199206.html">Foto 1 de eBay lanza 'Abierto 24 horas en eBay' para impulsar la internacionalización y ventas del comercio minorista</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_2">
	      <span class="num">27</span>

	      
	      
	      <div class="md-item mt">

		
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20181015_0013" href="/dinero/empresas/empresas-familiares-incrementado-plantilla-KPMG_0_2106989293.html">Seis de cada diez empresas familiares han incrementado su plantilla en el último año, según KPMG</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_3">
	      <span class="num">28</span>

	      
	      
	      <div class="md-item mt">

		
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20181016_0019" href="/dinero/empresas/AMP-Iberdrola-Reino-Unido-Group_0_2107589239.html">(AMP) Iberdrola vende activos de generación convencional en Reino Unido a Drax Group por 801 millones</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    

	  </ul><!-- .lst-items -->
	</div><!-- .pane -->

	

      </div><!-- .panes -->
      <!-- END: PANES CONTAINER -->

    </div><!-- .bd -->
  </div><!-- .md-topmost -->

  <script type="text/javascript">
    <!--
	// TOPMOST
	jObj = jQuery("#topmost_308004770");
	var controlBar = jObj.find(".sl-inav");

	TIN.paginatePanes(jObj);

	// SLIDESHOW SETUP
	var jPaned_308004770 = jObj.toolsTabs("#topmost_panes_308004770 .pane", {
	tabs: 'a.page-it',
	current: 'active',
	effect: 'default',
	rotate: false,
	onClick: function (e, i) {
	var controlBar = jQuery(".sl-inav", "#topmost_308004770");
	// index page info
	var index = i+1;
	var sli = controlBar.find(".sl-index");
	var inf = index + " / " + this.getPanes().length;
	sli.html(inf);
	}
	}
	).slideshow({ clickable: false });

	// index page info (initial)
	var jPanesApi = jObj.data("tabs");
	var sli = controlBar.find(".sl-index");
	var inf = (jPanesApi.getIndex()+1) + " / " + jPanesApi.getPanes().length;
	sli.html(inf);

	// FANCYBOX

	jQuery("#topmost_instance_308004770 .fancy-link").click(function () {

	  var itemId = BBT.getProperty(jQuery(this).parents("li"), "itemId");
	  var page = parseInt(BBT.getProperty(jQuery(this).parents(".pane"), "paneId")) + 1;

	  var params = {"contentId": BBT.getProperty(jQuery(this), "contentId"), "type": "most", "itemId": itemId, "page": page, "itemsPerPage": "6", "sectionId": "4401"};
	  var url = "/loadfancy.json";

	   jQuery.get(url, params, function(_response) {
	     var response = BBT.fixJson(_response);

	     if(response["error"] == "0") {
	       showFancy(response["html"]);
	     } else {
	       showFancy(response["message"]);
	     }
	   });

	   return false;
	});

	showFancy = function (html) {
	    jQuery.fancybox({
                autoDimensions: true,
		centerOnScroll: true,
		scrolling: 'no',
		titleShow: false,
		transitionIn : 'none',
		transitionOut : 'none',
		content: html,
		onClosed: function() {
		  jQuery("#summarynewsLightbox .error-form").hide();
		}
	    });
	};

	//-->
  </script>
  <script type="text/javascript">
    <!--
	// @seehttp://www.addthis.com/help/client-api
	var addthis_config = {
	// basic options:
	username: "YOUR ADDTHIS USERNAME",  // Always global to a page. (string)
	ui_508_compliant: true,            // ui-508 Accesibility Compliance (set to true)
	ui_language: "es",// UI language
	// ui_use_css: false,
	// data_track_clickback: true,
	// Cobrand:
	ui_cobrand: "Te interesa",
	ui_header_color: "#fff",
	ui_header_background: "#cd1618",
	// custom destinations:
	services_compact: 'email, facebook, twitter, more',
	services_exclude: 'print'
	};
        //-->
  </script>
  <!-- ADDTHIS LIB/API LOAD (CDN) -->
  <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script>
</div><!-- #topmost_instance -->




  




<!-- /140199087/Rectangulo2_ROS -->
<div id='div-gpt-ad-1478168924825-4'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478168924825-4'); });
</script>
</div>





  




<a href="http://www.teinteresa.es/kit-buenos-dias/bienvenido/" target="_blank"><img src="http://i67.tinypic.com/6fz4av.png" border="10"></a>







  




<script type="text/javascript" src="http://www8.smartadserver.com/ac?out=js&nwid=1999&siteid=113191&pgname=teinteresa_home&fmtid=43180&tgt=[sas_target]&visit=m&tmstp=[timestamp]&clcturl=[countgo]"></script>





  




<!-- /140199087/Rectangulo3_ROS -->
<div id='div-gpt-ad-1478168924825-5'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-11478168924825-5'); });
</script>
</div>





  <div class="md-latest md skin-md1b ctype1">

  <div class="hd">
    <h2 class="title small">AL MINUTO</h2>
  </div><!-- .hd -->

  <div class="bd inner">

    <div class="scroller-frame">
      <ul>
	
	
	
	<li class="item cf">
	  <div class="fl append2">
	    <p class="timestamp">14:45</p>
	  </div>
	  <div class="mt">
	    <h2 class="headline headline-small">
	      <a href="/dinero/empresas/Brexit-regulacion-inestabilidad-principales-espanolas_0_2108189336.html">El 'Brexit', la regulación y la inestabilidad política, principales riesgos para las cotizadas españolas</a>
	    </h2>
	  </div>
	</li>
	
	
	
	
	<li class="item cf">
	  <div class="fl append2">
	    <p class="timestamp">14:39</p>
	  </div>
	  <div class="mt">
	    <h2 class="headline headline-small">
	      <a href="/mundo/Arabia-Saudi-Estambul-anuncia-investigacion_0_2108189335.html">Arabia Saudí cesa a su cónsul en Estambul y anuncia una investigación sobre él</a>
	    </h2>
	  </div>
	</li>
	
	
	
	
	<li class="item cf">
	  <div class="fl append2">
	    <p class="timestamp">14:36</p>
	  </div>
	  <div class="mt">
	    <h2 class="headline headline-small">
	      <a href="/politica/PP-Iglesias-Junqueras-PGE-Zapatero_0_2108189334.html">García Egea (PP) compara la reunión que tendrán Iglesias y Junqueras para los PGE con la que tuvo Zapatero con Otegi</a>
	    </h2>
	  </div>
	</li>
	
	
	
	
	<li class="item cf">
	  <div class="fl append2">
	    <p class="timestamp">14:36</p>
	  </div>
	  <div class="mt">
	    <h2 class="headline headline-small">
	      <a href="/mundo/PPE-discute-partido-Orban-familia_0_2108189333.html">El PPE discute en su cumbre si el partido de Orban tiene cabida en su familia</a>
	    </h2>
	  </div>
	</li>
	
	
	
	
	<li class="item cf">
	  <div class="fl append2">
	    <p class="timestamp">14:36</p>
	  </div>
	  <div class="mt">
	    <h2 class="headline headline-small">
	      <a href="/dinero/inspectores-Hacienda-fiscalidad-Congreso-Alicante_0_2108189332.html">Los inspectores de Hacienda abordan la fiscalidad digital este jueves y viernes en su Congreso en Alicante</a>
	    </h2>
	  </div>
	</li>
	
	
	
	
	<li class="item cf">
	  <div class="fl append2">
	    <p class="timestamp">14:32</p>
	  </div>
	  <div class="mt">
	    <h2 class="headline headline-small">
	      <a href="/dinero/empresas/Gobierno-sorprendido-Alcoa-decision-unilateral_0_2108189330.html">El Gobierno se muestra sorprendido por el anuncio de Alcoa y lo tacha de decisión "unilateral"</a>
	    </h2>
	  </div>
	</li>
	
	
	
	
	<li class="item cf">
	  <div class="fl append2">
	    <p class="timestamp">14:32</p>
	  </div>
	  <div class="mt">
	    <h2 class="headline headline-small">
	      <a href="/dinero/empresas/Bankia-CAF-Euskaltel-Gobierno-CNMV_0_2108189329.html">Solo Bankia, CAF, Alba y Euskaltel cumplen con el Código de Buen Gobierno de la CNMV al 100%</a>
	    </h2>
	  </div>
	</li>
	
	
	
	
	<li class="item cf">
	  <div class="fl append2">
	    <p class="timestamp">14:31</p>
	  </div>
	  <div class="mt">
	    <h2 class="headline headline-small">
	      <a href="/noticias/actualizacion-octubre-Windows-presenta-pantalla_0_2108189328.html">La actualización de octubre de Windows 10 presenta un 'bug' que resetea el brillo de la pantalla</a>
	    </h2>
	  </div>
	</li>
	
	
	
	
	<li class="item cf">
	  <div class="fl append2">
	    <p class="timestamp">14:20</p>
	  </div>
	  <div class="mt">
	    <h2 class="headline headline-small">
	      <a href="/mundo/Merkel-prepararse-escenarios-probable-Brexit_0_2108189327.html">Merkel apuesta por "prepararse para todos los escenarios" aunque ve probable un acuerdo sobre el Brexit</a>
	    </h2>
	  </div>
	</li>
	
	
	
	
	<li class="item cf">
	  <div class="fl append2">
	    <p class="timestamp">14:14</p>
	  </div>
	  <div class="mt">
	    <h2 class="headline headline-small">
	      <a href="/dinero/finanzas/inversion-private-alcanzara-millones-Italia_0_2108189326.html">La inversión en 'private equity' alcanzará los 6.000 millones a finales de año, cinco veces más que en Italia</a>
	    </h2>
	  </div>
	</li>
	
	
      </ul>
    </div>

  </div><!-- .bd -->

</div><!-- .md-latest -->



  <div class="md-news-archive md skin-md2 ctype1">
  <div class="hd aux">
    <h2 class="title small">Kit Buenos Días</h2>
  </div>
  <div class="bd">
    <div class="cp-calendar md" id="tin_dinamic_calendar_321375">
  <div class="hd">
<a class="prev tin_month" href="#">« Septiembre</a>
<div class="col monthTit">Octubre 2018</div>
<img class="col-image-loading" style="display:none;" src="http://static2.teinteresa.es/static/BBTCore/images/loading.gif?hash=cf46f7db4c452ea2a94d33eabca8ba93" />
<a class="next tin_month" href="#">Octubre »</a>
  </div>
  <div class="bd">
    <div class="days">
      <span>Lun</span>
      <span>Mar</span>
      <span>Mie</span>
      <span>Jue</span>
      <span>Vie</span>
      <span>Sab</span>
      <span>Dom</span>
    </div>


    <div class="week">
      
      
      
      <a class="day " href="/kit-buenos-dias/2018/10/01/historico.html" title="1">1</a>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2018/10/02/historico.html" title="2">2</a>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2018/10/03/historico.html" title="3">3</a>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2018/10/04/historico.html" title="4">4</a>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2018/10/05/historico.html" title="5">5</a>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2018/10/06/historico.html" title="6">6</a>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2018/10/07/historico.html" title="7">7</a>
      
      
    </div>



    <div class="week">
      
      
      
      <a class="day " href="/kit-buenos-dias/2018/10/08/historico.html" title="8">8</a>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2018/10/09/historico.html" title="9">9</a>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2018/10/10/historico.html" title="10">10</a>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2018/10/11/historico.html" title="11">11</a>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2018/10/12/historico.html" title="12">12</a>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2018/10/13/historico.html" title="13">13</a>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2018/10/14/historico.html" title="14">14</a>
      
      
    </div>



    <div class="week">
      
      
      
      <a class="day " href="/kit-buenos-dias/2018/10/15/historico.html" title="15">15</a>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2018/10/16/historico.html" title="16">16</a>
      
      
      
      
      <a class="day today" href="/kit-buenos-dias/2018/10/17/historico.html" title="17">17</a>
      
      
      
      
      <span class="day ">18</span>
      
      
      
      
      <span class="day ">19</span>
      
      
      
      
      <span class="day ">20</span>
      
      
      
      
      <span class="day ">21</span>
      
      
    </div>



    <div class="week">
      
      
      
      <span class="day ">22</span>
      
      
      
      
      <span class="day ">23</span>
      
      
      
      
      <span class="day ">24</span>
      
      
      
      
      <span class="day ">25</span>
      
      
      
      
      <span class="day ">26</span>
      
      
      
      
      <span class="day ">27</span>
      
      
      
      
      <span class="day ">28</span>
      
      
    </div>



    <div class="week">
      
      
      
      <span class="day ">29</span>
      
      
      
      
      <span class="day ">30</span>
      
      
      
      
      <span class="day ">31</span>
      
      
      
      
      <span class="day dayOff"></span>
      
      
      
      
      <span class="day dayOff"></span>
      
      
      
      
      <span class="day dayOff"></span>
      
      
      
      
      <span class="day dayOff"></span>
      
      
    </div>


  </div>
</div>

<script type="text/javascript">
<!--
  jQuery("#tin_dinamic_calendar_321375 .tin_month.prev").click(function(){
      jQuery(".monthTit.col").hide();
      jQuery(".col-image-loading").show();
      loadMonthPrev();
      return false;
  });
  jQuery("#tin_dinamic_calendar_321375 .tin_month.next").click(function(){
      jQuery(".monthTit.col").hide();
      jQuery(".col-image-loading").show();
      loadMonthNext();
      return false;
  });
  function loadMonthPrev(url) {
         if (typeof url == 'undefined') {
	    var year = 2018;
            var month = 10 - 1;
if (month == 0) {
   month = 12;
   year = year - 1;
}
if (month == 13) {
   month = 1;
   year = year + 1;
}
	    var url = "/getmonthcalendar.json?year=" + year + "&month=" + month + "&htmlPage=TINKitNewsletterHTMLPage";
	 jQuery.get(url, function (_response) {
	    var response = BBT.fixJson(_response);
            if(response["error"] == "0") {
               jQuery(".md-news-archive .bd").html(response['data']);
               jQuery(".col-image-loading").hide();
               jQuery(".monthTit.col").show();
           }
         });
       }
      }
  function loadMonthNext(url) {
         if (typeof url == 'undefined') {
	    var year = 2018;
            var month = 10 + 1;
if (month == 0) {
   month = 12;
   year = year - 1;
}
if (month == 13) {
   month = 1;
   year = year + 1;
}
	    var url = "/getmonthcalendar.json?year=" + year + "&month=" + month + "&htmlPage=TINKitNewsletterHTMLPage";
	 jQuery.get(url, function (_response) {
	    var response = BBT.fixJson(_response);
            if(response["error"] == "0") {
               jQuery(".md-news-archive .bd").html(response['data']);
               jQuery(".col-image-loading").hide();
               jQuery(".monthTit.col").show();
           }
         });
       }
      }
 -->
</script>

  </div>
</div>



  




<script type="text/javascript">
if (!window.OX_ads) { OX_ads = []; }
OX_ads.push({ "auid" : "539115607" });
</script>
<script type="text/javascript">
document.write('<scr'+'ipt src="//mm1x-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>');
</script>
<noscript><iframe id="1a296114e8" name="1a296114e8" src="//mm1x-d.openx.net/w/1.0/afr?auid=539115607&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="1" height="1"><a href="//mm1x-d.openx.net/w/1.0/rc?cs=1a296114e8&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="//mm1x-d.openx.net/w/1.0/ai?auid=539115607&cs=1a296114e8&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript>





  




<script type="text/javascript">
if (!window.OX_ads) { OX_ads = []; }
OX_ads.push({ "auid" : "539115627" });
</script>
<script type="text/javascript">
document.write('<scr'+'ipt src="//mm1x-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>');
</script>
<noscript><iframe id="153848c2da" name="153848c2da" src="//mm1x-d.openx.net/w/1.0/afr?auid=539115627&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="1" height="1"><a href="//mm1x-d.openx.net/w/1.0/rc?cs=153848c2da&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="//mm1x-d.openx.net/w/1.0/ai?auid=539115627&cs=153848c2da&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript>





  




<script type="text/javascript">
if (!window.OX_ads) { OX_ads = []; }
OX_ads.push({ "auid" : "539115620" });
</script>
<script type="text/javascript">
document.write('<scr'+'ipt src="//mm1x-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>');
</script>
<noscript><iframe id="82e57a94f8" name="82e57a94f8" src="//mm1x-d.openx.net/w/1.0/afr?auid=539115620&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="1" height="1"><a href="//mm1x-d.openx.net/w/1.0/rc?cs=82e57a94f8&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="//mm1x-d.openx.net/w/1.0/ai?auid=539115620&cs=82e57a94f8&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript>










            </div><!-- .gdu.u1-3-c1.u-last -->
        </div><!-- .gd-aux.faux-g3c1a -->
    </div><!-- .gd3-c1 -->

    <div class="gd gd1 hspace skin-hr">
        <div class="gdu u1">
            
        </div><!-- .gdu.u1 -->
    </div><!-- .gd1 -->
</div><!-- #content.pg -->




            </div><!-- .limiter1 -->
        </div><!-- #bd -->
        <!-- END: REGION BODY -->

        <script type="text/javascript" src="http://es.ads.justpremium.com/adserve/js.php?zone=26016"></script>

        <div id="ft" class="rg">

  <div class="fk-hr"><hr /></div>

  <div class="limiter limiter1">

    <div id="nav-bottom" class="main-nav">

      <ul class="navigation cf">

	
	<li class="nav-item dropdown navFirstLevel ">
	  <a class="lnk inner" href="http://www.teinteresa.es" title="Portada">Portada</a>
	  
	</li><!-- .nav-item.dropdown -->
	
	<li class="nav-item dropdown navFirstLevel ">
	  <a class="lnk inner" href="http://www.teinteresa.es/tag/argumentos.html" title="Argumentos">Argumentos</a>
	  
	</li><!-- .nav-item.dropdown -->
	
	<li class="nav-item dropdown navFirstLevel ">
	  <a class="lnk inner" href="/Economikon" title="Economikón">Economikón</a>
	  
	</li><!-- .nav-item.dropdown -->
	
	<li class="nav-item dropdown navFirstLevel ">
	  <a class="lnk inner" href="http://www.teinteresa.es/Emprendedores" title="Emprendedores">Emprendedores</a>
	  
	</li><!-- .nav-item.dropdown -->
	
	<li class="nav-item dropdown navFirstLevel ">
	  <a class="lnk inner" href="http://eltiempo.teinteresa.es" title="ElTiempo">ElTiempo</a>
	  
	</li><!-- .nav-item.dropdown -->
	
	<li class="nav-item dropdown navFirstLevel ">
	  <a class="lnk inner" href="/politica/" title="Política">Política</a>
	  
	</li><!-- .nav-item.dropdown -->
	
	<li class="nav-item dropdown navFirstLevel ">
	  <a class="lnk inner" href="/espana/" title="España">España</a>
	  
	</li><!-- .nav-item.dropdown -->
	
	<li class="nav-item dropdown navFirstLevel ">
	  <a class="lnk inner" href="/mundo/" title="Mundo">Mundo</a>
	  
	</li><!-- .nav-item.dropdown -->
	
	<li class="nav-item dropdown navFirstLevel ">
	  <a class="lnk inner" href="/tecno/" title="Tecno">Tecno</a>
	  
	</li><!-- .nav-item.dropdown -->
	
	<li class="nav-item dropdown navFirstLevel ">
	  <a class="lnk inner" href="/espana/" title="Sociedad">Sociedad</a>
	  
	</li><!-- .nav-item.dropdown -->
	
	<li class="nav-item dropdown navFirstLevel ">
	  <a class="lnk inner" href="/salud/" title="Salud">Salud</a>
	  
	</li><!-- .nav-item.dropdown -->
	
	<li class="nav-item dropdown navFirstLevel ">
	  <a class="lnk inner" href="/cultura/" title="Cultura">Cultura</a>
	  
	</li><!-- .nav-item.dropdown -->
	
	<li class="nav-item dropdown navFirstLevel ">
	  <a class="lnk inner" href="/videos/" title="Vídeos">Vídeos</a>
	  
	</li><!-- .nav-item.dropdown -->
	
	<li class="nav-item dropdown navFirstLevel ">
	  <a class="lnk inner" href="/ciencia/" title="Ciencia">Ciencia</a>
	  
	</li><!-- .nav-item.dropdown -->
	

      </ul><!-- .navigation -->

    </div><!-- #nav-bottom.main-nav -->

    <script type="text/javascript">
      <!--
	  jObjNavigationFooter = jQuery("#nav-bottom");
	  FBSE.fitItems(jObjNavigationFooter, {container: '.navigation', items: '.nav-item', fitEnd: true});
	  TIN.hdropdown(jObjNavigationFooter, ".dropdown", ".droplayer");
	  TINPRJ.headNavigation("http://www.teinteresa.es", "nav-bottom");
	  //-->
    </script>
  </div><!-- .limiter -->

</div><!-- #ft -->

<!-- filmed_module_start url="/filmationModules/TINTeresaNoTePierdasMO/5500870b7860abf482b75fdc053b9b38.html" --><!-- No te pierdas -->
<div id="bl" class="rg">
  <div class="limiter limiter1">
    <div class="main-tools cf">
      <ul class="onsite-links">
	<li>
	  <strong class="jointit">></strong>
	  <ul class="links">
	    
	    <li class="it"><a href="http://www.teinteresa.es/quienes-somos.html" title="¿Quiénes somos?">¿Quiénes somos?</a></li>
	    
	  </ul><!-- .links -->
	</li>
      </ul><!-- .onsite-links -->
    </div><!-- .lt -->
  </div><!-- .limiter -->
</div><!-- #bl -->

<div id="cookieNotice" style="display:none">
  Utilizamos cookies propias y de terceros para analizar tu navegación y poder mejorar mejorar nuestra web. Si continúas navegando, consideraremos que aceptas su uso.<br />
  Puedes cambiar la configuración de tu navegador en cualquier momento.
</div><!-- /#cookieNotice -->

<script type="text/javascript">
  TIN.cookie.init();
</script>
<!-- filmed_module_end url="/filmationModules/TINTeresaNoTePierdasMO/5500870b7860abf482b75fdc053b9b38.html" -->

<div class="rg skin-rg">
  <div class="limiter limiter1">

    <ul class="ft-links mtcol coltype4 cf">
      
      <li class="col ">
	<strong class="jointit">Teinteresa.es</strong>
	<ul class="items">
	  
	  <li class="item"><a href=" http://www.teinteresa.es/quienes_somos/Quienes_somos_teinteresa-es_0_1672633192.html" title="Quiénes somos">Quiénes somos</a></li>
	  
	</ul><!-- .items -->
      </li><!-- .col -->
      
      <li class="col ">
	<strong class="jointit">Servicios</strong>
	<ul class="items">
	  
	  <li class="item"><a href="http://eltiempo.teinteresa.es/" title="El Tiempo">El Tiempo</a></li>
	  
	</ul><!-- .items -->
      </li><!-- .col -->
      
      <li class="col ">
	<strong class="jointit">Siguenos en...</strong>
	<ul class="items">
	  
	  <li class="item"><a href="http://twitter.com/#!/T_interesa/" title="Twitter">Twitter</a></li>
	  
	  <li class="item"><a href="http://www.facebook.com/pages/Teinteresaes/132810270129861?sk=wall/" title="Facebook">Facebook</a></li>
	  
	</ul><!-- .items -->
      </li><!-- .col -->
      
      <li class="col last-child">
	<strong class="jointit">Legal</strong>
	<ul class="items">
	  
	  <li class="item"><a href="/aviso-legal-politica-privacidad.html" title="Aviso Legal">Aviso Legal</a></li>
	  
	</ul><!-- .items -->
      </li><!-- .col -->
      
    </ul><!-- .ft-links -->

  </div><!-- .limiter -->
</div><!-- .rg -->



    </div><!-- #container -->
    <!-- END: MAIN CONTAINER -->
</div><!-- #main -->
<!-- END: MAIN DOCUMENT -->




<script type="text/javascript">
  TIN.socialTools.init();
  TIN.advertising.async.init();
  TIN.bet.init();
</script>

<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script>






<!-- DON'T REMOVE OR MOVE UP (IE Advanced rulesets) -->
<!--[if (gte IE 6)&(lte IE 8)]>
<script src="http://static2.teinteresa.es/static/TINTeresa/js/tin.ie.js?hash=ac3b24cf1975122f6f1a83f59840695b" type="text/javascript"></script>
<![endif]-->
<!-- DON'T REMOVE -->

<!-- COMSCORE SCRIPT -->
<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({c1: "2", c2: "22739962"});
    (function () {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=22739962&cv=2.0&cj=1"/>
</noscript>
<!-- End comScore Tag -->



<!-- ADDTHIS SETUP -->
<script type="text/javascript">
    <!--
    // @see	http://www.addthis.com/help/client-api
    var addthis_config = {
        // basic options:
        username: "YOUR ADDTHIS USERNAME",  // Always global to a page. (string)
        ui_508_compliant: true,	            // ui-508 Accesibility Compliance (set to true)
        ui_language: "es",					// UI language
        // ui_use_css: false,
        // data_track_clickback: true,
        // Cobrand:
        ui_cobrand: "Te interesa",
        ui_header_color: "#fff",
        ui_header_background: "#cd1618",
        // custom destinations:
        services_compact: 'email, facebook, twitter, more',
        services_exclude: 'print'
    };
    //-->
</script>
<!-- ADDTHIS LIB/API LOAD (CDN) -->
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=4401" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=4401&rand=381438697" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=TINNWS20181017_0101" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=TINNWS20181017_0101&rand=722927873" />
</noscript>
</body>
</html>