<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">

<head>
<script>
window.mrf = {
        host: "bc.marfeel.com",
        dt: 3
    },
    function(e, t, o, i, a, n, r) {
        function d() {
            x && (e.cookie = "fromt=yes;path=/;expires=" + new Date(Date.now() + 18e5).toGMTString(), o.reload())
        }
        var x = !/marfeelgarda=no|fromt=yes/i.test(n + ";" + a);
        if ((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(i) && 2 & r.dt || /(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(i) && 1 & r.dt || /marfeelgarda=off/i.test(n)) && t === t.top) {
            x && e.write('<plaintext style="display:none">');
            var l = "script",
                m = setTimeout(d, 1e4),
                c = e.createElement(l),
                f = e.getElementsByTagName(l)[0];
                c.src = "//bc.marfeel.com/statics/marfeel/gardac.js", c.onerror = d, c.onload = function() {
                clearTimeout(m)
            }, f.parentNode.insertBefore(c, f)
        }
    }(document, window, location, navigator.userAgent, document.cookie, location.search, window.mrf);
</script>


<link rel="amphtml" href="http://amp.teinteresa.es/dinero/Banco-Santander-dividendo-efectivo-accionistas_0_2118988096.html">



<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="es" />
<meta name="title" content="Banco Santander reparte este lunes el dividendo en efectivo a los accionistas acogidos a esta opción- Noticias y última hora de Dinero en Teinteresa.es" />
<meta name="description" content="Banco Santander reparte este lunes el dividendo en efectivo a los accionistas acogidos a esta opción" />
<meta name="keywords" content="Banco,Santander,dividendo,efectivo,accionistas" />
<meta name="news_keywords" content="Banco,Santander,dividendo,efectivo,accionistas" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@T_interesa" />
<meta name="twitter:url" content="http://www.teinteresa.es/dinero/Banco-Santander-dividendo-efectivo-accionistas_0_2118988096.html" />
<meta property="og:title" content="Banco Santander reparte este lunes el dividendo en efectivo a los accionistas acogidos a esta opción" />
<meta property="og:url" content="http://www.teinteresa.es/dinero/Banco-Santander-dividendo-efectivo-accionistas_0_2118988096.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Banco Santander abonará este lunes a sus accionistas el dividendo en efectivo correspondiente a su programa &#039;Santander Dividendo Elección&#039; por importe de 0,035 euros por título, el cual permite adaptar la retribución a las preferencias y circunstancias personales." />
<meta property="og:image" content="http://images.teinteresa.es/dinero/Banco-Santander-dividendo-efectivo-accionistas_TINIMA20181104_0004_3.jpg" />
<meta name="generator" content="BBT bCube" />

<title>Banco Santander reparte este lunes el dividendo en efectivo a los accionistas acogidos a esta opción</title>

<link href="https://fonts.googleapis.com/css?family=Ubuntu:300,400,500" rel="stylesheet">
<link href="http://static1.teinteresa.es/static/TINTeresa/addons/fancybox/jquery.fancybox-1.3.4.css?hash=c920a376257fc0f356e61bacbe7e43bf" rel="stylesheet" type="text/css" />
<link href="http://static1.teinteresa.es/static/TINTeresa/min/tin_output.css?hash=28b4fd6cf22cb4368536b36a9c915d2c" rel="stylesheet" type="text/css" />
<link href="http://static1.teinteresa.es/static/TINTeresa/addons/jwplayer/bbt.jwplayer.css?hash=879b7cd85ab94881de0a5cedfc4f14ec" rel="stylesheet" type="text/css" />

<script type="text/javascript" src="http://static1.teinteresa.es/static/BBTCore/js/bbt.js?hash=1e715a79deab6aa9995d0d27f41ec032"></script>
<script type="text/javascript" src="http://static2.teinteresa.es/static/TINTeresa/js/jquery-1.5.2.min.js?hash=e85aed5c30d734f1e30646e030d7a817"></script>
<script type="text/javascript" src="http://static1.teinteresa.es/static/TINTeresa/min/tin_output.js?hash=3633fcf38b3be28bf835e39394acf5e8"></script>
<script type="text/javascript" src="http://static2.teinteresa.es/static/TINTeresa/addons/jwplayer/bbt.jwplayer.js?hash=349227fec86689e9cec4ad6ce4fba466"></script>
<script type="text/javascript" src="http://static2.teinteresa.es/static/TINTeresa/addons/jwplayer/jwplayer.js?hash=3ee3bf2c70541861098a98279f83ddcd"></script>
<script type="text/javascript" src="http://static1.teinteresa.es/static/TINTeresa/addons/fancybox/jquery.fancybox-1.3.4.pack.js?hash=8bc36a08c46719377528d962966ce37c"></script>
<script type="text/javascript" src="http://static2.teinteresa.es/static/TINTeresa/js/jquery.cookie.js?hash=384772142d1907d7d3aea3ac11fad9d0"></script>
<script type="text/javascript" src="http://static2.teinteresa.es/static/TINKit/js/tin.tinkit.utils.js?hash=60d0576727afeb233382e8a2bbc75536"></script>
<script type="text/javascript" src="http://static1.teinteresa.es/static/TINTeresa/js/jquery.maphilight.min.js?hash=060990df8870589e0e629349f8fb3a4c"></script>
<script type="text/javascript" src="http://static1.teinteresa.es/static/TINTeresa/js/tin.prj.js?hash=51ef89d10c680bd76658f6f482c400c8"></script>
<script type="text/javascript" src="http://static2.teinteresa.es/static/TINAdvertising/js/TIN.advertising.async.js?hash=468858f7fec9fe30011be7705eafa57d"></script>
<script type="text/javascript" src="http://static2.teinteresa.es/static/TINBet/js/TIN.bet.js?hash=7d0a7205e50b9f8a70cc7b66fba814d6"></script>
<script type="text/javascript" src="http://static1.teinteresa.es/static/BBTComponent/js/bbt.component.js?hash=3af7d50167907ee356ef8c9f739a7b88"></script>
<script type="text/javascript" src="http://static1.teinteresa.es/static/BBTComment/js/bbt.comment.js?hash=fa244783c35647cf3595f04618ad9789"></script>

<link rel="alternate" title="Dinero" href="/rss/section/4040/" type="application/rss+xml" />



<!--[if !IE]>-->
<script src="http://static1.teinteresa.es/static/TINTeresa/addons/fancybox/jquery.easing-1.3.pack.js?hash=def257dbb0ab805c4996fd8abb1a6b49" type="text/javascript"></script>
<!--<![endif]-->
<meta http-equiv="refresh" content="300" />
<script type="text/javascript">
  var _gaq = _gaq || [];
    _gaq.push(["pageTracker1._setAccount","UA-25554713-1"]);
    _gaq.push(["pageTracker1._setDomainName",".teinteresa.es"]);
    _gaq.push(["pageTracker1._setCampaignCookieTimeout",86400000]);
    _gaq.push(["pageTracker1._setAllowLinker",true]);
    _gaq.push(["pageTracker1._setAllowHash",false]);
    _gaq.push(["pageTracker1._setCustomVar",1,"Seccion", "Dinero",3]);
    _gaq.push(["pageTracker1._setCustomVar",2,"Tipo", "Agencia",3]);
    _gaq.push(["pageTracker1._setCustomVar",3,"Formato", "Noticia",3]);
    _gaq.push(["pageTracker1._setCustomVar",4,"Autor", "Europa Press",3]);
    _gaq.push(["pageTracker1._setCustomVar",5,"FechaContenido","2018-11-04",3]);
    _gaq.push(["pageTracker1._trackPageview"]);
  (function() {
    var ga = document.createElement('script');
    ga.type = 'text/javascript';
    ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(ga, s);
  })();
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script>
    googletag.cmd.push(function() {
        googletag.defineSlot('/140199087/Banner1_ROS', [[728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1478168924825-0').addService(googletag.pubads());
        googletag.defineSlot('/140199087/Banner2_ROS', [[728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1478168924825-1').addService(googletag.pubads());
        googletag.defineSlot('/140199087/Banner3_ROS', [[728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1478168924825-2').addService(googletag.pubads());
        googletag.defineSlot('/140199087/Rectangulo1_ROS', [[300, 600], [300, 250]], 'div-gpt-ad-1478168924825-3').addService(googletag.pubads());
        googletag.defineSlot('/140199087/Rectangulo2_ROS', [[300, 600], [300, 250]], 'div-gpt-ad-1478168924825-4').addService(googletag.pubads());
        googletag.defineSlot('/140199087/Rectangulo3_ROS', [[300, 600], [300, 250]], 'div-gpt-ad-1478168924825-5').addService(googletag.pubads());
        googletag.defineSlot('/140199087/Rectangulo4_Cultura_Ocio_TV', [300, 250], 'div-gpt-ad-1487693441650-0').addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/140199087/Flotante_ROS', 'div-gpt-ad-1478168924825-6').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
        if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/teinteresaes/loader.js',
            'tb_loader_script');
</script>

<link rel="canonical" href="http://www.teinteresa.es/dinero/Banco-Santander-dividendo-efectivo-accionistas_0_2118988096.html"/>
<link rel="image_src" type="image/jpeg" href="http://images.teinteresa.es/dinero/Banco-Santander-dividendo-efectivo-accionistas_TINIMA20181104_0004_3.jpg"/>
</head>
<!-- t = 1541322011 -->
<body>
<!-- MAIN DOCUMENT -->
<div id="main" class="document1">

    <!-- MAIN CONTAINER -->
    <div id="container">

        <div id="ad" class="rg">
    <div class="limiter limiter2">
        <div class="ad-hw">
            <dl class="ad-wrap cf">
                <dt class="caption"><span>Publicidad</span></dt>
                <dd class="ct">
                    <div class="ad">
                        <div id='div-gpt-ad-1478168924825-0'>
                            <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478168924825-0'); });
                            </script>
                        </div>
                    </div><!-- .ad -->
                </dd>
            </dl><!-- .ad-wrap -->
        </div><!-- .ad-hw -->
    </div><!-- .limiter -->
</div><!-- #ad -->

        <!-- REGION (BODY) -->

        <div class="rg" id="tl">
            <div class="limiter limiter1">
                <div class="main-tools cf">

                    <p class="timestamp">
                        Domingo 04/11/2018.
                    </p>

                    <!-- No te pierdas -->
<div class="lt">
  <ul class="onsite-links">
    <li>
      <strong class="jointit">></strong>
      <ul class="links">
	
	<li class="it"><a href="http://www.teinteresa.es/quienes-somos.html" title="¿Quiénes somos?">¿Quiénes somos?</a></li>
	
      </ul><!-- .links -->
    </li>
  </ul><!-- .onsite-links -->
</div><!-- .lt -->


                    <div class="rt">

  <p id="top_kit">
    <a href="http://www.teinteresa.es/kit-buenos-dias/bienvenido/" title="Kit Buenos Días - Desayuna bien informado">
      <img src="http://static1.teinteresa.es/static/TINTeresa/images/top_kit.png?hash=f85fb6489e6d3352817f483e11a6fb8e" alt="Kit Buenos Días - Desayuna bien informado" width="338" height="29">
    </a>
  </p>

</div><!-- .rt -->


                </div><!-- .main-tools -->

            </div><!-- .limiter -->
        </div>
        <div id="hd" class="rg">
    <div class="limiter limiter1">
        <div class="masthead uncollapse cf">

            <div class="brand crumbed">

                <h1 class="main logo" itemscope itemtype="http://schema.org/Organization">
                    <a class="lnk" href="/" itemprop="url" title="home">
                        <img src="http://static2.teinteresa.es/static/TINTeresa/images/logo-teinteresa-sm.png?hash=f81eaa6b317ad4368fda54bccd448384"
                             width="267" height="42" alt=" "/>
                        <span class="name" itemprop="brand">Te interesa</span>
                    </a>
                    <span class="pipe"> | </span><em class="crumb">Dinero</em>
                </h1><!-- .main -->
            </div><!-- .brand.crumbed -->

            <div class="aux">
                <div class="aux-tools">
                    <div class="main-search">
  <form id="mainSearchForm" name="mainSearchForm" method="get" action="/buscador/">
    <fieldset>
      <legend>Busque en Te Interesa:</legend>
      <span class="sk-field rnd5">
	<label for="mainSearchField">búsqueda</label>
	<input type="text" class="search-field" id="mainSearchField" name="text" />
	<a class="bt-submit btk bt1 rnd5" href="#" title="buscar">Buscar</a>
      </span>
    </fieldset>
  </form>
  <script type="text/javascript">
    <!--
	var jObjSearch = jQuery("#mainSearchForm");
	FBSE.simpleSearchForm(jObjSearch, {
	hint: 'noticias, artículos ...',
	searchField : "#mainSearchField",
	submit : true,
	submitButton : ".bt-submit"
	});
	//-->
  </script>
</div><!-- .main-search -->

                </div><!-- .tools -->
            </div><!-- .aux -->



            </div><!-- .masthead -->
    <div id="nav" class="main-nav">
  <ul class="navigation cf">

    
    <li class="nav-item navFirstLevel "><a class="lnk inner" href="http://www.teinteresa.es" title="Portada">Portada</a></li>
    
    <li class="nav-item navFirstLevel "><a class="lnk inner" href="http://www.teinteresa.es/tag/argumentos.html" title="Argumentos">Argumentos</a></li>
    
    <li class="nav-item navFirstLevel "><a class="lnk inner" href="/Economikon" title="Economikón">Economikón</a></li>
    
    <li class="nav-item navFirstLevel "><a class="lnk inner" href="http://www.teinteresa.es/Emprendedores" title="Emprendedores">Emprendedores</a></li>
    
    <li class="nav-item navFirstLevel "><a class="lnk inner" href="http://eltiempo.teinteresa.es" title="ElTiempo">ElTiempo</a></li>
    
    <li class="nav-item navFirstLevel "><a class="lnk inner" href="/politica/" title="Política">Política</a></li>
    
    <li class="nav-item navFirstLevel "><a class="lnk inner" href="/espana/" title="España">España</a></li>
    
    <li class="nav-item navFirstLevel "><a class="lnk inner" href="/mundo/" title="Mundo">Mundo</a></li>
    
    <li class="nav-item navFirstLevel "><a class="lnk inner" href="/tecno/" title="Tecno">Tecno</a></li>
    
    <li class="nav-item navFirstLevel "><a class="lnk inner" href="/espana/" title="Sociedad">Sociedad</a></li>
    
    <li class="nav-item navFirstLevel "><a class="lnk inner" href="/salud/" title="Salud">Salud</a></li>
    
    <li class="nav-item navFirstLevel "><a class="lnk inner" href="/cultura/" title="Cultura">Cultura</a></li>
    
    <li class="nav-item navFirstLevel "><a class="lnk inner" href="/videos/" title="Vídeos">Vídeos</a></li>
    
    <li class="nav-item navFirstLevel "><a class="lnk inner" href="/ciencia/" title="Ciencia">Ciencia</a></li>
    

  </ul><!-- .navigation -->
</div><!-- #nav.main-nav -->

<script type="text/javascript">
  <!--
      jObjNavigation = jQuery("#nav");
      FBSE.fitItems(jObjNavigation, {container: '.navigation', items: '.nav-item', fitEnd: true});
      TIN.hdropdown(jObjNavigation, ".dropdown", ".droplayer");
      TINPRJ.headNavigation("http://www.teinteresa.es", "nav");
      //-->
</script>

  </div><!-- .limiter -->
</div><!-- #hd -->


        <!-- REGION (BODY) -->
        <div id="bd" class="rg">
            <div class="limiter limiter1">
                <div class="cp-breadcrumbs md">
  <div class="bd">

    <ul class="lst-breadcrumbs cf">

      <li class="crumb crumb-root"><span class="outter"><span class="inner"><a href="/">Inicio</a></span></span></li>

      
      <li class="crumb crumb-current">
	<span class="outter">
	  <span class="inner">
	    <em>
	      <a href="/dinero/" title="Dinero">Dinero</a>
	    </em>
	  </span>
	</span>
      </li>
      

      
      <li class="sublinks">
	
	  <a href="/dinero/construccion/"  title="Construcción">Construcción</a>
	  <span class="pipe">|</span>
	
	  <a href="/dinero/consumo/"  title="Consumo">Consumo</a>
	  <span class="pipe">|</span>
	
	  <a href="/dinero/divisas/"  title="Divisas">Divisas</a>
	  <span class="pipe">|</span>
	
	  <a href="/dinero/empresas/"  title="Empresas">Empresas</a>
	  <span class="pipe">|</span>
	
	  <a href="/dinero/energia/"  title="Energía">Energía</a>
	  <span class="pipe">|</span>
	
	  <a href="/dinero/finanzas/"  title="Finanzas">Finanzas</a>
	  <span class="pipe">|</span>
	
	  <a href="/dinero/industrias/"  title="Industrias">Industrias</a>
	  <span class="pipe">|</span>
	
	  <a href="/dinero/telecomunicaciones/"  title="Telecomunicaciones">Telecomunicaciones</a>
	  <span class="pipe">|</span>
	
	  <a href="/dinero/transportes/"  title="Transportes">Transportes</a>
	  <span class="pipe">|</span>
	
	  <a href="/dinero/turismo/"  title="Turismo">Turismo</a>
	  <span class="pipe">|</span>
	
	  <a href="/dinero/agricultura/"  title="Agricultura">Agricultura</a>
	  
	
      </li><!-- .sublinks -->
      

    </ul><!-- .lst-breadcrumbs -->
  </div><!-- .bd -->
</div><!-- .cp-breadcrumbs -->

                


                <div id="content" class="pg-story pg">
    <div class="gd gd3-c1 hspace skin-hr">
        <div class="gd-aux faux-g3c1a">
            <div class="gdu u2-3-c1">
                <div itemscope itemtype="http://schema.org/NewsArticle" id="MKW66394">
                    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                            <meta itemprop="url" content="http://static1.teinteresa.es/static/TINTeresa/images/tin-publisher-logo.png?hash=59185d5f3465a0d98c337d843eb104a0">
                            <meta itemprop="width" content="398">
                            <meta itemprop="height" content="60">
                        </div>
                        <meta itemprop="name" content="Teinteresa">
                    </div>

                    <div class="pg-hd">
                        <p class="kicker"><em></em></p>
                        <span itemprop="articleSection" style="display:none">Dinero</span>
                        <span itemprop="url" style="display:none">http://www.teinteresa.es/dinero/Banco-Santander-dividendo-efectivo-accionistas_0_2118988096.html</span>

                        <h2 itemprop="headline" class="headline mid">Banco Santander reparte este lunes el dividendo en efectivo a los accionistas acogidos a esta opción</h2>

                        
<span id="bbtcomponent-date" class="bbtcomponent-date_1541329659" style="display:none">1541329659</span>




<p class="dateline ">
    <small itemprop="datePublished" content="2018-11-04" class="timestamp"></small>
    <span itemprop="author" itemscope itemtype="http://schema.org/Person"><em class="byline"> - <span itemprop="name" class="src">EUROPA PRESS</span>, </em><span class="location">MADRID</span></span>
</p><!-- .dateline -->

<script type="text/javascript">
	<!--
	var publishedDate = 1541321973;
	var now = BBT.getProperty(jQuery("#bbtcomponent-date"), "bbtcomponent-date");

	var difference = now - publishedDate;
	var hours = parseInt((difference / 3600), 10);

	if (hours > 12) {
		jQuery(".dateline .timestamp").html("04/11/2018");
	} else {
		if (hours == 0) {
			var minutes = parseInt((difference / 60), 10);
			jQuery(".dateline .timestamp").html("Hace " + minutes + " minutos");
		} else if (hours > 0) {
			jQuery(".dateline .timestamp").html("Hace " + hours + " horas");
		}
	}
	// -->
</script>


                        <div class="deck">Banco Santander abonará este lunes a sus accionistas el dividendo en efectivo correspondiente a su programa 'Santander Dividendo Elección' por importe de 0,035 euros por título, el cual permite adaptar la retribución a las preferencias y circunstancias personales.</div>

                        <ul class="social-row newsocial md tin-share-count-list " data-contentid="TINNWS20181104_0016" data-getdataurl="/2018/11/04/2118988096/content_shares.json">

  <li class="lst-head">
    <h2 class="jstrap">Compartir</h2>
  </li><!-- /.lst-head -->

  <li class="lst tin-social-fb">
    <a class="lnk ico-fb" href="http://www.facebook.com/share.php?u=http://www.teinteresa.es/dinero/Banco-Santander-dividendo-efectivo-accionistas_0_2118988096.html" title="Facebook">
      <span class="ico"> </span>
      <span class="num"></span>
      <span class="tx">Facebook</span>
    </a><!-- /.lnk.ico-fb -->
  </li><!-- /.lst -->

  <li class="lst tin-social-tw">
  <a class="lnk ico-tw" href="https://twitter.com/share?url=http://www.teinteresa.es/dinero/Banco-Santander-dividendo-efectivo-accionistas_0_2118988096.html&via=T_interesa&text=Banco Santander reparte este lunes el dividendo en efectivo a los accionistas acogidos a esta opci&oacute;n" title="Twitter">
    <span class="ico"> </span>
      <span class="num"></span>
    <span class="tx">Twitter</span>
  </a><!-- /.lnk.ico-tw -->
</li><!-- /.lst -->


  <li class="lst tin-social tin-social-go">
    <a class="lnk ico-gp" href="https://plus.google.com/share?url=http://www.teinteresa.es/dinero/Banco-Santander-dividendo-efectivo-accionistas_0_2118988096.html" title="Google Plus">
      <span class="ico"> </span>
      <span class="num"></span>
      <span class="tx">Google Plus</span>
    </a><!-- /.lnk.ico-gp -->
  </li><!-- /.lst -->

  <li class="lst tin-social tin-social-men" style="display:none;">
    <a class="lnk ico-mn" href="https://www.meneame.net/submit.php?url=http%3A%2F%2Fwww.teinteresa.es%2Fdinero%2FBanco-Santander-dividendo-efectivo-accionistas_0_2118988096.html" title="Menéame">
      <span class="ico"> </span>
      <span class="num"></span>
      <span class="tx">Menéame</span>
    </a><!-- /.lnk.ico-mn -->
  </li><!-- /.lst -->

  <li class="lst tin-social tin-social-was" style="display:none;">
    <a class="lnk ico-wa" href="whatsapp://send?text=http%3A%2F%2Fwww.teinteresa.es%2Fdinero%2FBanco-Santander-dividendo-efectivo-accionistas_0_2118988096.html" title="Whatsapp" target="_self">
      <span class="ico"> </span>
      <span class="num"></span>
      <span class="tx">Whatsapp</span>
    </a><!-- /.lnk.ico-wa -->
  </li><!-- /.lst -->

</ul><!-- /.social-row.newsocial.md -->


                        





<div id="scrollable_instance_VAR-n02">
  <div class="pg-obj bh-scrollable scrtype1" id="scrollable_VAR-moduleId_VAR-n02">

    <div class="scrollable">

      <div class="scr-container" style="height:352px;">
	<ul class="scr-wrapper">

	  

	  
	  
	  <li class="scr-item contentType_IMA">
	    <div class="mg">
	      <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="width" content="627">
    <meta itemprop="height" content="352">
    <img itemprop="url"  src="http://images.teinteresa.es/dinero/Banco-Santander-dividendo-efectivo-accionistas_TINIMA20181104_0004_5.jpg" width="627" height="352" alt="Foto 1 de Banco Santander reparte este lunes el dividendo en efectivo a los accionistas acogidos a esta opci&oacute;n" />
</div>


	      

	    </div><!-- .mg -->
	  </li><!-- .scr-item -->
	  
	  

	</ul><!-- .scr-wrapper -->

      </div><!-- .scr-container -->

      <p class="sl-nav">
	<span class="sl-control slc-lt"><a class="prev disabled" title="Anterior"></a></span>
	<span class="sl-control slc-rt"><a class="next" title="Siguiente"></a></span>
      </p><!-- .sl-nav -->

    </div><!-- .scrollable -->

    <script type="text/javascript">
      <!--
	  var vidHtml = "";

	  // SCROLLABLE SETUP
	  var jObj = jQuery("#scrollable_VAR-moduleId_VAR-n02").scrollable({
	    items: ".scr-wrapper",
	    disabledClass: "disabled",
	    easing: "swing",
	    next: ".next",
	    prev: ".prev",
	    keyboard: false,
	    onBeforeSeek: function(e, i) {
	       var api = jQuery("#scrollable_VAR-moduleId_VAR-n02").data("scrollable");
	       var id = api.getIndex();
	       var item = jQuery("#scrollable_VAR-moduleId_VAR-n02 .scr-item:eq(" + id + ")");
	       var contentType = BBT.getProperty(item, "contentType");
	       if (contentType == "VID" && vidHtml != "") {
	         item.html(vidHtml);
		 vidHtml = "";
	       }
	    }
	  });

	  // get scrollable sizes
	  FBSE.getScrollableSizes(jObj, "horizontal");

	  // HOOK: disable next button if panels size are same than setup
	  var scrItems = jObj.find(".scr-item");
	  if (scrItems.length < 2) {
	     jObj.find(".next").hide();
	     jObj.find(".prev").hide();
	  }

	  function loadVideo(obj) {
	    contentId = BBT.getProperty(jQuery(obj), "contentId");
	    jQuery.get("/loadvideo.json?contentId=" + contentId + "&width=533&height=300&type=slider_top", function (_response) {
              var response = BBT.fixJson(_response);
               if(response["error"] == "0") {
	          vidHtml = jQuery(obj).html();
                  jQuery(obj).html(response['data']);
               }
            });
	 }

	  jQuery("#scrollable_instance_VAR-n02 .scr-item a").live('click',function(){
	    loadVideo(jQuery(this).closest(".scr-item"));
	    return false;
	  });

	  // -->
    </script>

  </div><!-- .pg-obj.bh-scrollable -->
</div><!-- #scrollable_instance_VAR-n02 -->





                    </div><!-- .pg-hd -->

                    <div class="pg-bd cf">
                        
                        

                        <div id="body_intext" itemprop="articleBody" class="tx mce">
                            <p>Solamente el 15,39% de los accionistas decidió el año pasado acogerse a la opción de recibir el abono en cuenta del dividendo, mientras que el 84,61% restante optó por percibir el segundo dividendo en nuevos títulos de la entidad.</p><p>Así, los accionistas que hayan adquirido las acciones del banco antes del 17 octubre, y hayan decidido recibir el abono del dividendo en efectivo, percibirán un precio bruto fijo de 0,035 euros, compromiso que el banco 'rojo' asumió de forma irrevocable. Esta decisión la tenían que tomar antes del pasado 29 de octubre.</p><p>La comisión ejecutiva de Banco Santander acordó el pasado 16 de octubre las tres opciones a los que sus accionistas se podían acoger para cobrar el segundo dividendo con cargo a las cuentas de 2018.</p><p>Concretamente, podían optar por cobrar el dividendo en efectivo al precio de 0,035 euros comprometido por Santander este 5 de noviembre, recibir una acción nueva de Santander por cada 123 derechos de asignación gratuita (es decir, que pueden optar a una acción nueva por cada 123 antiguas que tenían) o vender sus derechos de asignación gratuita en el mercado al precio de cotización correspondiente</p><p>Si no han comunicado su decisión a la entidad, los accionistas recibirán el número de acciones nuevas que les corresponda, salvo que en programas anteriores hayan otorgado instrucciones permanentes de recibir efectivo al precio garantizado por el banco.</p><p>Para llevar a cabo este proceso, el banco presidido por Ana Botín decidió ampliar capital con cargo a reservas y emitir 131,18 millones de acciones de 0,5 euros de valor nominal, si bien el número de acciones que emitirá efectivamente podrá ser inferior, ya que dependerá del número de derechos que sean adquiridos por el banco en virtud de su compromiso de compra. Así, el importe máximo del aumento asciende a 65,59 millones de euros.</p>
                        </div><!-- .tx.mce -->

                        <script>
    function MSPlayerCallback(response){
      console.log("CLIENT´S CALLBACK FUNCTION>" + response);
    }
    function MSPlayerpassBack(){
       console.log("CLIENT´S PASSBACK FUNCTION");
    }
    (function() {
      var SMIntextSetUp = {
        c:'body_intext',
        adPosition:2,
        d_t:'http%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DTIIT%2FDesktop%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dfl_11%26dcid%3Dpc%26xpb%3D1',
        m_t:'http%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3D7720def8-0f40-4cb0-b475-db86c5c69517%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dhtml5',
        callback:'SMCallback',
        passback:'SMpassBack'

      };
      var a,t,s,n;t = document.createElement("script");
      t.async = true;t.type = "text/javascript";
      s="https:" == document.location.protocol;
      t.src = (s ? "https:" : "http:") + "//static.addevweb.com/SMOutstream/SMIntext/SMIntext.js?t=intext";
      for(a in SMIntextSetUp){
        if(SMIntextSetUp[a]!="undefined"){
            t.src+="&" + a + "=" + SMIntextSetUp[a];
            t.src+="&r="+Math.random();
            n = document.getElementsByTagName("script")[0];
            n.parentNode.insertBefore(t, n);
        }
      }
    })();
</script>

                        <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'alternating-thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
    });
</script>

                        <div id="tin-kit-buenosdias-v2" class="md-kit-buenosdias-v2 md">
  <!-- TOOLBAR BOTTOM -->
  <h2 class="md-kit-buenosdias-title">Seguir a teinteresa en...</h2>
  <ul class="under-article newsocial md">
    <li class="lst">
      <a class="lnk ico-fb" href="https://www.facebook.com/Teinteresa.diario" title="Facebook">
	<span class="ico"> </span>
	<span class="tx">Facebook</span>
      </a><!-- /.lnk.ico-fb -->
    </li><!-- /.lst -->
    <li class="lst">
      <a class="lnk ico-tw" href="https://twitter.com/T_interesa" title="Twitter">
	<span class="ico"> </span>
	<span class="tx">Twitter</span>
      </a><!-- /.lnk.ico-tw -->
    </li><!-- /.lst -->
    <li class="lst">
      <a class="lnk ico-gp" href="https://plus.google.com/+TeinteresaEsp/posts" title="Google Plus">
	<span class="ico"> </span>
	<span class="tx">Google Plus</span>
      </a><!-- /.lnk.ico-gp -->
    </li><!-- /.lst -->
  </ul><!-- /.social-row.newsocial.md -->

  <h2 class="title">KIT BUENOS DÍAS <span class="small">(El mejor resumen de prensa en tu mail)</span></h2>

  <div class="frm-kit-buenosdias-v2-aux md frm">
    <form class="frm-kit-buenosdias-email cf" action="/" method="get" name="frm-kit-buenosdias-v2" id="frm-kit-buenosdias-v2">

      <div id="frm-kit-buenosdias-list">
	
<input type="hidden" class="bb-field bb-field_hidden" name="list" value="tin" />

      </div><!-- #frm-kit-buenosdias-list -->

      <div id="tin-kit-frm-email">	
	<p class="errorMsg" style="display:none;">E-mail no válido</p>
	<fieldset>
	  <span class="rnd5">
	    <label for="frm-kit-buenosdias-field">Regístrate</label>
	    <input type="text" name="text" id="frm-kit-buenosdias-v2-field" class="search-field">
	    <a title="buscar" href="#" class="bt-submit btk">Recibir noticias</a>
	  </span>
	</fieldset><!-- . -->
      </div><!-- #tin-kit-frm-email -->

      <div id="tin-kit-frm-terms" class="frm-kit-buenosdias-accept">
	<p class="errorMsg" style="display:none;">Debes aceptar las normas de uso</p>
	<input type="checkbox" name="text" id="frm-kit-buenosdias-accept" class="rm-kit-buenosdias-accept">
	<label for="frm-kit-buenosdias-accept">He leído y acepto las <a href="/aviso-legal-politica-privacidad.html" class="lnk">normas de uso</a></label>
      </div><!-- .frm-kit-buenosdias-accept -->

    </form><!-- .frm-kit-buenosdias-email -->
    <script type="text/javascript">
      <!--
	  var jObj = jQuery("#tin-kit-buenosdias-v2");
	  FBSE.simpleSearchForm(jObj, {
	     hint: 'Introduce tu e-mail',
	     searchField : "#frm-kit-buenosdias-v2-field",
	     submit : false
	  });

	  TINKit.utils.initContentForm(jObj);
	  //-->
    </script>
  </div><!-- .frm-kit-buenosdias.md.frm -->

</div><!-- .md-kit-buenosdias.md -->

<div id="tin-kit-inline-lightbox" class="inline-lightbox" style="display:none;">

  <div class="cp-lightboxed-kbd-send ctype1" id="modalMsg">
    <div class="hd">
      <h2 class="title">¡SÓLO TE FALTA UN PASO!</h2>
    </div><!-- /.hd -->
    <div class="bd cf">
      <h3 class="msg">
	Pulsa el enlace que encontrarás en el email que te acabamos de enviar a tu buzón:
	<span>email@email.com</span>
      </h3>
      <h4 class="msg">¿No lo recibes?</h4>
      <ul>
	<li>Revisa la carpeta de spam ya que a veces los filtros son demasiado cuidadosos.</li>
	<li>Si no lo encuentras escribe a <a href="mailto:suscripcionkit@teinteresa.es">suscripcionkit@teinteresa.es</a></li>
      </ul>
    </div><!-- /.bd.cf -->
  </div><!-- /.cp-lightboxed-kbd-send.ctype1 -->

</div><!-- .inline-lighbox -->

                    </div><!-- .pg-bd -->
                </div><!-- #MKW66394 -->

                <div class="pg-ft">
                    
                    
                    

                    

                    <div class="cp-toolbar md" id="pg-toolbar-bottom">
                        
                    </div><!-- .cp-toolbar -->

                    <script type="text/javascript" src="http://personajes.teinteresa.es/bundles/widget.person.js"></script>


                    







      
<div class="md-relations md skin-md1b">
  <div class="hd">
    <h2 class="title">Otras noticias</h2>
  </div><!-- .hd -->

  <div class="bd inner">

    <ul class="lst-relations">



      

      
      <li class="rel"><a href="/dinero/UGT-habilidades-intermedias-reducira-Espana_0_2118988102.html" title="UGT alerta de que la ca&iacute;da del empleo con habilidades intermedias reducir&aacute; la clase media en Espa&ntilde;a">UGT alerta de que la caída del empleo con habilidades intermedias reducirá la clase media en España</a></li>
      










      

      

      
      <li class="rel"><a href="/dinero/trafico-autopistas-desacelera_0_2118988101.html" title="El tr&aacute;fico de las autopistas se desacelera">El tráfico de las autopistas se desacelera</a></li>
      










      

      

      
      <li class="rel"><a href="/dinero/Renfe-ultimos-empeorado-puntualidad-Cercanias_0_2118988099.html" title="Renfe admite que en los &uacute;ltimos cinco a&ntilde;os ha empeorado la puntualidad de todos sus Cercan&iacute;as">Renfe admite que en los últimos cinco años ha empeorado la puntualidad de todos sus Cercanías</a></li>
      










      

      

      
      <li class="rel"><a href="/dinero/banca-cerrado-oficinas-Espana-empleados_0_2118988097.html" title="La gran banca ha cerrado m&aacute;s de 560 oficinas en Espa&ntilde;a este a&ntilde;o y tiene 1.900 empleados menos">La gran banca ha cerrado más de 560 oficinas en España este año y tiene 1.900 empleados menos</a></li>
      





    </ul><!-- .lst-relations -->


  </div><!-- .bd -->
</div><!-- .cp-icol-relations -->








                    <div class="bb-comment-content-comments-ajax"> </div>

<script type="text/javascript">

	jQuery(function() {BBT.comment._showEntityComments(jQuery(".bb-comment-content-comments-ajax"), "/bbtcomment/entityComments/0/TINNWS20181104_0016.json?commentsPage=last&limit=6"); } );

</script>
<noscript>

<div id="comments" class="cp-comments md">

  
  
  <div id="prefilter_comments" style="display:none">1</div>
  

  <div class="hd">
    <h3 class="title"><span class="jstrap comments_0">0 comentarios</span></h3>
  </div><!-- .hd -->

  <div class="bd">
    
    
    <ul class="lst-comments">
      
    </ul><!-- .lst-comments -->
    
  </div><!-- .bd -->

  <div class="ft">
    
  </div><!-- .ft -->

</div><!-- .cp-comments -->

<div class="cp-commentForm md skin-md1b" id="bbt-comment-create-form">

  <div class="hd">
    <h3 class="title">
      <span class="jstrap">Deja tu comentario</span>
    </h3>
  </div><!-- .hd -->

  <div class="bd">

    <form id="bb-comment-create-form" name="formTinCommentCreate" class="commentForm" onsubmit="return false;" action="/tincomment/create/0/TINNWS20181104_0016">

      <div class="lt">
	<label>
	  <span>Comenta <span class="req">*</span></span>
	  <textarea id="tin_comment-text" name="text" class="bb-field bb-field_textarea tin_comment-text" title="Comentario"></textarea>
	</label>
      </div><!-- .lt -->
      <div class="rt">

	<label>
	  <span>Nombre de usuario <span class="req">*</span></span>
	  <input id="tin_comment-nick" name="nick" type="text" class="bb-field bb-field_input" title="Usuario" />
	</label>

	<label>
	  <span>Email <span class="req">*</span></span>
	  <input id="tin_comment-email" name="email" type="text" class="bb-field bb-field_input" title="Usuario" />
	</label>

	<fieldset class="captcha">
          <label class="bb-input-captcha">
            <span>Escriba el código CAPTCHA:  <span class="req">*</span></span>
            <span class="img-captcha"></span>
            <span class="input-captcha">
              <input type="text" name="__captcha__" class="bb-field bb-field_input" />
            </span>
          </label>
        </fieldset>

	<p class="required"><span class="req">*</span> Campos obligatorios</p>

	<ul>
	  <li>
	    <label>
	      <input class="checkbox" name="terms" type="checkbox" id="tin_comment-legal" class="bb-field bb-field_checkbox" />
	      <span class="itx">He leído y acepto las <a href="/aviso-legal-politica-privacidad.html" title="normas de uso " rel="external">normas de uso </a></span>
	    </label>
	  </li>
	</ul>

	<div class="submit-box">
	  <p>
	    <input id="bbt-comment-create-submit" class="bbt-comment-create-submit btn-submit bt1 btn iblk rnd3" type="submit" value="Enviar comentario" />
	  </p>
	</div><!-- .submit-box -->
      </div><!-- .rt -->

    </form>
  </div><!-- .bd -->
</div><!-- .cp-commentForm -->

<script type="text/javascript">
  <!--
      //Comprobamos si es un usuario registrado.
      var usernick = jQuery.cookie('eb1b00cf9e0300a3ae3aca77d3f8c67a');
      if(usernick != null) {
        var useremail = jQuery.cookie('406291ee4db1a317997b46470bf3ab00');

	jQuery("input[name='nick']").val(usernick.replace(/\+/g, ' '));
	jQuery("input[name='nick']").attr('readonly', true);
	jQuery("input[name='email']").val(useremail);
	jQuery("input[name='email']").attr('readonly', true);

      }

      BBT.comment.initForm(jQuery("#bb-comment-create-form"));

      BBT.comment["formTinCommentCreate_submit"] = function (url, data) {

        jQuery.post(url, data, function (_response) {
	  var response = BBT.fixJson(_response);

          title = jQuery(".headline.mid").html();

          if (response["error"] == 0) {
	     // si son prefiltrados le damos un mensaje
	     if(jQuery("#prefilter_comments").html() == "1") {
	        alert("Este comentario está pendiente de moderación.");
                if (title.length > 0) {
		    if (typeof(_gaq) != "undefined") {
                        _gaq.push(['pageTracker1._trackEvent', 'Comentario', title]);
		    }
                 }
	     }
	     window.location.reload();
	  } else if (response["error"] == 200) {
	     alert(response["message"]);
	     reloadCaptcha();
             if (title.length > 0) {
	          if (typeof(_gaq) != "undefined") {
                     _gaq.push(['pageTracker1._trackEvent', 'Comentario', title]);
		  }
             }
	  } else {
	     alert(response["message"]);
	  }

	});

        return false;
      };

      BBT.comment["formTinCommentCreate_getData"] = function (form) {

        var maxChars = 2000;
	var data = BBT.component.cardForm.getFields(form);

	//Comprobamos que han aceptado los terminos de uso
	if(!jQuery("input[name='terms']").is(':checked')) {
           alert("Debe aceptar los términos de uso.");
	   return false;
	}

	//Comprobamos que se ha metido un comentario
	if (data["text"] == null
	    || data["text"] == "") {
	    alert("Debe introducir un comentario");
	    return false;
	}

	//Comprobamos que el comentario no supera el numero maximo de caracteres
	if (data["text"].length > maxChars) {
	    alert("El comentario no debe sobrepasar los " + maxChars + " caracteres");
	    return false;
	}

	//Comprobamos que han introducido un nick
	if (data["nick"] == null
	    || data["nick"] == "") {
	    alert("Debe introducir un nick");
	    return false;
	}

	//Comprobamos que han introducido un email
	if (data["email"] == null
	    || data["email"] == "") {
	    alert("Debe introducir un email");
	    return false;
	}

	// Comprobamos que han introducido un captcha
	if (data["__captcha__"] == null
	    || data["__captcha__"] == "") {
	    alert("La palabra de validación introducida no es correcta.");
	    reloadCaptcha();
	    return false;
	}

	return data;
      };

      function reloadCaptcha() {
         var jObj = jQuery('#bb-comment-create-form');
        _image = new Image();
	_image.src = "/bbtcaptcha/captcha?rand=" + Math.round(Math.random() * 1000);
	jObj.find(".img-captcha").empty();
	jObj.find(".img-captcha").append(_image);
      }

  jQuery("#bbt-comment-create-form .bb-field").focusin(function () {

      var jObj = jQuery('#bb-comment-create-form');

      if (jObj.find(".img-captcha").html().length == 0) {

         reloadCaptcha();
      }
  });
  //-->
</script>



<script type="text/javascript">
  <!--
      function showComments() {
        var numComments = BBT.getProperty(jQuery("#comments .jstrap"), "comments");
	if (numComments >= 10) {
	  jQuery(".cp-tools .cmt-count").show();
	}
      }

      showComments();

      var numpage = jQuery(".bb-wg-paginator .page.current").html();

      if (numpage == null) {
	numpage = 1;
      }

      var c_item = 1;
      jQuery(".lst-comments .count").each(function (i, data) {
        var num = c_item + ((parseInt(numpage, 10) - 1) * 6);
        jQuery(data).html("#" + num);
	c_item += 1;
      });
// -->
</script>


</noscript>

                </div><!-- .pg-ft -->
            </div><!-- .gdu.u2-3-c1 -->

            <div class="gdu u1-3-c1 u-last">
                

  
  




                        <script type="text/javascript" src="http://co.ads.justpremium.com/adserve/js.php?zone=32975"></script>
<script type="text/javascript" src="http://mx.ads.justpremium.com/adserve/js.php?zone=33290"></script>





  




<!-- /140199087/Rectangulo1_ROS -->
<div id='div-gpt-ad-1478168924825-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478168924825-3'); });
</script>
</div>





  <div id="topmost_instance_307571696">

  <div class="md-topmost md skin-md1b ctype1" id="topmost_307571696">

    <div class="hd">

      <p class="sl-inav fr">
	<span class="sl-control slc-lt"><span class="prev backward" title="Anterior"></span></span>
	<span class="sl-index"></span>
	<span class="pagination nodisp"></span>
	<span class="sl-control slc-rt"><span class="next forward" title="Siguiente"></span></span>
      </p><!-- .sl-nav -->

      <h2 class="title small"><a href="/lo_mas_visto/">LO MÁS</a></h2>

    </div><!-- .hd -->

    <div class="bd">

      <div class="panes" id="topmost_panes_307571696">

	
	<div class="pane paneId_0">
	  <ul class="lst-items">

	    
	    <li class="item itemId_0">
	      <span class="num">1</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/dinero/finanzas/espanoles-celebran-resultados-pruebas-EBA_1_2117798304.html">
		    
<img src="http://images.teinteresa.es/dinero/finanzas/espanoles-celebran-resultados-pruebas-EBA_TINIMA20181102_0105_18.jpg" width="60" height="60" alt="Foto 1 de Los bancos espa&ntilde;oles celebran sus resultados en las pruebas de estr&eacute;s de la EBA" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20181102_0217" href="/dinero/finanzas/espanoles-celebran-resultados-pruebas-EBA_0_2117788417.html">Los bancos españoles celebran sus resultados en las pruebas de estrés de la EBA</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_1">
	      <span class="num">2</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/dinero/empresas/Repsol-completa-activos-Viesgo-millones_1_2117798259.html">
		    
<img src="http://images.teinteresa.es/dinero/empresas/Repsol-completa-activos-Viesgo-millones_TINIMA20181102_0060_18.jpg" width="60" height="60" alt="Foto 1 de Repsol completa la compra de activos de Viesgo por 733 millones y operar&aacute; bajo su propia marca en luz y gas" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20181102_0124" href="/dinero/empresas/Repsol-completa-activos-Viesgo-millones_0_2117788324.html">Repsol completa la compra de activos de Viesgo por 733 millones y operará bajo su propia marca en luz y gas</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_2">
	      <span class="num">3</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/dinero/Ibex-impulsa-semana-puertas-puntos_1_2117798294.html">
		    
<img src="http://images.teinteresa.es/dinero/Ibex-impulsa-semana-puertas-puntos_TINIMA20181102_0095_18.jpg" width="60" height="60" alt="Foto 1 de El Ibex 35 se impulsa un 3% en la semana y se queda a las puertas de los 9.000 puntos" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20181102_0191" href="/dinero/Ibex-impulsa-semana-puertas-puntos_0_2117788391.html">El Ibex 35 se impulsa un 3% en la semana y se queda a las puertas de los 9.000 puntos</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_3">
	      <span class="num">4</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/dinero/Ibex-rebota-sesion-establecido-puntos_1_2117798233.html">
		    
<img src="http://images.teinteresa.es/dinero/Ibex-rebota-sesion-establecido-puntos_TINIMA20181102_0034_18.jpg" width="60" height="60" alt="Foto 1 de El Ibex 35 rebota un 1% a media sesi&oacute;n, establecido en los 9.000 puntos" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20181102_0070" href="/dinero/Ibex-rebota-sesion-establecido-puntos_0_2117788270.html">El Ibex 35 rebota un 1% a media sesión, establecido en los 9.000 puntos</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_4">
	      <span class="num">5</span>

	      
	      
	      <div class="md-item mt">

		
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20181102_0200" href="/dinero/finanzas/AMP-europea-supera-estres-EBA_0_2117788400.html">(AMP) La banca europea supera los test de estrés de la EBA</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_5">
	      <span class="num">6</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/dinero/Cs-Sanchez-credibilidad-intentar-Bruselas_1_2117798231.html">
		    
<img src="http://images.teinteresa.es/dinero/Cs-Sanchez-credibilidad-intentar-Bruselas_TINIMA20181102_0032_18.jpg" width="60" height="60" alt="Foto 1 de Cs acusa a S&aacute;nchez de da&ntilde;ar la &quot;credibilidad fiscal&quot; del pa&iacute;s al &quot;intentar enga&ntilde;ar&quot; a Bruselas" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20181102_0066" href="/dinero/Cs-Sanchez-credibilidad-intentar-Bruselas_0_2117788266.html">Cs acusa a Sánchez de dañar la "credibilidad fiscal" del país al "intentar engañar" a Bruselas</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    

	  </ul><!-- .lst-items -->
	</div><!-- .pane -->

	
	<div class="pane paneId_1">
	  <ul class="lst-items">

	    
	    <li class="item itemId_0">
	      <span class="num">7</span>

	      
	      
	      <div class="md-item mt">

		
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20181102_0195" href="/dinero/finanzas/Santander-BBVA-CaixaBank-Sabadell-EBA_0_2117788395.html">Santander, BBVA, CaixaBank y Sabadell superan los test de estrés de la EBA</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_1">
	      <span class="num">8</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/dinero/energia/electricas-consideran-retribucion-CNMC-insuficiente_1_2117798280.html">
		    
<img src="http://images.teinteresa.es/dinero/energia/electricas-consideran-retribucion-CNMC-insuficiente_TINIMA20181102_0081_18.jpg" width="60" height="60" alt="Foto 1 de Las grandes el&eacute;ctricas consideran que la retribuci&oacute;n para las redes que propone la CNMC &quot;es insuficiente&quot;" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20181102_0166" href="/dinero/energia/electricas-consideran-retribucion-CNMC-insuficiente_0_2117788366.html">Las grandes eléctricas consideran que la retribución para las redes que propone la CNMC "es insuficiente"</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_2">
	      <span class="num">9</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/dinero/Ibex-media-sesion-afianza-puntos_1_2117198281.html">
		    
<img src="http://images.teinteresa.es/dinero/Ibex-media-sesion-afianza-puntos_TINIMA20181101_0022_18.jpg" width="60" height="60" alt="Foto 1 de El Ibex 35 se anima a media sesi&oacute;n (+0,85%) y afianza los 8.900 puntos" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20181101_0035" href="/dinero/Ibex-media-sesion-afianza-puntos_0_2117188295.html">El Ibex 35 se anima a media sesión (+0,85%) y afianza los 8.900 puntos</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_3">
	      <span class="num">10</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/dinero/empresas/Viesgo-Repsol-distribucion-electrica-renovables_1_2117798265.html">
		    
<img src="http://images.teinteresa.es/dinero/empresas/Viesgo-Repsol-distribucion-electrica-renovables_TINIMA20181102_0066_18.jpg" width="60" height="60" alt="Foto 1 de Viesgo, tras la venta de activos a Repsol, se centrar&aacute; en su negocio de distribuci&oacute;n el&eacute;ctrica y renovables" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20181102_0138" href="/dinero/empresas/Viesgo-Repsol-distribucion-electrica-renovables_0_2117788338.html">Viesgo, tras la venta de activos a Repsol, se centrará en su negocio de distribución eléctrica y renovables</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_4">
	      <span class="num">11</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/dinero/empresas/Sareb-traspasara-socimi-Tempore-millones_1_2117798287.html">
		    
<img src="http://images.teinteresa.es/dinero/empresas/Sareb-traspasara-socimi-Tempore-millones_TINIMA20181102_0088_18.jpg" width="60" height="60" alt="Foto 1 de Sareb traspasar&aacute; 1.769 pisos en renta a su socimi T&eacute;mpore por 149 millones" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20181102_0177" href="/dinero/empresas/Sareb-traspasara-socimi-Tempore-millones_0_2117788377.html">Sareb traspasará 1.769 pisos en renta a su socimi Témpore por 149 millones</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_5">
	      <span class="num">12</span>

	      
	      
	      <div class="md-item mt">

		
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20181102_0223" href="/dinero/finanzas/Gobierno-Italia-satisfecho-resultado-estres_0_2117788423.html">El Gobierno de Italia, "satisfecho" con el resultado de los test de estrés</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    

	  </ul><!-- .lst-items -->
	</div><!-- .pane -->

	
	<div class="pane paneId_2">
	  <ul class="lst-items">

	    
	    <li class="item itemId_0">
	      <span class="num">13</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/dinero/Ibex-sube-sesion-consolida-puntos_1_2117198300.html">
		    
<img src="http://images.teinteresa.es/dinero/Ibex-sube-sesion-consolida-puntos_TINIMA20181101_0041_18.jpg" width="60" height="60" alt="Foto 1 de El Ibex 35 sube un 0,69% en la sesi&oacute;n y consolida los 8.900 puntos" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20181101_0081" href="/dinero/Ibex-sube-sesion-consolida-puntos_0_2117188341.html">El Ibex 35 sube un 0,69% en la sesión y consolida los 8.900 puntos</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_1">
	      <span class="num">14</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/dinero/construccion/Gonzalez-BBVA-Madrid-Norte-XXI_1_2117798303.html">
		    
<img src="http://images.teinteresa.es/dinero/construccion/Gonzalez-BBVA-Madrid-Norte-XXI_TINIMA20181102_0104_18.jpg" width="60" height="60" alt="Foto 1 de Gonz&aacute;lez (BBVA) cree que Madrid Nuevo Norte situar&aacute; a la capital como una &quot;verdadera ciudad del siglo XXI&quot;" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20181102_0214" href="/dinero/construccion/Gonzalez-BBVA-Madrid-Norte-XXI_0_2117788414.html">González (BBVA) cree que Madrid Nuevo Norte situará a la capital como una "verdadera ciudad del siglo XXI"</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_2">
	      <span class="num">15</span>

	      
	      
	      <div class="md-item mt">

		
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20181102_0034" href="/dinero/energia/CNMC-propone-recortar-retribucion-renovables_0_2117788234.html">La CNMC propone recortar la retribución a las redes al 5,58% y a las renovables al 7,09%, a partir de 2020</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_3">
	      <span class="num">16</span>

	      
	      
	      <div class="md-item mt">

		
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20181102_0213" href="/dinero/finanzas/Banco-Inglaterra-escenario-soportado-britanicos_0_2117788413.html">Banco de Inglaterra dice que el escenario soportado por los bancos británicos fue más duro que el del resto</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_4">
	      <span class="num">17</span>

	      
	      
	      <div class="md-item mt">

		
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20181102_0218" href="/dinero/finanzas/BCE-muestran-resiliciencia-eurozona-futuras_0_2117788418.html">El BCE dice que los test de estrés muestran mayor resiliciencia de los bancos de la eurozona a futuras crisis</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_5">
	      <span class="num">18</span>

	      
	      
	      <div class="md-item mt">

		
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20181102_0196" href="/dinero/finanzas/banca-europea-supera-estres-EBA_0_2117788396.html">La banca europea supera los test de estrés de la EBA</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    

	  </ul><!-- .lst-items -->
	</div><!-- .pane -->

	
	<div class="pane paneId_3">
	  <ul class="lst-items">

	    
	    <li class="item itemId_0">
	      <span class="num">19</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/dinero/finanzas/Banco-Espana-espanola-resistencia-considerable_1_2117798297.html">
		    
<img src="http://images.teinteresa.es/dinero/finanzas/Banco-Espana-espanola-resistencia-considerable_TINIMA20181102_0098_18.jpg" width="60" height="60" alt="Foto 1 de El Banco de Espa&ntilde;a dice que la banca espa&ntilde;ola muestra una resistencia &quot;considerable&quot; en los test de estr&eacute;s" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20181102_0199" href="/dinero/finanzas/Banco-Espana-espanola-resistencia-considerable_0_2117788399.html">El Banco de España dice que la banca española muestra una resistencia "considerable" en los test de estrés</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_1">
	      <span class="num">20</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/dinero/empresas/Blackstone-Competencia-tomar-control-Testa_1_2117798216.html">
		    
<img src="http://images.teinteresa.es/dinero/empresas/Blackstone-Competencia-tomar-control-Testa_TINIMA20181102_0017_18.jpg" width="60" height="60" alt="Foto 1 de Blackstone logra &#039;luz verde&#039; de Competencia para tomar el control de Testa" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20181102_0038" href="/dinero/empresas/Blackstone-Competencia-tomar-control-Testa_0_2117788238.html">Blackstone logra 'luz verde' de Competencia para tomar el control de Testa</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_2">
	      <span class="num">21</span>

	      
	      
	      <div class="md-item mt">

		
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20181103_0061" href="/dinero/KPMG-banca-espanola-reforzada-estres_0_2118388201.html">KPMG dice que la banca española sale reforzada de los test de estrés</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_3">
	      <span class="num">22</span>

	      
	      
	      <div class="md-item mt">

		
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20181102_0046" href="/dinero/energia/contribuye-reducir-electrica-octubre-AEE_0_2117788246.html">La eólica contribuye a reducir la tarifa eléctrica un 5,3% en octubre, según AEE</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_4">
	      <span class="num">23</span>

	      
	      
	      <div class="md-item mt">

		
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20181102_0022" href="/dinero/finanzas/EBA-publica-resultados-examinan-preparada_0_2117788222.html">La EBA publica hoy los resultados de unos test de estrés más duros que examinan a una banca más preparada</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_5">
	      <span class="num">24</span>

	      
	      
	      <div class="md-item mt">

		
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20181102_0207" href="/dinero/finanzas/EBA-destaca-muestran-reforzado-posibles_0_2117788407.html">La EBA destaca que los test de estrés muestran que la banca europea se ha reforzado frente a posibles crisis</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    

	  </ul><!-- .lst-items -->
	</div><!-- .pane -->

	
	<div class="pane paneId_4">
	  <ul class="lst-items">

	    
	    <li class="item itemId_0">
	      <span class="num">25</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/dinero/banca-cerrado-oficinas-Espana-empleados_1_2118998084.html">
		    
<img src="http://images.teinteresa.es/dinero/banca-cerrado-oficinas-Espana-empleados_TINIMA20181104_0005_18.jpg" width="60" height="60" alt="Foto 1 de La gran banca ha cerrado m&aacute;s de 560 oficinas en Espa&ntilde;a este a&ntilde;o y tiene 1.900 empleados menos" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20181104_0017" href="/dinero/banca-cerrado-oficinas-Espana-empleados_0_2118988097.html">La gran banca ha cerrado más de 560 oficinas en España este año y tiene 1.900 empleados menos</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_1">
	      <span class="num">26</span>

	      
	      
	      <div class="md-item mt">

		
		
		<div class="thumb fl">
		  <a href="/dinero/finanzas/experiencia-cliente-riesgo-millones-bancos_1_2117798214.html">
		    
<img src="http://images.teinteresa.es/dinero/finanzas/experiencia-cliente-riesgo-millones-bancos_TINIMA20181102_0015_18.jpg" width="60" height="60" alt="Foto 1 de Una mala experiencia del cliente puede poner en riesgo hasta 4.000 millones entre los bancos" />

		  </a>
		</div><!-- .thumb -->
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20181102_0036" href="/dinero/finanzas/experiencia-cliente-riesgo-millones-bancos_0_2117788236.html">Una mala experiencia del cliente puede poner en riesgo hasta 4.000 millones entre los bancos</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_2">
	      <span class="num">27</span>

	      
	      
	      <div class="md-item mt">

		
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20181102_0027" href="/dinero/telecomunicaciones/aplicaciones-alquilar-productos-utilizadas-espanoles_0_2117788227.html">Las aplicaciones para vender o alquilar productos de segunda mano son las más utilizadas por los españoles</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    
	    <li class="item itemId_3">
	      <span class="num">28</span>

	      
	      
	      <div class="md-item mt">

		
		

		<div class="mt">
		  <h3 class="headline headline-small">
		    <a class="fancy-link contentId_TINNWS20181102_0211" href="/dinero/empresas/AMP-Apple-dolares-resultado-record_0_2117788411.html">(AMP) Apple pierde el billón de dólares a pesar de lograr un resultado récord</a>
		  </h3>
		</div><!-- .mt -->

	      </div><!-- .content -->
	      

	    </li><!-- .item -->
	    

	  </ul><!-- .lst-items -->
	</div><!-- .pane -->

	

      </div><!-- .panes -->
      <!-- END: PANES CONTAINER -->

    </div><!-- .bd -->
  </div><!-- .md-topmost -->

  <script type="text/javascript">
    <!--
	// TOPMOST
	jObj = jQuery("#topmost_307571696");
	var controlBar = jObj.find(".sl-inav");

	TIN.paginatePanes(jObj);

	// SLIDESHOW SETUP
	var jPaned_307571696 = jObj.toolsTabs("#topmost_panes_307571696 .pane", {
	tabs: 'a.page-it',
	current: 'active',
	effect: 'default',
	rotate: false,
	onClick: function (e, i) {
	var controlBar = jQuery(".sl-inav", "#topmost_307571696");
	// index page info
	var index = i+1;
	var sli = controlBar.find(".sl-index");
	var inf = index + " / " + this.getPanes().length;
	sli.html(inf);
	}
	}
	).slideshow({ clickable: false });

	// index page info (initial)
	var jPanesApi = jObj.data("tabs");
	var sli = controlBar.find(".sl-index");
	var inf = (jPanesApi.getIndex()+1) + " / " + jPanesApi.getPanes().length;
	sli.html(inf);

	// FANCYBOX

	jQuery("#topmost_instance_307571696 .fancy-link").click(function () {

	  var itemId = BBT.getProperty(jQuery(this).parents("li"), "itemId");
	  var page = parseInt(BBT.getProperty(jQuery(this).parents(".pane"), "paneId")) + 1;

	  var params = {"contentId": BBT.getProperty(jQuery(this), "contentId"), "type": "most", "itemId": itemId, "page": page, "itemsPerPage": "6", "sectionId": "4040"};
	  var url = "/loadfancy.json";

	   jQuery.get(url, params, function(_response) {
	     var response = BBT.fixJson(_response);

	     if(response["error"] == "0") {
	       showFancy(response["html"]);
	     } else {
	       showFancy(response["message"]);
	     }
	   });

	   return false;
	});

	showFancy = function (html) {
	    jQuery.fancybox({
                autoDimensions: true,
		centerOnScroll: true,
		scrolling: 'no',
		titleShow: false,
		transitionIn : 'none',
		transitionOut : 'none',
		content: html,
		onClosed: function() {
		  jQuery("#summarynewsLightbox .error-form").hide();
		}
	    });
	};

	//-->
  </script>
  <script type="text/javascript">
    <!--
	// @seehttp://www.addthis.com/help/client-api
	var addthis_config = {
	// basic options:
	username: "YOUR ADDTHIS USERNAME",  // Always global to a page. (string)
	ui_508_compliant: true,            // ui-508 Accesibility Compliance (set to true)
	ui_language: "es",// UI language
	// ui_use_css: false,
	// data_track_clickback: true,
	// Cobrand:
	ui_cobrand: "Te interesa",
	ui_header_color: "#fff",
	ui_header_background: "#cd1618",
	// custom destinations:
	services_compact: 'email, facebook, twitter, more',
	services_exclude: 'print'
	};
        //-->
  </script>
  <!-- ADDTHIS LIB/API LOAD (CDN) -->
  <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script>
</div><!-- #topmost_instance -->




  




<!-- /140199087/Rectangulo2_ROS -->
<div id='div-gpt-ad-1478168924825-4'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478168924825-4'); });
</script>
</div>





  




<a href="http://www.teinteresa.es/kit-buenos-dias/bienvenido/" target="_blank"><img src="http://i67.tinypic.com/6fz4av.png" border="10"></a>







  




<script type="text/javascript" src="http://www8.smartadserver.com/ac?out=js&nwid=1999&siteid=113191&pgname=teinteresa_home&fmtid=43180&tgt=[sas_target]&visit=m&tmstp=[timestamp]&clcturl=[countgo]"></script>





  




<!-- /140199087/Rectangulo3_ROS -->
<div id='div-gpt-ad-1478168924825-5'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-11478168924825-5'); });
</script>
</div>





  <div class="md-latest md skin-md1b ctype1">

  <div class="hd">
    <h2 class="title small">AL MINUTO</h2>
  </div><!-- .hd -->

  <div class="bd inner">

    <div class="scroller-frame">
      <ul>
	
	
	
	<li class="item cf">
	  <div class="fl append2">
	    <p class="timestamp">11:55</p>
	  </div>
	  <div class="mt">
	    <h2 class="headline headline-small">
	      <a href="/politica/PP-participa-Alsasua-Navarra-Espana_0_2118988119.html">El PP participa en el acto de Alsasua "para decir que Navarra es España"</a>
	    </h2>
	  </div>
	</li>
	
	
	
	
	<li class="item cf">
	  <div class="fl append2">
	    <p class="timestamp">11:50</p>
	  </div>
	  <div class="mt">
	    <h2 class="headline headline-small">
	      <a href="/dinero/PP-Ciudadanos-flexibilizar-superavit-impuestos_0_2118988118.html">PP y Ciudadanos proponen flexibilizar la regla de gasto cuando haya superávit, pero para bajar los impuestos</a>
	    </h2>
	  </div>
	</li>
	
	
	
	
	<li class="item cf">
	  <div class="fl append2">
	    <p class="timestamp">11:47</p>
	  </div>
	  <div class="mt">
	    <h2 class="headline headline-small">
	      <a href="/politica/Espana-Egipto-Ahmed-Saadany-Ghaly_0_2118988117.html">España pide oficialmente a Egipto que conmute la pena de muerte al español Ahmed el Saadany Ghaly</a>
	    </h2>
	  </div>
	</li>
	
	
	
	
	<li class="item cf">
	  <div class="fl append2">
	    <p class="timestamp">11:44</p>
	  </div>
	  <div class="mt">
	    <h2 class="headline headline-small">
	      <a href="/politica/PSOE-responsabilidades-Mesa-Congreso-contradice_0_2118988116.html">El PSOE propone abrir la veda para exigir responsabilidades a la Mesa del Congreso si contradice a la mayoría</a>
	    </h2>
	  </div>
	</li>
	
	
	
	
	<li class="item cf">
	  <div class="fl append2">
	    <p class="timestamp">11:44</p>
	  </div>
	  <div class="mt">
	    <h2 class="headline headline-small">
	      <a href="/politica/Susana-Diaz-Senado-ERE-irregulares_0_2118988115.html">Susana Díaz comparece este jueves en el Senado por el caso de los ERE irregulares</a>
	    </h2>
	  </div>
	</li>
	
	
	
	
	<li class="item cf">
	  <div class="fl append2">
	    <p class="timestamp">11:38</p>
	  </div>
	  <div class="mt">
	    <h2 class="headline headline-small">
	      <a href="/politica/Concentracion-Alsasua-Espana-Ciudadana-dispositivo_0_2118988114.html">Concentración en Alsasua en rechazo del acto de España Ciudadana, rodeado de un fuerte dispositivo policial</a>
	    </h2>
	  </div>
	</li>
	
	
	
	
	<li class="item cf">
	  <div class="fl append2">
	    <p class="timestamp">11:37</p>
	  </div>
	  <div class="mt">
	    <h2 class="headline headline-small">
	      <a href="/politica/Cs-enriquecimiento-Compromis-condenados-subvenciones_0_2118988113.html">Cs plantea penalizar el enriquecimiento ilícito y Compromís pide que los partidos condenados devuelvan sus subvenciones</a>
	    </h2>
	  </div>
	</li>
	
	
	
	
	<li class="item cf">
	  <div class="fl append2">
	    <p class="timestamp">11:32</p>
	  </div>
	  <div class="mt">
	    <h2 class="headline headline-small">
	      <a href="/politica/Policias-juristas-Amnistia-Internacional-Congreso_0_2118988112.html">Policías, juristas, Amnistía Internacional y 'No somos delito' hablan desde mañana en el Congreso sobre la 'ley mordaza'</a>
	    </h2>
	  </div>
	</li>
	
	
	
	
	<li class="item cf">
	  <div class="fl append2">
	    <p class="timestamp">11:29</p>
	  </div>
	  <div class="mt">
	    <h2 class="headline headline-small">
	      <a href="/noticias/Sony-WH-1000XM3-auriculares-apuestan-cancelacion_0_2118988111.html">Sony WH-1000XM3, unos auriculares 'premium' que apuestan todo a la cancelación de ruido para los viajes</a>
	    </h2>
	  </div>
	</li>
	
	
	
	
	<li class="item cf">
	  <div class="fl append2">
	    <p class="timestamp">11:26</p>
	  </div>
	  <div class="mt">
	    <h2 class="headline headline-small">
	      <a href="/tribunales/Fiscalia-Ugaitz-Errazkin-atentado-PSE_0_2118988110.html">La Fiscalía pide 23 años de cárcel para el etarra Ugaitz Errazkin por un atentado contra una sede del PSE en 2009</a>
	    </h2>
	  </div>
	</li>
	
	
      </ul>
    </div>

  </div><!-- .bd -->

</div><!-- .md-latest -->



  <div class="md-news-archive md skin-md2 ctype1">
  <div class="hd aux">
    <h2 class="title small">Kit Buenos Días</h2>
  </div>
  <div class="bd">
    <div class="cp-calendar md" id="tin_dinamic_calendar_219643">
  <div class="hd">
<a class="prev tin_month" href="#">« Octubre</a>
<div class="col monthTit">Noviembre 2018</div>
<img class="col-image-loading" style="display:none;" src="http://static2.teinteresa.es/static/BBTCore/images/loading.gif?hash=cf46f7db4c452ea2a94d33eabca8ba93" />
<a class="next tin_month" href="#">Diciembre »</a>
  </div>
  <div class="bd">
    <div class="days">
      <span>Lun</span>
      <span>Mar</span>
      <span>Mie</span>
      <span>Jue</span>
      <span>Vie</span>
      <span>Sab</span>
      <span>Dom</span>
    </div>


    <div class="week">
      
      
      
      <span class="day dayOff"></span>
      
      
      
      
      <span class="day dayOff"></span>
      
      
      
      
      <span class="day dayOff"></span>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2018/11/01/historico.html" title="1">1</a>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2018/11/02/historico.html" title="2">2</a>
      
      
      
      
      <a class="day " href="/kit-buenos-dias/2018/11/03/historico.html" title="3">3</a>
      
      
      
      
      <a class="day today" href="/kit-buenos-dias/2018/11/04/historico.html" title="4">4</a>
      
      
    </div>



    <div class="week">
      
      
      
      <span class="day ">5</span>
      
      
      
      
      <span class="day ">6</span>
      
      
      
      
      <span class="day ">7</span>
      
      
      
      
      <span class="day ">8</span>
      
      
      
      
      <span class="day ">9</span>
      
      
      
      
      <span class="day ">10</span>
      
      
      
      
      <span class="day ">11</span>
      
      
    </div>



    <div class="week">
      
      
      
      <span class="day ">12</span>
      
      
      
      
      <span class="day ">13</span>
      
      
      
      
      <span class="day ">14</span>
      
      
      
      
      <span class="day ">15</span>
      
      
      
      
      <span class="day ">16</span>
      
      
      
      
      <span class="day ">17</span>
      
      
      
      
      <span class="day ">18</span>
      
      
    </div>



    <div class="week">
      
      
      
      <span class="day ">19</span>
      
      
      
      
      <span class="day ">20</span>
      
      
      
      
      <span class="day ">21</span>
      
      
      
      
      <span class="day ">22</span>
      
      
      
      
      <span class="day ">23</span>
      
      
      
      
      <span class="day ">24</span>
      
      
      
      
      <span class="day ">25</span>
      
      
    </div>



    <div class="week">
      
      
      
      <span class="day ">26</span>
      
      
      
      
      <span class="day ">27</span>
      
      
      
      
      <span class="day ">28</span>
      
      
      
      
      <span class="day ">29</span>
      
      
      
      
      <span class="day ">30</span>
      
      
      
      
      <span class="day dayOff"></span>
      
      
      
      
      <span class="day dayOff"></span>
      
      
    </div>


  </div>
</div>

<script type="text/javascript">
<!--
  jQuery("#tin_dinamic_calendar_219643 .tin_month.prev").click(function(){
      jQuery(".monthTit.col").hide();
      jQuery(".col-image-loading").show();
      loadMonthPrev();
      return false;
  });
  jQuery("#tin_dinamic_calendar_219643 .tin_month.next").click(function(){
      jQuery(".monthTit.col").hide();
      jQuery(".col-image-loading").show();
      loadMonthNext();
      return false;
  });
  function loadMonthPrev(url) {
         if (typeof url == 'undefined') {
	    var year = 2018;
            var month = 11 - 1;
if (month == 0) {
   month = 12;
   year = year - 1;
}
if (month == 13) {
   month = 1;
   year = year + 1;
}
	    var url = "/getmonthcalendar.json?year=" + year + "&month=" + month + "&htmlPage=TINKitNewsletterHTMLPage";
	 jQuery.get(url, function (_response) {
	    var response = BBT.fixJson(_response);
            if(response["error"] == "0") {
               jQuery(".md-news-archive .bd").html(response['data']);
               jQuery(".col-image-loading").hide();
               jQuery(".monthTit.col").show();
           }
         });
       }
      }
  function loadMonthNext(url) {
         if (typeof url == 'undefined') {
	    var year = 2018;
            var month = 11 + 1;
if (month == 0) {
   month = 12;
   year = year - 1;
}
if (month == 13) {
   month = 1;
   year = year + 1;
}
	    var url = "/getmonthcalendar.json?year=" + year + "&month=" + month + "&htmlPage=TINKitNewsletterHTMLPage";
	 jQuery.get(url, function (_response) {
	    var response = BBT.fixJson(_response);
            if(response["error"] == "0") {
               jQuery(".md-news-archive .bd").html(response['data']);
               jQuery(".col-image-loading").hide();
               jQuery(".monthTit.col").show();
           }
         });
       }
      }
 -->
</script>

  </div>
</div>



  




<script type="text/javascript">
if (!window.OX_ads) { OX_ads = []; }
OX_ads.push({ "auid" : "539115607" });
</script>
<script type="text/javascript">
document.write('<scr'+'ipt src="//mm1x-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>');
</script>
<noscript><iframe id="1a296114e8" name="1a296114e8" src="//mm1x-d.openx.net/w/1.0/afr?auid=539115607&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="1" height="1"><a href="//mm1x-d.openx.net/w/1.0/rc?cs=1a296114e8&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="//mm1x-d.openx.net/w/1.0/ai?auid=539115607&cs=1a296114e8&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript>





  




<script type="text/javascript">
if (!window.OX_ads) { OX_ads = []; }
OX_ads.push({ "auid" : "539115627" });
</script>
<script type="text/javascript">
document.write('<scr'+'ipt src="//mm1x-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>');
</script>
<noscript><iframe id="153848c2da" name="153848c2da" src="//mm1x-d.openx.net/w/1.0/afr?auid=539115627&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="1" height="1"><a href="//mm1x-d.openx.net/w/1.0/rc?cs=153848c2da&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="//mm1x-d.openx.net/w/1.0/ai?auid=539115627&cs=153848c2da&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript>





  




<script type="text/javascript">
if (!window.OX_ads) { OX_ads = []; }
OX_ads.push({ "auid" : "539115620" });
</script>
<script type="text/javascript">
document.write('<scr'+'ipt src="//mm1x-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>');
</script>
<noscript><iframe id="82e57a94f8" name="82e57a94f8" src="//mm1x-d.openx.net/w/1.0/afr?auid=539115620&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="1" height="1"><a href="//mm1x-d.openx.net/w/1.0/rc?cs=82e57a94f8&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="//mm1x-d.openx.net/w/1.0/ai?auid=539115620&cs=82e57a94f8&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript>










            </div><!-- .gdu.u1-3-c1.u-last -->
        </div><!-- .gd-aux.faux-g3c1a -->
    </div><!-- .gd3-c1 -->

    <div class="gd gd1 hspace skin-hr">
        <div class="gdu u1">
            
        </div><!-- .gdu.u1 -->
    </div><!-- .gd1 -->
</div><!-- #content.pg -->




            </div><!-- .limiter1 -->
        </div><!-- #bd -->
        <!-- END: REGION BODY -->

        <script type="text/javascript" src="http://es.ads.justpremium.com/adserve/js.php?zone=26016"></script>

        <div id="ft" class="rg">

  <div class="fk-hr"><hr /></div>

  <div class="limiter limiter1">

    <div id="nav-bottom" class="main-nav">

      <ul class="navigation cf">

	
	<li class="nav-item dropdown navFirstLevel ">
	  <a class="lnk inner" href="http://www.teinteresa.es" title="Portada">Portada</a>
	  
	</li><!-- .nav-item.dropdown -->
	
	<li class="nav-item dropdown navFirstLevel ">
	  <a class="lnk inner" href="http://www.teinteresa.es/tag/argumentos.html" title="Argumentos">Argumentos</a>
	  
	</li><!-- .nav-item.dropdown -->
	
	<li class="nav-item dropdown navFirstLevel ">
	  <a class="lnk inner" href="/Economikon" title="Economikón">Economikón</a>
	  
	</li><!-- .nav-item.dropdown -->
	
	<li class="nav-item dropdown navFirstLevel ">
	  <a class="lnk inner" href="http://www.teinteresa.es/Emprendedores" title="Emprendedores">Emprendedores</a>
	  
	</li><!-- .nav-item.dropdown -->
	
	<li class="nav-item dropdown navFirstLevel ">
	  <a class="lnk inner" href="http://eltiempo.teinteresa.es" title="ElTiempo">ElTiempo</a>
	  
	</li><!-- .nav-item.dropdown -->
	
	<li class="nav-item dropdown navFirstLevel ">
	  <a class="lnk inner" href="/politica/" title="Política">Política</a>
	  
	</li><!-- .nav-item.dropdown -->
	
	<li class="nav-item dropdown navFirstLevel ">
	  <a class="lnk inner" href="/espana/" title="España">España</a>
	  
	</li><!-- .nav-item.dropdown -->
	
	<li class="nav-item dropdown navFirstLevel ">
	  <a class="lnk inner" href="/mundo/" title="Mundo">Mundo</a>
	  
	</li><!-- .nav-item.dropdown -->
	
	<li class="nav-item dropdown navFirstLevel ">
	  <a class="lnk inner" href="/tecno/" title="Tecno">Tecno</a>
	  
	</li><!-- .nav-item.dropdown -->
	
	<li class="nav-item dropdown navFirstLevel ">
	  <a class="lnk inner" href="/espana/" title="Sociedad">Sociedad</a>
	  
	</li><!-- .nav-item.dropdown -->
	
	<li class="nav-item dropdown navFirstLevel ">
	  <a class="lnk inner" href="/salud/" title="Salud">Salud</a>
	  
	</li><!-- .nav-item.dropdown -->
	
	<li class="nav-item dropdown navFirstLevel ">
	  <a class="lnk inner" href="/cultura/" title="Cultura">Cultura</a>
	  
	</li><!-- .nav-item.dropdown -->
	
	<li class="nav-item dropdown navFirstLevel ">
	  <a class="lnk inner" href="/videos/" title="Vídeos">Vídeos</a>
	  
	</li><!-- .nav-item.dropdown -->
	
	<li class="nav-item dropdown navFirstLevel ">
	  <a class="lnk inner" href="/ciencia/" title="Ciencia">Ciencia</a>
	  
	</li><!-- .nav-item.dropdown -->
	

      </ul><!-- .navigation -->

    </div><!-- #nav-bottom.main-nav -->

    <script type="text/javascript">
      <!--
	  jObjNavigationFooter = jQuery("#nav-bottom");
	  FBSE.fitItems(jObjNavigationFooter, {container: '.navigation', items: '.nav-item', fitEnd: true});
	  TIN.hdropdown(jObjNavigationFooter, ".dropdown", ".droplayer");
	  TINPRJ.headNavigation("http://www.teinteresa.es", "nav-bottom");
	  //-->
    </script>
  </div><!-- .limiter -->

</div><!-- #ft -->

<!-- filmed_module_start url="/filmationModules/TINTeresaNoTePierdasMO/5500870b7860abf482b75fdc053b9b38.html" --><!-- No te pierdas -->
<div id="bl" class="rg">
  <div class="limiter limiter1">
    <div class="main-tools cf">
      <ul class="onsite-links">
	<li>
	  <strong class="jointit">></strong>
	  <ul class="links">
	    
	    <li class="it"><a href="http://www.teinteresa.es/quienes-somos.html" title="¿Quiénes somos?">¿Quiénes somos?</a></li>
	    
	  </ul><!-- .links -->
	</li>
      </ul><!-- .onsite-links -->
    </div><!-- .lt -->
  </div><!-- .limiter -->
</div><!-- #bl -->

<div id="cookieNotice" style="display:none">
  Utilizamos cookies propias y de terceros para analizar tu navegación y poder mejorar mejorar nuestra web. Si continúas navegando, consideraremos que aceptas su uso.<br />
  Puedes cambiar la configuración de tu navegador en cualquier momento.
</div><!-- /#cookieNotice -->

<script type="text/javascript">
  TIN.cookie.init();
</script>
<!-- filmed_module_end url="/filmationModules/TINTeresaNoTePierdasMO/5500870b7860abf482b75fdc053b9b38.html" -->

<div class="rg skin-rg">
  <div class="limiter limiter1">

    <ul class="ft-links mtcol coltype4 cf">
      
      <li class="col ">
	<strong class="jointit">Teinteresa.es</strong>
	<ul class="items">
	  
	  <li class="item"><a href=" http://www.teinteresa.es/quienes_somos/Quienes_somos_teinteresa-es_0_1672633192.html" title="Quiénes somos">Quiénes somos</a></li>
	  
	</ul><!-- .items -->
      </li><!-- .col -->
      
      <li class="col ">
	<strong class="jointit">Servicios</strong>
	<ul class="items">
	  
	  <li class="item"><a href="http://eltiempo.teinteresa.es/" title="El Tiempo">El Tiempo</a></li>
	  
	</ul><!-- .items -->
      </li><!-- .col -->
      
      <li class="col ">
	<strong class="jointit">Siguenos en...</strong>
	<ul class="items">
	  
	  <li class="item"><a href="http://twitter.com/#!/T_interesa/" title="Twitter">Twitter</a></li>
	  
	  <li class="item"><a href="http://www.facebook.com/pages/Teinteresaes/132810270129861?sk=wall/" title="Facebook">Facebook</a></li>
	  
	</ul><!-- .items -->
      </li><!-- .col -->
      
      <li class="col last-child">
	<strong class="jointit">Legal</strong>
	<ul class="items">
	  
	  <li class="item"><a href="/aviso-legal-politica-privacidad.html" title="Aviso Legal">Aviso Legal</a></li>
	  
	</ul><!-- .items -->
      </li><!-- .col -->
      
    </ul><!-- .ft-links -->

  </div><!-- .limiter -->
</div><!-- .rg -->



    </div><!-- #container -->
    <!-- END: MAIN CONTAINER -->
</div><!-- #main -->
<!-- END: MAIN DOCUMENT -->




<script type="text/javascript">
  TIN.socialTools.init();
  TIN.advertising.async.init();
  TIN.bet.init();
</script>

<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script>






<!-- DON'T REMOVE OR MOVE UP (IE Advanced rulesets) -->
<!--[if (gte IE 6)&(lte IE 8)]>
<script src="http://static2.teinteresa.es/static/TINTeresa/js/tin.ie.js?hash=ac3b24cf1975122f6f1a83f59840695b" type="text/javascript"></script>
<![endif]-->
<!-- DON'T REMOVE -->

<!-- COMSCORE SCRIPT -->
<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({c1: "2", c2: "22739962"});
    (function () {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=22739962&cv=2.0&cj=1"/>
</noscript>
<!-- End comScore Tag -->



<!-- ADDTHIS SETUP -->
<script type="text/javascript">
    <!--
    // @see	http://www.addthis.com/help/client-api
    var addthis_config = {
        // basic options:
        username: "YOUR ADDTHIS USERNAME",  // Always global to a page. (string)
        ui_508_compliant: true,	            // ui-508 Accesibility Compliance (set to true)
        ui_language: "es",					// UI language
        // ui_use_css: false,
        // data_track_clickback: true,
        // Cobrand:
        ui_cobrand: "Te interesa",
        ui_header_color: "#fff",
        ui_header_background: "#cd1618",
        // custom destinations:
        services_compact: 'email, facebook, twitter, more',
        services_exclude: 'print'
    };
    //-->
</script>
<!-- ADDTHIS LIB/API LOAD (CDN) -->
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=4040" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=4040&rand=780059036" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=TINNWS20181104_0016" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=TINNWS20181104_0016&rand=466945321" />
</noscript>
</body>
</html>